<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Der Tschad will sich an die Spitze des Kampfes gegen Russlands Vordringen in Französischafrika stellen | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Der Tschad will sich an die Spitze des Kampfes gegen Russlands Vordringen in Französischafrika stellen Kommentar-Feed" href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNktlywyAMRX+omDqZSZqHTr+FRaUkYhkEcf33xe5G7YmbF4aLdMQVgg+RqeAz+MxdYRGLsZ74EFVwjJxFGBeqU0QPvMEkBvMLhqSFJm4wSIH35eY3cCF56414zZDYdbfiGmsJUGTQLAbKC7WFob0A8TPkKNSFzWqV/p1rSpUSkqmRBPza992he+SyWNRTC3MBmUQaOeUR4aeQ9QqLnu4h7kBbAQhuNtKIiGKsXSIYocbOWf8/XmOt/gPdNj87bXoWYyiZmWT1wvbdJZLIdUp0A29ee3q3eu6iWJvfwAarDdSp1pSvPcvwvo3Mf1PKmICI1dXZ4tj0pT4H/OKe+8N+d9odT8en8wfPQhuy?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxdjFEKg0AMRC/UbVwUwQ/xLK2kmrrJLm6W0ts3Koj0780bZuCT3BhFURS4uBTKRJJhjMymXKAFLeU/czdzAwKJSrbOJxzF5VNnZHtI5bljXIVkerwUV8j6DbgNBu5907a+q6vGv3/obzXt?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s2.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjEEOwjAMBD+EMUVqVQ6It4TgRgEnjmpHUX9PuMGl4raj3VlsBbxko2yYKhSuIWbFFh+BTNGkQBHtSW1jOnrVA+4rVHsrr0jArqFRKuyM/jgIJMDinUXJPwALu7juqSvdWUKPAfvqCz/SLV2H8XIapvE8z883ZbpZ/Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","siteHost":"linkezeitung.de","icon":"<img alt='' src='https:\/\/linkezeitungblog.files.wordpress.com\/2018\/08\/cropped-logolinkezeitung120x.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flinkezeitung.de%252F2021%252F10%252F01%252Fder-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen%252F","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"f715b72a96","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"11bc4646e8\" \/>","referer":"https:\/\/linkezeitung.de\/2021\/10\/01\/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen\/","canFollow":"1","feedID":"40861546","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2021%2F10%2F01%2Fder-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen%2F","postID":"38336","shortlink":"https:\/\/wp.me\/p6ZLmg-9Yk","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/38336","statsLink":"https:\/\/wordpress.com\/stats\/post\/38336\/linkezeitung.de","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 251 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flinkezeitung.de%252F2021%252F10%252F01%252Fder-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen%252F\">Melde dich jetzt an.<\/a>","stats":"Statistiken","notifyNewPosts":"Bei neuen Beitr\u00e4gen benachrichtigen","notifyNewPostsDetails":"Web- und mobile Benachrichtigungen bei neuen Beitr\u00e4gen von dieser Website erhalten","emailNewPosts":"Neue Beitr\u00e4ge per E-Mail zusenden","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=linkezeitung.de\">here<\/a>.","emailNewComments":"Neue Kommentare per E-Mail zusenden","instantly":"Sofort","daily":"T\u00e4glich","weekly":"W\u00f6chentlich"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/" />
<link rel='shortlink' href='https://wp.me/p6ZLmg-9Yk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2021%2F10%2F01%2Fder-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2021%2F10%2F01%2Fder-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Tschad will sich an die Spitze des Kampfes gegen Russlands Vordringen in Französischafrika stellen" />
<meta property="og:url" content="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/" />
<meta property="og:description" content="von Andrew Korybko &#8211; Übersetzung LZ Russland und alle seine Partner in &#8222;Françafrique&#8220; sollten ernsthaft über die Äußerungen des tschadischen Außenministers besorgt sein, anstatt d…" />
<meta property="article:published_time" content="2021-10-01T05:00:00+00:00" />
<meta property="article:modified_time" content="2021-09-30T18:31:47+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2021/09/macron-soldaten.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="361" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Der Tschad will sich an die Spitze des Kampfes gegen Russlands Vordringen in Französischafrika stellen" />
<meta name="twitter:image" content="https://linkezeitungblog.files.wordpress.com/2021/09/macron-soldaten.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://linkezeitung.de/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitung.de/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="von Andrew Korybko - https://oneworld.press Übersetzung LZ Russland und alle seine Partner in &quot;Françafrique&quot; sollten ernsthaft über die Äußerungen des tschadischen Außenministers besorgt sein, anstatt dass dieser Diplomat und der französische Patron seines Landes ihre Besorgnis über sie und Wagnersöldner vortäuschen. Antirussische Anschuldigungen des Tschad Der tschadische Außenminister Cherif Mahamat Zene wurde von France24 zitiert,&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'themorningafter', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Werbeanzeigen' }, 'reportAd': { 'text': 'Diese Anzeige melden' } }, 'siteid': 8982, 'blogid': 103378072 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/amp/"><link rel="icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" sizes="192x192" />
<link rel="apple-touch-icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" />
<meta name="msapplication-TileImage" content="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-38336 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-12675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12675"><a href="https://linkezeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://linkezeitung.de/regeln-fuer-kommentare-2/">Regeln für Kommentare</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2019/10/cropped-alle-reden1.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/ausland/afrika/" rel="category tag">Afrika</a>, <a href="https://linkezeitung.de/category/ausland/" rel="category tag">Ausland</a></div>

			<h1 class="post_name" id="post-38336">Der Tschad will sich an die Spitze des Kampfes gegen Russlands Vordringen in Französischafrika stellen</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von LZ" rel="author">LZ</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2021-10-01T07:00:00+02:00" pubdate>1. Oktober 2021</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/#respond">Hinterlasse einen Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img loading="lazy" data-attachment-id="38338" data-permalink="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/macron-soldaten/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2021/09/macron-soldaten.jpg" data-orig-size="600,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macron soldaten" data-image-description="" data-image-caption="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2021/09/macron-soldaten.jpg?w=300" data-large-file="https://linkezeitungblog.files.wordpress.com/2021/09/macron-soldaten.jpg?w=600" class="alignnone  wp-image-38338" src="https://linkezeitungblog.files.wordpress.com/2021/09/macron-soldaten.jpg?w=648&#038;h=389" alt="" width="648" height="389" srcset="https://linkezeitungblog.files.wordpress.com/2021/09/macron-soldaten.jpg 600w, https://linkezeitungblog.files.wordpress.com/2021/09/macron-soldaten.jpg?w=150&amp;h=90 150w, https://linkezeitungblog.files.wordpress.com/2021/09/macron-soldaten.jpg?w=300&amp;h=181 300w" sizes="(max-width: 648px) 100vw, 648px" /></p>
<p>von Andrew Korybko &#8211; <a href="https://oneworld.press" rel="nofollow">https://oneworld.press</a></p>
<p>Übersetzung LZ</p>
<p>Russland und alle seine Partner in &#8222;Françafrique&#8220; sollten ernsthaft über die Äußerungen des tschadischen Außenministers besorgt sein, anstatt dass dieser Diplomat und der französische Patron seines Landes ihre Besorgnis über sie und Wagnersöldner vortäuschen.</p>
<p><b>Antirussische Anschuldigungen des Tschad</b></p>
<p>Der tschadische Außenminister Cherif Mahamat Zene wurde von France24 zitiert, um vor russischem Einfluss in Afrika zu warnen. Dem Spitzendiplomaten des zentralafrikanischen Landes zufolge ist die zwielichtige Söldnergruppe Wagner, die angeblich mit Russland in Verbindung steht (auch wenn der Kreml dies bestreitet), für die Destabilisierung des Tschad verantwortlich. Zene sagte, dass sie die Rebellen ausgebildet haben, die Anfang des Jahres den ehemaligen langjährigen Präsidenten Idriss Deby töteten, und dass sie auch &#8222;mit Sicherheit&#8220; einen Angriff gegen sein Land unterstützten, der Ende Mai von der Zentralafrikanischen Republik ausging, wo russische Streitkräfte derzeit mit Genehmigung des UN-Sicherheitsrats zur Unterstützung der Regierung eingesetzt werden.</p>
<p><b>Hintergrund</b></p>
<p>Diese scharfen Anschuldigungen folgen auf Frankreichs Panikmache über Malis angebliche Verhandlungen zur Anwerbung von Wagnersöldnern, um die Sicherheitslücke zu füllen, die durch den plötzlichen Abzug der militärischen Unterstützung des westeuropäischen Landes für seine Regierung nach dem Putsch entstanden ist. Der größere Zusammenhang besteht darin, dass Russland in letzter Zeit beeindruckende Fortschritte in Afrika und insbesondere in den ehemals französisch kolonisierten Regionen gemacht hat, die als &#8222;Françafrique&#8220; bekannt sind und die Paris als seine exklusive &#8222;Einflusssphäre&#8220; betrachtet. Der Tschad ist eine regionale Militärmacht und gehört zu den engsten afrikanischen Verbündeten Frankreichs, weshalb er beschlossen hat, sich an die Spitze des Kampfes gegen Russlands Vordringen in diesem Teil des Kontinents zu stellen.</p>
<p><b>Eigennützige Interessen des Tschad</b></p>
<p>Die Interessen von N&#8217;Djamena sind in dieser Hinsicht ganz und gar eigennützig. Erstens hofft der Tschad, dass seine Rolle als Speerspitze Frankreichs in &#8222;Françafrique&#8220; den Westen davon abhalten wird, seinen politischen Übergang zu kritisieren, der die &#8222;demokratischen&#8220; Erwartungen dieser Zivilisation nicht erfüllt hat. Zweitens strebt der Tschad nach weiterer französischer Militär- und Wirtschaftshilfe sowie anderen Formen der Unterstützung als Belohnung dafür, dass er die antirussische regionale Infokriegsagenda seines Patrons vorantreibt. Drittens hält sich der Tschad für die führende Militärmacht in der Region und fürchtet daher, dass sein einschlägiger Einfluss in anderen Ländern durch Russland untergraben wird. Und viertens könnte er befürchten, dass Russland verschiedene Rebellen unterstützen wird.</p>
<p><b>Entlarvung antirussischer Panikmache</b></p>
<p>Die ersten beiden Interessen sind nachvollziehbar, während die beiden anderen weit weniger verständlich sind. Der Tschad wird wahrscheinlich immer ein wichtiger Partner für die Streitkräfte der Länder der Region bleiben, insbesondere für die der von Frankreich geführten G5-Sahelzone, die aus ihm selbst, Mauretanien, Mali, Burkina Faso und Niger besteht. Diese fünf Länder haben unter der Leitung Frankreichs eng zusammengearbeitet, um terroristische Bedrohungen zu bekämpfen, auch wenn sie dabei nicht immer erfolgreich waren. Dennoch haben ihre Militärs reichlich Erfahrung in der Zusammenarbeit mit den tschadischen Streitkräften, so dass es unwahrscheinlich ist, dass sie sich in Zukunft völlig von ihnen abwenden, selbst wenn einige von ihnen wie Mali allmählich anfangen, sich weniger auf sie zu verlassen.</p>
<p>Für den Verdacht, dass Russland verschiedene regierungsfeindliche Rebellen unterstützen könnte, gibt es keine glaubwürdige Grundlage. Wager operiert Berichten zufolge in der Zentralafrikanischen Republik und in den libyschen Nachbarländern des Tschad, in denen N&#8217;Djamena bis vor ein paar Jahren direkten oder stellvertretenden Einfluss ausübte, während der südliche Teil Libyensseit dem kürzlichen Aufstieg von Feldmarschall Haftar ebenfalls aus der Kontrolle der Post-Gaddafi-Regierung geraten ist. Theoretisch könnten einige regierungsfeindliche Kräfte in diesen Ländern von Wagner ausgebildet worden sein, aber weder die Gruppe noch ihr angeblicher russischer Schirmherr hätten dies mit der Absicht eines Regimewechsels getan.</p>
<p>Sollte sich herausstellen, dass eine solche Ausbildung tatsächlich stattgefunden hat, wäre sie höchstwahrscheinlich darauf zurückzuführen, dass Wagner diese Art von Unterstützung den Kräften unter Libyens Haftar und der Regierung der Zentralafrikanischen Republik zur Verfügung gestellt hat, die dann möglicherweise &#8222;abtrünnig&#8220; geworden sind, indem sie sich auf die Seite der gegen N&#8217;Djamena operierenden regierungsfeindlichen Gruppen geschlagen haben. Sollte dies der Fall sein, wären weder Wagner noch Russland für dieses Ergebnis verantwortlich, sondern diejenigen, unter denen sie zuvor operierten, weil sie nicht in der Lage waren, die ihnen unterstellten Kräfte zu kontrollieren.</p>
<p><b>Infokrieg-Interessen</b></p>
<p>Der öffentliche Nachdruck, mit dem der Tschad seine Besorgnis über die angebliche Destabilisierung der Region durch Russland (ein Euphemismus für die Aushöhlung des französischen und von Frankreich unterstützten tschadischen Einflusses in &#8222;Françafrique&#8220;) und die Unterstützung regierungsfeindlicher Rebellen unterstreicht, soll den laufenden antirussischen Infokrieg des Westens in ganz Afrika anheizen. Damit sollen Russland und Gruppen wie Wagner, die angeblich mit ihm in Verbindung stehen, als unverantwortliche Akteure dargestellt werden, die eine beispiellose Bedrohung für die vielen fragilen Staaten des Kontinents und vor allem für deren weitgehend verarmte Bevölkerung darstellen. Dieses waffenfähige Narrativ kann dann ausgenutzt werden, um Frankreich im Gegensatz dazu besser aussehen zu lassen.</p>
<p><b>Der hybride Krieg gegen Russland in Afrika</b></p>
<p>Diese Erkenntnis impliziert, dass der zunehmend verschärfte französisch-russische Wettbewerb in &#8222;Françafrique&#8220; auf zwei Ebenen stattfindet: der militärischen und der informellen. Die erste ist für die Gestaltung der Realitäten vor Ort von größerer Bedeutung und bezieht sich auf die Abhängigkeit verschiedener Länder von französischer und russischer Hilfe bei der Erfüllung ihrer Sicherheitsbedürfnisse. Der zweite betrifft die Wahrnehmung der Öffentlichkeit hinsichtlich der Legitimität und der letztendlichen Effektivität des bevorzugten Partners ihrer Regierung. Im Moment befindet sich Frankreich in weiten Teilen Frankreichs in der Defensive, weil es bisher die Sicherheitserwartungen seiner Partner und deren Bevölkerung nicht erfüllen konnte, so dass diese aus pragmatischer Notwendigkeit eine Annäherung an Russland in Betracht ziehen.</p>
<p>Sobald Frankreich und seine Verbündeten wie der Tschad dies auch nur ansatzweise in Erwägung ziehen, werden sie aktiv und erheben dramatische Infokriegsvorwürfe gegen diese Länder, um sie von einer Zusammenarbeit mit Russland abzuhalten. Es ist eine Sache, wenn die Regierungen und Menschen in der Region diese Behauptungen von ihrem ehemaligen französischen Kolonialpartner hören, und eine andere, wenn sie aus einem afrikanischen Land wie dem Tschad kommen, der die Glaubwürdigkeit dieser Erzählungen durch ihre &#8222;Lokalisierung&#8220; erhöhen will. Da N&#8217;Djamena jedoch als einer der wichtigsten Stellvertreter von Paris auf dem Kontinent gilt, wird es seinem Schirmherrn wahrscheinlich nicht dabei helfen, die Herzen und Köpfe für die gemeinsame antirussische Sache zu gewinnen, sondern nur die Aufmerksamkeit der westlichen Regierungen auf sich ziehen.</p>
<p>Das ist nicht unbedeutend, denn wenn der Tschad die Bedenken Frankreichs über die strategischen Auswirkungen des wachsenden militärischen Einflusses Russlands in &#8222;Françafrique&#8220; nachplappert, kann er die europäische Öffentlichkeit davon überzeugen, die anstehenden Initiativen von Paris zu unterstützen. So plant Frankreich beispielsweise, seine frühere &#8222;Operation Barkhane&#8220; weiter zu multilateralisieren, indem es mehr europäische Partner einbezieht, um die Last der regionalen militärischen Führung zu &#8222;teilen&#8220;, die angeblich notwendig ist, um die illegale Einwanderung zu stoppen. Wenn Paris und N&#8217;Djamena erfolgreich das Narrativ entwerfen können, dass Moskau diesen Prozess dort als Teil seines &#8222;hybriden Krieges&#8220; gegen den Westen &#8222;bewaffnen&#8220; könnte, wie es das angeblich in Osteuropa tut, dann könnte der Westen sie in Afrika unterstützen.</p>
<p><b>Vereinfachung der Abfolge der Hybridkriege</b></p>
<p>Der eigentliche hybride Krieg ist nicht das, was der Westen behauptet, dass Russland angeblich auf verschiedenen Schauplätzen gegen ihn führt, sondern das, was der Westen dort tatsächlich gegen Russland führt. Sie versuchen, ihre subversiven Aktivitäten zu verschleiern, indem sie die Öffentlichkeit mit falschen Behauptungen ablenken, dass Moskau genau das tut, dessen sie sich in Wirklichkeit selbst schuldig machen. Im afrikanischen Kontext setzen Frankreich und sein tschadischer Verbündeter Mittel des Infokriegs ein, um das strategische Ziel zu erreichen, Russlands Vordringen in der Region zurückzudrängen, um ihren früheren Einfluss zurückzuerobern. Möglicherweise weiten sie ihre Aktivitäten sogar so weit aus, dass sie Rebellengruppen bewaffnen, um russlandfreundliche Regierungen unter dem Vorwand zu stürzen, sie seien sogenannte &#8222;Freiheitskämpfer&#8220; gegen eine &#8222;Pro-Putin-Diktatur&#8220;.</p>
<p><b>Multilateralisierung des hybriden Krieges</b></p>
<p>Frankreich und der Tschad könnten dies jedoch nur schwer allein schaffen, weshalb sie hoffen, mehr westliche Länder in diesen hybriden Krieg gegen Russland in Afrika einzubeziehen. Der erste Schritt besteht darin, sie dazu zu verleiten, mehr militärische Kräfte zu entsenden, um angeblich gegen die angeblich destabilisierenden Aktivitäten Russlands in der Region vorzugehen, die, wie sie befürchten, als Teil eines geheimen &#8222;hybriden Krieges&#8220; des Kremls zu mehr illegaler Einwanderung nach Europa beitragen könnten. Der nächste Schritt besteht darin, sie in &#8222;schleichende Missionen&#8220; zu verwickeln, indem einige ihrer Truppen zur Ausbildung regionaler Stellvertreterkräfte beitragen, um russlandfreundliche Regierungen zu destabilisieren. Der letzte Schritt ist schließlich die Intensivierung ihrer hybriden Kriege durch die Kombination von regierungsfeindlichen Stellvertretern, Sanktionen, Infowars und anderen Mitteln.</p>
<p><b>Abschließende Überlegungen</b></p>
<p>Aus diesem Grund sollten Russland und alle seine Partner in &#8222;Françafrique&#8220; ernsthaft über die Äußerungen des tschadischen Außenministers besorgt sein, anstatt dass dieser Diplomat und der französische Schirmherr seines Landes so tun, als würden sie sich um sie und Wagner sorgen. Wenn N&#8217;Djamena beschließt, den hybriden Krieg gegen Russland in Afrika mit der Unterstützung von Paris zu eskalieren, dann wird die Region im weiteren Sinne in naher Zukunft mit ziemlicher Sicherheit destabilisiert werden, es sei denn, es gelingt den Ländern, mit Moskaus Hilfe (vielleicht sogar über Wagner) das gesamte Spektrum ihrer Fähigkeiten im Bereich der &#8222;demokratischen Sicherheit&#8220; (Taktiken und Strategien zur Bekämpfung der hybriden Kriegsführung) auszubauen. Diese Prognose verheißt nichts Gutes für Afrika, aber das Worst-Case-Szenario, dass dort mehrere hybride Kriege ausbrechen, ist noch nicht unvermeidlich.</p>
<p><a href="https://oneworld.press/?module=articles&#038;action=view&#038;id=2246" rel="nofollow">https://oneworld.press/?module=articles&#038;action=view&#038;id=2246</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="atatags-370373-6156d78127f52">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6156d78127f52', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6156d78127f8b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6156d78127f8b',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38336" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38336" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-38336" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-38336-6156d78128c16' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=103378072&amp;post_id=38336&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-38336-6156d78128c16&amp;domain=linkezeitung.de' data-name='like-post-frame-103378072-38336-6156d78128c16' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2021/09/30/bundestagswahlen-2021-die-politischen-schwierigkeiten-der-deutschen-bourgeoisie-verschaerfen-sich/" rel="prev"><span class="meta-nav">&laquo;</span> Bundestagswahlen 2021 &#8211; Die politischen Schwierigkeiten der deutschen Bourgeoisie verschärfen&nbsp;sich</a></div>
				<div class="nav-next"><a href="https://linkezeitung.de/2021/10/01/deutschland-und-rt-de-oder-die-frage-wer-will-den-frieden-und-wer-ist-im-krieg/" rel="next">Deutschland und RT DE – oder die Frage: Wer will den Frieden und wer ist im&nbsp;Krieg? <span class="meta-nav">&raquo;</span></a></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Es gibt noch keine Kommentare.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fb0a96caae" /><input type="hidden" name="_wp_http_referer" value="/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='38336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73c3c1141e" /></p>
<input type="hidden" name="genseq" value="1633081217" />
<p style="display: none !important;"><input type="hidden" id="ak_js" name="ak_js" value="120"/><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>
			<ul>
					<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/">Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/">Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/">Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/">Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/">Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/">Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/">Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/">Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/">Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/">Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/">Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/">Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/">Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/">Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/">Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/">Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/">Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/">Gesellschaft</a>
</li>
	<li class="cat-item cat-item-31472"><a href="https://linkezeitung.de/category/industrie/">Industrie</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/">Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/">Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/">Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-983658"><a href="https://linkezeitung.de/category/inland/ueberwachung/">Überwachung</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/">Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/">Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/">Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/">Faschisten</a>
</li>
	<li class="cat-item cat-item-933868"><a href="https://linkezeitung.de/category/inland/finanzpolitik/">Finanzpolitik</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/">Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/">Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/">Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/">Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/">Medien</a>
</li>
	<li class="cat-item cat-item-576550170"><a href="https://linkezeitung.de/category/inland/migration-inland/">Migration</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/">Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/">Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/">Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/">Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/">Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-221639"><a href="https://linkezeitung.de/category/inland/verkehrspolitik/">Verkehrspolitik</a>
</li>
	<li class="cat-item cat-item-297464"><a href="https://linkezeitung.de/category/inland/wahlen/">Wahlen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/">Wirtschaftspolitik</a>
</li>
	<li class="cat-item cat-item-6281785"><a href="https://linkezeitung.de/category/inland/wohnungspolitik/">Wohnungspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/">Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/">§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/">Knast</a>
</li>
	<li class="cat-item cat-item-467528"><a href="https://linkezeitung.de/category/justiz/meinungsfreiheit/">Meinungsfreiheit</a>
</li>
	<li class="cat-item cat-item-1428780"><a href="https://linkezeitung.de/category/justiz/verfassungsgericht/">Verfassungsgericht</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/">Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/">Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-148567"><a href="https://linkezeitung.de/category/kultur/architektur/">Architektur</a>
</li>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/">Ausstellungen</a>
</li>
	<li class="cat-item cat-item-592963"><a href="https://linkezeitung.de/category/kultur/buecher/">Bücher</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/">Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/">Geschichte</a>
</li>
	<li class="cat-item cat-item-167681"><a href="https://linkezeitung.de/category/kultur/malerei/">Malerei</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/">Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/">Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/">Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/">Migranten</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://linkezeitung.de/category/migration/">Migration</a>
</li>
	<li class="cat-item cat-item-34703"><a href="https://linkezeitung.de/category/serien/">Serien</a>
<ul class='children'>
	<li class="cat-item cat-item-691823823"><a href="https://linkezeitung.de/category/serien/lensaignement/">l&#039;ensaignement</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/">Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/">Philosophie</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://linkezeitung.de/category/theorie/revolution/">Revolution</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/">Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/">Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/">Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/">Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/">Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/">Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/">Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/">Naher Osten</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/">Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/">Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/">Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/">Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/">Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/">Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/">Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/">Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/">Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/">Banken</a>
</li>
	<li class="cat-item cat-item-2324346"><a href="https://linkezeitung.de/category/wirtschaft/bauern/">Bauern</a>
</li>
	<li class="cat-item cat-item-147624"><a href="https://linkezeitung.de/category/wirtschaft/dienstleistungen/">Dienstleistungen</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/">Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/">Geld</a>
</li>
	<li class="cat-item cat-item-32503"><a href="https://linkezeitung.de/category/wirtschaft/gerichte/">Gerichte</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/">Handel</a>
</li>
	<li class="cat-item cat-item-37203"><a href="https://linkezeitung.de/category/wirtschaft/immobilien/">Immobilien</a>
</li>
	<li class="cat-item cat-item-989140"><a href="https://linkezeitung.de/category/wirtschaft/industrie-wirtschaft/">Industrie</a>
</li>
	<li class="cat-item cat-item-161717"><a href="https://linkezeitung.de/category/wirtschaft/inflation/">Inflation</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/">IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/">Krisen</a>
</li>
	<li class="cat-item cat-item-21583"><a href="https://linkezeitung.de/category/wirtschaft/pharma/">Pharma</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/">Spekulation</a>
</li>
	<li class="cat-item cat-item-9321141"><a href="https://linkezeitung.de/category/wirtschaft/stahlindustrie/">Stahlindustrie</a>
</li>
	<li class="cat-item cat-item-59439"><a href="https://linkezeitung.de/category/wirtschaft/verkehr/">Verkehr</a>
</li>
	<li class="cat-item cat-item-75699"><a href="https://linkezeitung.de/category/wirtschaft/versicherungen/">Versicherungen</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/">Zinspolitik</a>
</li>
</ul>
</li>
			</ul>

			</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://linkezeitung.de/2021/09/30/gaspreis-in-europa-nun-ueber-tausend-dollar-warum-bestellt-europa-nicht-mehr-gas/" title="Gaspreis in Europa nun über tausend Dollar – Warum bestellt Europa nicht mehr Gas?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2021/09/gaspreis-1.jpg?resize=40%2C40" alt="Gaspreis in Europa nun über tausend Dollar – Warum bestellt Europa nicht mehr Gas?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2021/09/30/gaspreis-in-europa-nun-ueber-tausend-dollar-warum-bestellt-europa-nicht-mehr-gas/" title="Gaspreis in Europa nun über tausend Dollar – Warum bestellt Europa nicht mehr Gas?" class="bump-view" data-bump-view="tp">Gaspreis in Europa nun über tausend Dollar – Warum bestellt Europa nicht mehr Gas?</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2021/09/30/bundestagswahlen-2021-die-politischen-schwierigkeiten-der-deutschen-bourgeoisie-verschaerfen-sich/" title="Bundestagswahlen 2021 - Die politischen Schwierigkeiten der deutschen Bourgeoisie verschärfen sich" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2021/09/programm-fdp-vergleich-1.jpg?resize=40%2C40" alt="Bundestagswahlen 2021 - Die politischen Schwierigkeiten der deutschen Bourgeoisie verschärfen sich" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2021/09/30/bundestagswahlen-2021-die-politischen-schwierigkeiten-der-deutschen-bourgeoisie-verschaerfen-sich/" title="Bundestagswahlen 2021 - Die politischen Schwierigkeiten der deutschen Bourgeoisie verschärfen sich" class="bump-view" data-bump-view="tp">Bundestagswahlen 2021 - Die politischen Schwierigkeiten der deutschen Bourgeoisie verschärfen sich</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2021/09/30/jenseits-der-nato-frankreich-und-griechenland-unterzeichnen-wegweisendes-militaerabkommen/" title="Jenseits der NATO? Frankreich und Griechenland unterzeichnen &quot;wegweisendes&quot; Militärabkommen" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2021/09/macron-mitsotakis.jpg?resize=40%2C40" alt="Jenseits der NATO? Frankreich und Griechenland unterzeichnen &quot;wegweisendes&quot; Militärabkommen" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2021/09/30/jenseits-der-nato-frankreich-und-griechenland-unterzeichnen-wegweisendes-militaerabkommen/" title="Jenseits der NATO? Frankreich und Griechenland unterzeichnen &quot;wegweisendes&quot; Militärabkommen" class="bump-view" data-bump-view="tp">Jenseits der NATO? Frankreich und Griechenland unterzeichnen &quot;wegweisendes&quot; Militärabkommen</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2021/09/29/die-globalen-gas-kriege-jetzt-wirds-lustig/" title="Die globalen Gas-Kriege: Jetzt wird’s lustig!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2021/09/kaelte1.jpg?resize=40%2C40" alt="Die globalen Gas-Kriege: Jetzt wird’s lustig!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2021/09/29/die-globalen-gas-kriege-jetzt-wirds-lustig/" title="Die globalen Gas-Kriege: Jetzt wird’s lustig!" class="bump-view" data-bump-view="tp">Die globalen Gas-Kriege: Jetzt wird’s lustig!</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2021/09/28/die-linke-ist-seit-jahren-eine-falle-fuer-vernuenftige-linke-und-sozialisten/" title="Die Linke ist seit Jahren eine Falle für vernünftige Linke und Sozialisten" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2021/09/arbeiteranteilbtw21.jpg?resize=40%2C40" alt="Die Linke ist seit Jahren eine Falle für vernünftige Linke und Sozialisten" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2021/09/28/die-linke-ist-seit-jahren-eine-falle-fuer-vernuenftige-linke-und-sozialisten/" title="Die Linke ist seit Jahren eine Falle für vernünftige Linke und Sozialisten" class="bump-view" data-bump-view="tp">Die Linke ist seit Jahren eine Falle für vernünftige Linke und Sozialisten</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2021/09/30/das-ministerium-fuer-manipulation/" title="Das Ministerium für Manipulation" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2021/09/ruestung.jpg?resize=40%2C40" alt="Das Ministerium für Manipulation" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2021/09/30/das-ministerium-fuer-manipulation/" title="Das Ministerium für Manipulation" class="bump-view" data-bump-view="tp">Das Ministerium für Manipulation</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2021/10/01/kohleausstieg-wegen-des-selbst-verschuldeten-gasmangels-europa-bittet-um-zusaetzliche-kohle-aus-russland/" title="Kohleausstieg? Wegen des selbst verschuldeten Gasmangels: Europa bittet um zusätzliche Kohle aus Russland" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2021/10/kohleabbau.jpg?resize=40%2C40" alt="Kohleausstieg? Wegen des selbst verschuldeten Gasmangels: Europa bittet um zusätzliche Kohle aus Russland" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2021/10/01/kohleausstieg-wegen-des-selbst-verschuldeten-gasmangels-europa-bittet-um-zusaetzliche-kohle-aus-russland/" title="Kohleausstieg? Wegen des selbst verschuldeten Gasmangels: Europa bittet um zusätzliche Kohle aus Russland" class="bump-view" data-bump-view="tp">Kohleausstieg? Wegen des selbst verschuldeten Gasmangels: Europa bittet um zusätzliche Kohle aus Russland</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/" title="Der Tschad will sich an die Spitze des Kampfes gegen Russlands Vordringen in Französischafrika stellen" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2021/09/macron-soldaten.jpg?resize=40%2C40" alt="Der Tschad will sich an die Spitze des Kampfes gegen Russlands Vordringen in Französischafrika stellen" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/" title="Der Tschad will sich an die Spitze des Kampfes gegen Russlands Vordringen in Französischafrika stellen" class="bump-view" data-bump-view="tp" aria-current="page">Der Tschad will sich an die Spitze des Kampfes gegen Russlands Vordringen in Französischafrika stellen</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2021/09/29/auf-dem-weg-zum-frieden-in-syrien-und-im-libanon/" title="Auf dem Weg zum Frieden in Syrien und im Libanon" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/12/assad-dankt-putin.jpg?resize=40%2C40" alt="Auf dem Weg zum Frieden in Syrien und im Libanon" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2021/09/29/auf-dem-weg-zum-frieden-in-syrien-und-im-libanon/" title="Auf dem Weg zum Frieden in Syrien und im Libanon" class="bump-view" data-bump-view="tp">Auf dem Weg zum Frieden in Syrien und im Libanon</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2021/09/29/cia-komplott-zur-ermordung-von-julian-assange-imperialistisches-gangstertum/" title="CIA-Komplott zur Ermordung von Julian Assange: imperialistisches Gangstertum" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2020/09/assange-political-prisoner.jpg?resize=40%2C40" alt="CIA-Komplott zur Ermordung von Julian Assange: imperialistisches Gangstertum" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2021/09/29/cia-komplott-zur-ermordung-von-julian-assange-imperialistisches-gangstertum/" title="CIA-Komplott zur Ermordung von Julian Assange: imperialistisches Gangstertum" class="bump-view" data-bump-view="tp">CIA-Komplott zur Ermordung von Julian Assange: imperialistisches Gangstertum</a>
							</div>
													</li>
					</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="V wie Vendetta" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/99a7bf40acad26d4b1739240523f974a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">V wie Vendetta bei <a href="https://linkezeitung.de/2021/10/01/kohleausstieg-wegen-des-selbst-verschuldeten-gasmangels-europa-bittet-um-zusaetzliche-kohle-aus-russland/comment-page-1/#comment-47652">Kohleausstieg? Wegen des selbs&hellip;</a></td></tr><tr><td title="Rainer Hoon" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/a6b92325b116cdac73344c7f3483e367?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Rainer Hoon bei <a href="https://linkezeitung.de/2021/09/29/auf-dem-weg-zum-frieden-in-syrien-und-im-libanon/comment-page-1/#comment-47638">Auf dem Weg zum Frieden in Syr&hellip;</a></td></tr><tr><td title="Rainer Hoon" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/cf0cdeb5800d9861e0783aa9cbb93f92?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Rainer Hoon bei <a href="https://linkezeitung.de/2021/09/29/die-globalen-gas-kriege-jetzt-wirds-lustig/comment-page-1/#comment-47637">Die globalen Gas-Kriege: Jetzt&hellip;</a></td></tr><tr><td title="Reiner Hoon" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/a6b92325b116cdac73344c7f3483e367?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Reiner Hoon bei <a href="https://linkezeitung.de/2021/09/30/gaspreis-in-europa-nun-ueber-tausend-dollar-warum-bestellt-europa-nicht-mehr-gas/comment-page-1/#comment-47636">Gaspreis in Europa nun über ta&hellip;</a></td></tr><tr><td title="Reiner Hoon" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/a6b92325b116cdac73344c7f3483e367?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Reiner Hoon bei <a href="https://linkezeitung.de/2021/09/29/neue-zensur-orgie-bei-youtube-rt-de-gesperrt-schaerfere-zensur-richtlinien-fuer-wahlen-verkuendet/comment-page-1/#comment-47635">Neue Zensur-Orgie bei YouTube:&hellip;</a></td></tr><tr><td title="zivilistin" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c2cd599e4ce96c95a1ebaace3e87cc71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">zivilistin bei <a href="https://linkezeitung.de/2021/09/30/gaspreis-in-europa-nun-ueber-tausend-dollar-warum-bestellt-europa-nicht-mehr-gas/comment-page-1/#comment-47625">Gaspreis in Europa nun über ta&hellip;</a></td></tr><tr><td title="zivilistin" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c2cd599e4ce96c95a1ebaace3e87cc71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">zivilistin bei <a href="https://linkezeitung.de/2021/09/30/gaspreis-in-europa-nun-ueber-tausend-dollar-warum-bestellt-europa-nicht-mehr-gas/comment-page-1/#comment-47624">Gaspreis in Europa nun über ta&hellip;</a></td></tr><tr><td title="V wie Vendetta" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/99a7bf40acad26d4b1739240523f974a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">V wie Vendetta bei <a href="https://linkezeitung.de/2021/09/30/das-ministerium-fuer-manipulation/comment-page-1/#comment-47622">Das Ministerium für&nbsp;Manip&hellip;</a></td></tr><tr><td title="V wie Vendetta" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/99a7bf40acad26d4b1739240523f974a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">V wie Vendetta bei <a href="https://linkezeitung.de/2021/09/30/gaspreis-in-europa-nun-ueber-tausend-dollar-warum-bestellt-europa-nicht-mehr-gas/comment-page-1/#comment-47621">Gaspreis in Europa nun über ta&hellip;</a></td></tr><tr><td title="V wie Vendetta" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/99a7bf40acad26d4b1739240523f974a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">V wie Vendetta bei <a href="https://linkezeitung.de/2021/09/29/die-globalen-gas-kriege-jetzt-wirds-lustig/comment-page-1/#comment-47620">Die globalen Gas-Kriege: Jetzt&hellip;</a></td></tr><tr><td title="V wie Vendetta" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/99a7bf40acad26d4b1739240523f974a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">V wie Vendetta bei <a href="https://linkezeitung.de/2021/09/28/machtwechsel-ist-nicht-vorgesehen/comment-page-1/#comment-47619">»Machtwechsel« ist nicht&nbsp;&hellip;</a></td></tr><tr><td title="V wie Vendetta" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/99a7bf40acad26d4b1739240523f974a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">V wie Vendetta bei <a href="https://linkezeitung.de/2021/09/28/machtwechsel-ist-nicht-vorgesehen/comment-page-1/#comment-47618">»Machtwechsel« ist nicht&nbsp;&hellip;</a></td></tr><tr><td title="V wie Vendetta" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/99a7bf40acad26d4b1739240523f974a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">V wie Vendetta bei <a href="https://linkezeitung.de/2021/09/28/die-linke-ist-seit-jahren-eine-falle-fuer-vernuenftige-linke-und-sozialisten/comment-page-1/#comment-47617">Die Linke ist seit Jahren eine&hellip;</a></td></tr><tr><td title="Steamboat Willie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/67384244cb15c7620fe9ef2a0db8bcbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Steamboat Willie bei <a href="https://linkezeitung.de/2021/09/28/rechtsruck/comment-page-1/#comment-47600">Rechtsruck</a></td></tr><tr><td title="wolfgang fubel" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">wolfgang fubel bei <a href="https://linkezeitung.de/2021/09/28/machtwechsel-ist-nicht-vorgesehen/comment-page-1/#comment-47592">»Machtwechsel« ist nicht&nbsp;&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=linkezeitung%40gmail.com" target="_blank" rel="noopener noreferrer">linkezeitung@gmail.com</a></div></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archiv</h3>
			<ul>
					<li><a href='https://linkezeitung.de/2021/10/'>Oktober 2021</a>&nbsp;(4)</li>
	<li><a href='https://linkezeitung.de/2021/09/'>September 2021</a>&nbsp;(131)</li>
	<li><a href='https://linkezeitung.de/2021/08/'>August 2021</a>&nbsp;(139)</li>
	<li><a href='https://linkezeitung.de/2021/07/'>Juli 2021</a>&nbsp;(150)</li>
	<li><a href='https://linkezeitung.de/2021/06/'>Juni 2021</a>&nbsp;(146)</li>
	<li><a href='https://linkezeitung.de/2021/05/'>Mai 2021</a>&nbsp;(148)</li>
	<li><a href='https://linkezeitung.de/2021/04/'>April 2021</a>&nbsp;(142)</li>
	<li><a href='https://linkezeitung.de/2021/03/'>März 2021</a>&nbsp;(149)</li>
	<li><a href='https://linkezeitung.de/2021/02/'>Februar 2021</a>&nbsp;(133)</li>
	<li><a href='https://linkezeitung.de/2021/01/'>Januar 2021</a>&nbsp;(140)</li>
	<li><a href='https://linkezeitung.de/2020/12/'>Dezember 2020</a>&nbsp;(145)</li>
	<li><a href='https://linkezeitung.de/2020/11/'>November 2020</a>&nbsp;(138)</li>
	<li><a href='https://linkezeitung.de/2020/10/'>Oktober 2020</a>&nbsp;(146)</li>
	<li><a href='https://linkezeitung.de/2020/09/'>September 2020</a>&nbsp;(128)</li>
	<li><a href='https://linkezeitung.de/2020/08/'>August 2020</a>&nbsp;(134)</li>
	<li><a href='https://linkezeitung.de/2020/07/'>Juli 2020</a>&nbsp;(142)</li>
	<li><a href='https://linkezeitung.de/2020/06/'>Juni 2020</a>&nbsp;(142)</li>
	<li><a href='https://linkezeitung.de/2020/05/'>Mai 2020</a>&nbsp;(143)</li>
	<li><a href='https://linkezeitung.de/2020/04/'>April 2020</a>&nbsp;(136)</li>
	<li><a href='https://linkezeitung.de/2020/03/'>März 2020</a>&nbsp;(143)</li>
	<li><a href='https://linkezeitung.de/2020/02/'>Februar 2020</a>&nbsp;(135)</li>
	<li><a href='https://linkezeitung.de/2020/01/'>Januar 2020</a>&nbsp;(135)</li>
	<li><a href='https://linkezeitung.de/2019/12/'>Dezember 2019</a>&nbsp;(130)</li>
	<li><a href='https://linkezeitung.de/2019/11/'>November 2019</a>&nbsp;(131)</li>
	<li><a href='https://linkezeitung.de/2019/10/'>Oktober 2019</a>&nbsp;(129)</li>
	<li><a href='https://linkezeitung.de/2019/09/'>September 2019</a>&nbsp;(133)</li>
	<li><a href='https://linkezeitung.de/2019/08/'>August 2019</a>&nbsp;(141)</li>
	<li><a href='https://linkezeitung.de/2019/07/'>Juli 2019</a>&nbsp;(142)</li>
	<li><a href='https://linkezeitung.de/2019/06/'>Juni 2019</a>&nbsp;(130)</li>
	<li><a href='https://linkezeitung.de/2019/05/'>Mai 2019</a>&nbsp;(128)</li>
	<li><a href='https://linkezeitung.de/2019/04/'>April 2019</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2019/03/'>März 2019</a>&nbsp;(131)</li>
	<li><a href='https://linkezeitung.de/2019/02/'>Februar 2019</a>&nbsp;(113)</li>
	<li><a href='https://linkezeitung.de/2019/01/'>Januar 2019</a>&nbsp;(113)</li>
	<li><a href='https://linkezeitung.de/2018/12/'>Dezember 2018</a>&nbsp;(107)</li>
	<li><a href='https://linkezeitung.de/2018/11/'>November 2018</a>&nbsp;(97)</li>
	<li><a href='https://linkezeitung.de/2018/10/'>Oktober 2018</a>&nbsp;(110)</li>
	<li><a href='https://linkezeitung.de/2018/09/'>September 2018</a>&nbsp;(99)</li>
	<li><a href='https://linkezeitung.de/2018/08/'>August 2018</a>&nbsp;(110)</li>
	<li><a href='https://linkezeitung.de/2018/07/'>Juli 2018</a>&nbsp;(106)</li>
	<li><a href='https://linkezeitung.de/2018/06/'>Juni 2018</a>&nbsp;(100)</li>
	<li><a href='https://linkezeitung.de/2018/05/'>Mai 2018</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2018/04/'>April 2018</a>&nbsp;(106)</li>
	<li><a href='https://linkezeitung.de/2018/03/'>März 2018</a>&nbsp;(113)</li>
	<li><a href='https://linkezeitung.de/2018/02/'>Februar 2018</a>&nbsp;(81)</li>
	<li><a href='https://linkezeitung.de/2018/01/'>Januar 2018</a>&nbsp;(101)</li>
	<li><a href='https://linkezeitung.de/2017/12/'>Dezember 2017</a>&nbsp;(109)</li>
	<li><a href='https://linkezeitung.de/2017/11/'>November 2017</a>&nbsp;(98)</li>
	<li><a href='https://linkezeitung.de/2017/10/'>Oktober 2017</a>&nbsp;(103)</li>
	<li><a href='https://linkezeitung.de/2017/09/'>September 2017</a>&nbsp;(103)</li>
	<li><a href='https://linkezeitung.de/2017/08/'>August 2017</a>&nbsp;(106)</li>
	<li><a href='https://linkezeitung.de/2017/07/'>Juli 2017</a>&nbsp;(113)</li>
	<li><a href='https://linkezeitung.de/2017/06/'>Juni 2017</a>&nbsp;(106)</li>
	<li><a href='https://linkezeitung.de/2017/05/'>Mai 2017</a>&nbsp;(101)</li>
	<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(97)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(107)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(91)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(104)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(97)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(97)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(108)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(100)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(107)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(113)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(109)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(112)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(103)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(108)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(97)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(117)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
			</ul>

			</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Feed der Einträge</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div>			<div id="atatags-286348-6156d781a0993"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6156d781a0993',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202139y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-99a7bf40acad26d4b1739240523f974a">
	</div>
	<div class="grofile-hash-map-a6b92325b116cdac73344c7f3483e367">
	</div>
	<div class="grofile-hash-map-cf0cdeb5800d9861e0783aa9cbb93f92">
	</div>
	<div class="grofile-hash-map-c2cd599e4ce96c95a1ebaace3e87cc71">
	</div>
	<div class="grofile-hash-map-67384244cb15c7620fe9ef2a0db8bcbd">
	</div>
	<div class="grofile-hash-map-0b3620559686eca5f047e03579f20601">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request&domain=linkezeitung.de","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=faa952120d","homeURL":"https:\/\/linkezeitung.de\/","postID":"38336","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2021\/10\/01\/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen\/":38336};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/10/01/der-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"3c82387706","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2021%2F10%2F01%2Fder-tschad-will-sich-an-die-spitze-des-kampfes-gegen-russlands-vordringen-in-franzoesischafrika-stellen%2F","blog_id":"103378072","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkdFShDAMRX/IbsZ1Fn1x/BSnQGQDbalNul38eqMuD6ADPrW5uSdNUijRNGMQDAI9Q4sXajBeDz3fwTLVv2dM0+04ULgQll1bjxJtM5iETB+4tvtsossdBQZHAzIolPFsQ+swbZib0XuVzA/Uf9E1cKG49cIvaCHMIIXG5XZpSBjddPAUNqoXajsUBsyaHQdC42wBQR+dFVzpG3VuC4NXbQSkkAgmI+TRUdiazrban6ltAm9ZGb0ZSVqJd/+oRB3UxDReJx1VNZa/tqEh+hrbnUU0No2Z0c2TmFn4B2O+W1mFG1wcWcybs5SAzzZR6OZToRf/fF89HB+fjlV16j8BmRMX/g=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=de&amp;origin=https://linkezeitung.de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'38336','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNLOC15OD81L0xlZHNjLWxtMmQ1bWYySWI5W29ORkhHdmZObm5LOFM0NFBwU291WlZPaUxVXVNCMzJ5cXBZZnVRSEg9LnNkODRCVHoyV3NdWk85UGZjYW1vR1ljMkZ2Znx8TC9PWlJRNTNEY3piSV1ZbHJCR11wSVd4L3daaFldaF9nVGxMNzQ0U2VkLW9pS10tcDVzSzdHUH4xX0gvTUdEdURTLTBNJlV+aE5mTHZqbzBabWJ6YWR1bkx0OFl2JmgzXw=='}]);
_stq.push([ 'clickTrackerInit', '103378072', '38336' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>