<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Neuer Höchstwert bei Corona-Infektionen in Deutschland erreicht | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Neuer Höchstwert bei Corona-Infektionen in Deutschland&nbsp;erreicht Kommentar-Feed" href="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-49449"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkt1OxCAQhV9Iiltjk70wPstQRmSXv8wMW/v20qqx2Y3NxhvCgfMNnAE9FTXmJJhEx6pKqM4n1lMZc1QcfcD5SnUj84PeYCZk9wtmsmBZu5ANhPu88o4xU/LJwZsgqUt/w22uRhhA0KqSWa7UHhb8GVmfUAqMZ7WqG/uP19UmDZJrO4T62PVdr031wS4BVtwQ0KxZ5oB3lFmpzekw5yrKkbf/LUEgrV/8B77JvSRo67GALI6I1gMGjM22h03eOmz9bZbvuRL82EfWX2JMIWRWbYy+RrU87lerX+PLYXh8Ohz7YXg+fQLvxu7W?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxdjFEKg0AMRC/UbVwUwQ/xLK2kmrrJLm6W0ts3Koj0780bZuCT3BhFURS4uBTKRJJhjMymXKAFLeU/czdzAwKJSrbOJxzF5VNnZHtI5bljXIVkerwUV8j6DbgNBu5907a+q6vGv3/obzXt?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s2.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=5.5-wpcom-49449' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjEEOwjAMBD+EMUVqVQ6It4TgRgEnjmpHUX9PuMGl4raj3VlsBbxko2yYKhSuIWbFFh+BTNGkQBHtSW1jOnrVA+4rVHsrr0jArqFRKuyM/jgIJMDinUXJPwALu7juqSvdWUKPAfvqCz/SLV2H8XIapvE8z883ZbpZ/Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","icon":"<img alt='' src='https:\/\/linkezeitungblog.files.wordpress.com\/2018\/08\/cropped-logolinkezeitung120x.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2020%2F11%2F05%2Fneuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht%2F&signup_flow=account&domain=linkezeitung.de","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"501c2a265f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0bf203c80f\" \/>","referer":"https:\/\/linkezeitung.de\/2020\/11\/05\/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht\/","canFollow":"1","feedID":"40861546","statusMessage":"","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2020%2F11%2F05%2Fneuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht%2F","postID":"30204","shortlink":"https:\/\/wp.me\/p6ZLmg-7Ra","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/30204","statsLink":"https:\/\/wordpress.com\/stats\/post\/30204\/linkezeitung.de","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 240 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2020%2F11%2F05%2Fneuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht%2F&signup_flow=account&domain=linkezeitung.de\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frankreich: Landesweiter Lehrerstreik am ersten Tag der&nbsp;Schulöffnungen' href='https://linkezeitung.de/2020/11/04/frankreich-landesweiter-lehrerstreik-am-ersten-tag-der-schuloeffnungen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/" />
<link rel='shortlink' href='https://wp.me/p6ZLmg-7Ra' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2020%2F11%2F05%2Fneuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2020%2F11%2F05%2Fneuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Neuer Höchstwert bei Corona-Infektionen in Deutschland erreicht" />
<meta property="og:url" content="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/" />
<meta property="og:description" content="von Die Zahl der registrierten Corona-Neuinfektionen in Deutschland hat mit 19.990 Fällen binnen eines Tages einen bisherigen Höchstwert erreicht. Dies ging aus Angaben des Robert Koch-Instituts (R…" />
<meta property="article:published_time" content="2020-11-05T07:07:19+00:00" />
<meta property="article:modified_time" content="2020-11-05T07:07:19+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2020/11/stand-5-11-20.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="403" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Neuer Höchstwert bei Corona-Infektionen in Deutschland&nbsp;erreicht" />
<meta name="twitter:image" content="https://linkezeitungblog.files.wordpress.com/2020/11/stand-5-11-20.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://linkezeitung.de/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitung.de/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="von https://de.sputniknews.com/ Die Zahl der registrierten Corona-Neuinfektionen in Deutschland hat mit 19.990 Fällen binnen eines Tages einen bisherigen Höchstwert erreicht. Dies ging aus Angaben des Robert Koch-Instituts (RKI) vom Donnerstagmorgen hervor. Den bislang höchsten Wert seit Beginn der Pandemie hatte das RKI am vergangenen Samstag mit 19.059 Fällen gemeldet. Am Donnerstag vor einer Woche lag die&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://de.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'themorningafter', amp: false, siteid: 8982, blogid: 103378072, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/amp/"><link rel="icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" sizes="192x192" />
<link rel="apple-touch-icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" />
<meta name="msapplication-TileImage" content="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-30204 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-12675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12675"><a href="https://linkezeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://linkezeitung.de/regeln-fuer-kommentare-2/">Regeln für Kommentare</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2019/10/cropped-alle-reden1.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/inland/gesundheit/" rel="category tag">Gesundheit</a>, <a href="https://linkezeitung.de/category/inland/" rel="category tag">Inland</a></div>

			<h1 class="post_name" id="post-30204">Neuer Höchstwert bei Corona-Infektionen in Deutschland&nbsp;erreicht</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von LZ" rel="author">LZ</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2020-11-05T09:07:19+02:00" pubdate>5. November 2020</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/#respond">Hinterlasse einen Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img loading="lazy" data-attachment-id="30206" data-permalink="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/stand-5-11-20/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2020/11/stand-5-11-20.jpg" data-orig-size="600,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stand-5-11-20" data-image-description="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2020/11/stand-5-11-20.jpg?w=300" data-large-file="https://linkezeitungblog.files.wordpress.com/2020/11/stand-5-11-20.jpg?w=600" class="alignnone  wp-image-30206" src="https://linkezeitungblog.files.wordpress.com/2020/11/stand-5-11-20.jpg?w=643&#038;h=431" alt="" width="643" height="431" srcset="https://linkezeitungblog.files.wordpress.com/2020/11/stand-5-11-20.jpg 600w, https://linkezeitungblog.files.wordpress.com/2020/11/stand-5-11-20.jpg?w=150&amp;h=101 150w, https://linkezeitungblog.files.wordpress.com/2020/11/stand-5-11-20.jpg?w=300&amp;h=202 300w" sizes="(max-width: 643px) 100vw, 643px" /></p>
<p>von <a href="https://de.sputniknews.com/" rel="nofollow">https://de.sputniknews.com/</a></p>
<div class="b-article__lead">
<p>Die Zahl der registrierten Corona-Neuinfektionen in Deutschland hat mit 19.990 Fällen binnen eines Tages einen bisherigen Höchstwert erreicht. Dies ging aus Angaben des Robert Koch-Instituts (RKI) vom Donnerstagmorgen hervor.</p>
</div>
<div class="b-article__text">
<p>Den bislang höchsten Wert seit Beginn der Pandemie hatte das RKI am vergangenen Samstag mit 19.059 Fällen gemeldet. Am Donnerstag vor einer Woche lag die Zahl bei 16.774.</p>
<p>Insgesamt haben sich dem RKI zufolge seit Beginn der Pandemie bundesweit<strong> 597.583 Menschen</strong> mit Sars-CoV-2 infiziert (Stand: 05. 11., 00.00 Uhr). Die Zahl der Todesfälle im Zusammenhang mit dem Virus stieg bis Donnerstag um 118 auf insgesamt 10.930. Das RKI schätzt, dass rund 391.600 Menschen inzwischen genesen sind.Die Reproduktionszahl, kurz R-Wert, lag in Deutschland laut RKI-Lagebericht am Mittwoch bei 0,81 (Vortag: 0,94). Das heißt, dass ein Infizierter im Mittel etwas weniger als einen weiteren Menschen ansteckt. Der R-Wert bildet jeweils das <a href="https://de.sputniknews.com/panorama/20201104328350796-dieser-faktor-beeinflusst-den-schweregrad-des-covid-19-verlaufs--forscher/" target="_blank" rel="noopener">Infektionsgeschehen</a> etwa eineinhalb Wochen zuvor ab. Das Sieben-Tage-R lag nach RKI-Schätzungen am Mittwoch bei 0,92 (Vortag: 0,98). Dieser Wert zeigt das Geschehen von vor acht bis 16 Tagen.</p>
</div>
<p><a href="https://de.sputniknews.com/deutschland/20201105328351704-neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/" rel="nofollow">https://de.sputniknews.com/deutschland/20201105328351704-neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/</a></p>
<div id="atatags-370373-5fa3a7402f258">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5fa3a7402f258', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5fa3a7402f298"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fa3a7402f298',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-30204" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-30204" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-30204" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-30204-5fa3a7402fcdc' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=103378072&amp;post_id=30204&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-30204-5fa3a7402fcdc&amp;domain=linkezeitung.de' data-name='like-post-frame-103378072-30204-5fa3a7402fcdc'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2020/11/04/frankreich-landesweiter-lehrerstreik-am-ersten-tag-der-schuloeffnungen/" rel="prev"><span class="meta-nav">&laquo;</span> Frankreich: Landesweiter Lehrerstreik am ersten Tag der&nbsp;Schulöffnungen</a></div>
				<div class="nav-next"></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Es gibt noch keine Kommentare.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ba05be16d2" /><input type="hidden" name="_wp_http_referer" value="/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='30204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e033bc143f" /></p>
<input type="hidden" name="genseq" value="1604560704" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p><p style="display: none;"><input type="text" name="ak_hp_text" value="" autocomplete="off" /><input type="email" name="ak_hp_email" value="" autocomplete="off" /><input type="phone" name="ak_hp_phone" value="" autocomplete="off" /><input type="url" name="ak_hp_url" value="" autocomplete="off" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="65525"></textarea></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>
			<ul>
					<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/">Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/">Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/">Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/">Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/">Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/">Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/">Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/">Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/">Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/">Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/">Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/">Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/">Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/">Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/">Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/">Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/">Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/">Gesellschaft</a>
</li>
	<li class="cat-item cat-item-31472"><a href="https://linkezeitung.de/category/industrie/">Industrie</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/">Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/">Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/">Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-983658"><a href="https://linkezeitung.de/category/inland/ueberwachung/">Überwachung</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/">Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/">Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/">Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/">Faschisten</a>
</li>
	<li class="cat-item cat-item-933868"><a href="https://linkezeitung.de/category/inland/finanzpolitik/">Finanzpolitik</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/">Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/">Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/">Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/">Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/">Medien</a>
</li>
	<li class="cat-item cat-item-576550170"><a href="https://linkezeitung.de/category/inland/migration-inland/">Migration</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/">Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/">Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/">Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/">Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/">Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-297464"><a href="https://linkezeitung.de/category/inland/wahlen/">Wahlen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/">Wirtschaftspolitik</a>
</li>
	<li class="cat-item cat-item-6281785"><a href="https://linkezeitung.de/category/inland/wohnungspolitik/">Wohnungspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-201557"><a href="https://linkezeitung.de/category/islamismus/">Islamismus</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/">Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/">§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/">Knast</a>
</li>
	<li class="cat-item cat-item-467528"><a href="https://linkezeitung.de/category/justiz/meinungsfreiheit/">Meinungsfreiheit</a>
</li>
	<li class="cat-item cat-item-1428780"><a href="https://linkezeitung.de/category/justiz/verfassungsgericht/">Verfassungsgericht</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/">Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/">Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/">Ausstellungen</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/">Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/">Geschichte</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/">Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/">Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/">Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/">Migranten</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://linkezeitung.de/category/migration/">Migration</a>
</li>
	<li class="cat-item cat-item-34703"><a href="https://linkezeitung.de/category/serien/">Serien</a>
<ul class='children'>
	<li class="cat-item cat-item-691823823"><a href="https://linkezeitung.de/category/serien/lensaignement/">l&#039;ensaignement</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/">Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/">Philosophie</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://linkezeitung.de/category/theorie/revolution/">Revolution</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/">Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/">Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/">Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/">Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/">Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/">Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/">Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/">Naher Osten</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/">Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/">Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/">Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/">Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/">Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/">Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/">Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/">Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/">Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/">Banken</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/">Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/">Geld</a>
</li>
	<li class="cat-item cat-item-32503"><a href="https://linkezeitung.de/category/wirtschaft/gerichte/">Gerichte</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/">Handel</a>
</li>
	<li class="cat-item cat-item-989140"><a href="https://linkezeitung.de/category/wirtschaft/industrie-wirtschaft/">Industrie</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/">IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/">Krisen</a>
</li>
	<li class="cat-item cat-item-21583"><a href="https://linkezeitung.de/category/wirtschaft/pharma/">Pharma</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/">Spekulation</a>
</li>
	<li class="cat-item cat-item-9321141"><a href="https://linkezeitung.de/category/wirtschaft/stahlindustrie/">Stahlindustrie</a>
</li>
	<li class="cat-item cat-item-59439"><a href="https://linkezeitung.de/category/wirtschaft/verkehr/">Verkehr</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/">Zinspolitik</a>
</li>
</ul>
</li>
			</ul>

			</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://linkezeitung.de/2020/11/04/live-ticker-zu-den-us-praesidentschaftswahlen/" title="LIVE-Ticker zu den US-Präsidentschaftswahlen" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2020/11/staatenticker.jpg?resize=40%2C40" alt="LIVE-Ticker zu den US-Präsidentschaftswahlen" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2020/11/04/live-ticker-zu-den-us-praesidentschaftswahlen/" title="LIVE-Ticker zu den US-Präsidentschaftswahlen" class="bump-view" data-bump-view="tp">LIVE-Ticker zu den US-Präsidentschaftswahlen</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2020/10/26/hunter-bidens-laptop-aus-der-hoelle-paedophilie-drogen-und-schmutziges-geld-praesidentschaftskandidat-joe-biden-erpressbar/" title="Hunter Bidens Laptop aus der Hölle - Pädophilie, Drogen und schmutziges Geld - Präsidentschaftskandidat Joe Biden erpressbar ?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2020/10/biden-sohn1.jpg?resize=40%2C40" alt="Hunter Bidens Laptop aus der Hölle - Pädophilie, Drogen und schmutziges Geld - Präsidentschaftskandidat Joe Biden erpressbar ?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2020/10/26/hunter-bidens-laptop-aus-der-hoelle-paedophilie-drogen-und-schmutziges-geld-praesidentschaftskandidat-joe-biden-erpressbar/" title="Hunter Bidens Laptop aus der Hölle - Pädophilie, Drogen und schmutziges Geld - Präsidentschaftskandidat Joe Biden erpressbar ?" class="bump-view" data-bump-view="tp">Hunter Bidens Laptop aus der Hölle - Pädophilie, Drogen und schmutziges Geld - Präsidentschaftskandidat Joe Biden erpressbar ?</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2020/11/04/koennt-ihr-riechen-was-die-chinesen-kochen/" title="Könnt ihr riechen, was die Chinesen kochen?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2020/11/trump-huawei.jpg?resize=40%2C40" alt="Könnt ihr riechen, was die Chinesen kochen?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2020/11/04/koennt-ihr-riechen-was-die-chinesen-kochen/" title="Könnt ihr riechen, was die Chinesen kochen?" class="bump-view" data-bump-view="tp">Könnt ihr riechen, was die Chinesen kochen?</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2020/11/04/das-us-imperium-ist-ein-serienmoerder-mit-einem-smiley/" title="Das US Imperium ist ein Serienmörder mit einem Smiley" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2020/11/biden6.jpg?resize=40%2C40" alt="Das US Imperium ist ein Serienmörder mit einem Smiley" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2020/11/04/das-us-imperium-ist-ein-serienmoerder-mit-einem-smiley/" title="Das US Imperium ist ein Serienmörder mit einem Smiley" class="bump-view" data-bump-view="tp">Das US Imperium ist ein Serienmörder mit einem Smiley</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2020/11/04/us-wahl-und-zensur-wird-es-nach-der-wahl-wieder-besser/" title="US-Wahl und Zensur – Wird es nach der Wahl wieder besser?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2020/10/censored.jpg?resize=40%2C40" alt="US-Wahl und Zensur – Wird es nach der Wahl wieder besser?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2020/11/04/us-wahl-und-zensur-wird-es-nach-der-wahl-wieder-besser/" title="US-Wahl und Zensur – Wird es nach der Wahl wieder besser?" class="bump-view" data-bump-view="tp">US-Wahl und Zensur – Wird es nach der Wahl wieder besser?</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2020/07/06/trumps-rekord-in-der-aussenpolitik-verlorene-kriege-neue-konflikte-und-gebrochene-versprechen/" title="Trump&#039;s Rekord in der Außenpolitik: Verlorene Kriege, neue Konflikte und gebrochene Versprechen" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2020/07/trump-militaers.jpg?resize=40%2C40" alt="Trump&#039;s Rekord in der Außenpolitik: Verlorene Kriege, neue Konflikte und gebrochene Versprechen" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2020/07/06/trumps-rekord-in-der-aussenpolitik-verlorene-kriege-neue-konflikte-und-gebrochene-versprechen/" title="Trump&#039;s Rekord in der Außenpolitik: Verlorene Kriege, neue Konflikte und gebrochene Versprechen" class="bump-view" data-bump-view="tp">Trump&#039;s Rekord in der Außenpolitik: Verlorene Kriege, neue Konflikte und gebrochene Versprechen</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2020/11/04/frankreich-landesweiter-lehrerstreik-am-ersten-tag-der-schuloeffnungen/" title="Frankreich: Landesweiter Lehrerstreik am ersten Tag der Schulöffnungen" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2020/11/schulkorridor.jpg?resize=40%2C40" alt="Frankreich: Landesweiter Lehrerstreik am ersten Tag der Schulöffnungen" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2020/11/04/frankreich-landesweiter-lehrerstreik-am-ersten-tag-der-schuloeffnungen/" title="Frankreich: Landesweiter Lehrerstreik am ersten Tag der Schulöffnungen" class="bump-view" data-bump-view="tp">Frankreich: Landesweiter Lehrerstreik am ersten Tag der Schulöffnungen</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2020/10/21/der-praesi-punk-und-die-demenz-der-dems/" title="Der Präsi-Punk und die Demenz der Dems" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2020/10/punk.jpg?resize=40%2C40" alt="Der Präsi-Punk und die Demenz der Dems" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2020/10/21/der-praesi-punk-und-die-demenz-der-dems/" title="Der Präsi-Punk und die Demenz der Dems" class="bump-view" data-bump-view="tp">Der Präsi-Punk und die Demenz der Dems</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2020/11/02/insgesamt-ueber-4-mrd-dollar-die-groessten-korruptionsfaelle-von-joe-biden/" title="Insgesamt über 4 Mrd. Dollar: Die größten Korruptionsfälle von Joe Biden" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2020/06/biden-korruption.jpg?resize=40%2C40" alt="Insgesamt über 4 Mrd. Dollar: Die größten Korruptionsfälle von Joe Biden" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2020/11/02/insgesamt-ueber-4-mrd-dollar-die-groessten-korruptionsfaelle-von-joe-biden/" title="Insgesamt über 4 Mrd. Dollar: Die größten Korruptionsfälle von Joe Biden" class="bump-view" data-bump-view="tp">Insgesamt über 4 Mrd. Dollar: Die größten Korruptionsfälle von Joe Biden</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2020/11/03/lehrer-schueler-und-eltern-wehren-sich-gegen-schulbetrieb-unter-pandemie-bedingungen/" title="Lehrer, Schüler und Eltern wehren sich gegen Schulbetrieb unter Pandemie-Bedingungen" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2020/11/schulschliessung.jpg?resize=40%2C40" alt="Lehrer, Schüler und Eltern wehren sich gegen Schulbetrieb unter Pandemie-Bedingungen" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2020/11/03/lehrer-schueler-und-eltern-wehren-sich-gegen-schulbetrieb-unter-pandemie-bedingungen/" title="Lehrer, Schüler und Eltern wehren sich gegen Schulbetrieb unter Pandemie-Bedingungen" class="bump-view" data-bump-view="tp">Lehrer, Schüler und Eltern wehren sich gegen Schulbetrieb unter Pandemie-Bedingungen</a>
							</div>
													</li>
					</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Q wie Quatsch" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d1cc7c5519bec22c1efc0fa7e7a56aab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Q wie Quatsch bei <a href="https://linkezeitung.de/2020/11/04/das-us-imperium-ist-ein-serienmoerder-mit-einem-smiley/comment-page-1/#comment-32456">Das US Imperium ist ein Serien&hellip;</a></td></tr><tr><td title="reinertiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/reinertiroch" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/91f0425a1f40a5eb6f99e44ff67124a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/reinertiroch" rel="nofollow">reinertiroch</a> bei <a href="https://linkezeitung.de/2020/11/04/us-wahl-und-zensur-wird-es-nach-der-wahl-wieder-besser/comment-page-1/#comment-32339">US-Wahl und Zensur – Wird es n&hellip;</a></td></tr><tr><td title="Rambel Fisch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/2976cf07bd8beeb5f83e577b8dc704ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Rambel Fisch bei <a href="https://linkezeitung.de/2020/11/02/der-grosse-reset-fuer-dummies/comment-page-1/#comment-32166">Der Große Reset für&nbsp;Dummi&hellip;</a></td></tr><tr><td title="FlachErdler" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7023f221b259263e73f6f2d7db5eae58?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">FlachErdler bei <a href="https://linkezeitung.de/2020/11/03/die-nato-setzt-die-planmaessige-vorbereitung-eines-atomkrieges-gegen-russland-und-oder-china-mit-der-einrichtung-eines-space-centers-auf-der-us-air-base-ramstein-fort/comment-page-1/#comment-32158">Die NATO setzt die planmäßige&hellip;</a></td></tr><tr><td title="LZ" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://linkezeitungblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/97c4ac76b6f621caf1bf1eddcb9268d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://linkezeitungblog.wordpress.com" rel="nofollow">LZ</a> bei <a href="https://linkezeitung.de/2020/10/30/covid-deutschland-welche-perspektive-fuer-die-arbeiterklasse/comment-page-1/#comment-32141">Covid Deutschland: Welche Pers&hellip;</a></td></tr><tr><td title="Rosa" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/5b588ffd3d0958f3f18fa409172a353d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Rosa bei <a href="https://linkezeitung.de/2020/10/30/covid-deutschland-welche-perspektive-fuer-die-arbeiterklasse/comment-page-1/#comment-32132">Covid Deutschland: Welche Pers&hellip;</a></td></tr><tr><td title="Steamboat Willie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/67384244cb15c7620fe9ef2a0db8bcbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Steamboat Willie bei <a href="https://linkezeitung.de/2020/11/02/der-amtierende-praesident-ist-ein-punker-und-sein-demokratischer-gegenkandidat-auf-dem-weg-in-die-demenz/comment-page-1/#comment-32105">Der amtierende Präsident ist e&hellip;</a></td></tr><tr><td title="Maurizio" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c6f399d94b16ff9d18ca6572fe90ea52?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Maurizio bei <a href="https://linkezeitung.de/2020/11/02/wegen-putinophiler-ideologie-volker-beck-fordert-rauswurf-von-alexander-neu-aus-linkspartei/comment-page-1/#comment-32102">Wegen &#8222;putinophiler Ideo&hellip;</a></td></tr><tr><td title="Mulder" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/675418e0fcad00c94ca664deb6221c4f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Mulder bei <a href="https://linkezeitung.de/2020/11/03/lehrer-schueler-und-eltern-wehren-sich-gegen-schulbetrieb-unter-pandemie-bedingungen/comment-page-1/#comment-32101">Lehrer, Schüler und Eltern weh&hellip;</a></td></tr><tr><td title="reinertiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/91f0425a1f40a5eb6f99e44ff67124a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reinertiroch bei <a href="https://linkezeitung.de/2020/11/03/lehrer-schueler-und-eltern-wehren-sich-gegen-schulbetrieb-unter-pandemie-bedingungen/comment-page-1/#comment-32097">Lehrer, Schüler und Eltern weh&hellip;</a></td></tr><tr><td title="reinertiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/91f0425a1f40a5eb6f99e44ff67124a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reinertiroch bei <a href="https://linkezeitung.de/2020/11/03/die-nato-setzt-die-planmaessige-vorbereitung-eines-atomkrieges-gegen-russland-und-oder-china-mit-der-einrichtung-eines-space-centers-auf-der-us-air-base-ramstein-fort/comment-page-1/#comment-32096">Die NATO setzt die planmäßige&hellip;</a></td></tr><tr><td title="Steamboat Willie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/67384244cb15c7620fe9ef2a0db8bcbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Steamboat Willie bei <a href="https://linkezeitung.de/2020/11/02/wegen-putinophiler-ideologie-volker-beck-fordert-rauswurf-von-alexander-neu-aus-linkspartei/comment-page-1/#comment-32087">Wegen &#8222;putinophiler Ideo&hellip;</a></td></tr><tr><td title="roter Zoran" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.heise.de/tp/features/Kritiker-des-Marxismus-erklaeren-diesen-fuer-unwissenschaftlich-4941228.html" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f7a517c1a5bd07b7865157d9bed2caf9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.heise.de/tp/features/Kritiker-des-Marxismus-erklaeren-diesen-fuer-unwissenschaftlich-4941228.html" rel="nofollow">roter Zoran</a> bei <a href="https://linkezeitung.de/2020/11/02/wegen-putinophiler-ideologie-volker-beck-fordert-rauswurf-von-alexander-neu-aus-linkspartei/comment-page-1/#comment-32084">Wegen &#8222;putinophiler Ideo&hellip;</a></td></tr><tr><td title="tom" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fbd21f2a140140d6cf367cbd9aef2d65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tom bei <a href="https://linkezeitung.de/2020/11/02/der-grosse-reset-fuer-dummies/comment-page-1/#comment-32083">Der Große Reset für&nbsp;Dummi&hellip;</a></td></tr><tr><td title="T.Wolf" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d02b9c64dedb8d77c0a4172fec4e6c48?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">T.Wolf bei <a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/comment-page-1/#comment-32078">Die neue Deagel-Liste, die ISI&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=linkezeitung%40gmail.com" target="_blank" rel="noopener noreferrer">linkezeitung@gmail.com</a></div></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archiv</h3>
			<ul>
					<li><a href='https://linkezeitung.de/2020/11/'>November 2020</a>&nbsp;(21)</li>
	<li><a href='https://linkezeitung.de/2020/10/'>Oktober 2020</a>&nbsp;(146)</li>
	<li><a href='https://linkezeitung.de/2020/09/'>September 2020</a>&nbsp;(129)</li>
	<li><a href='https://linkezeitung.de/2020/08/'>August 2020</a>&nbsp;(134)</li>
	<li><a href='https://linkezeitung.de/2020/07/'>Juli 2020</a>&nbsp;(144)</li>
	<li><a href='https://linkezeitung.de/2020/06/'>Juni 2020</a>&nbsp;(142)</li>
	<li><a href='https://linkezeitung.de/2020/05/'>Mai 2020</a>&nbsp;(143)</li>
	<li><a href='https://linkezeitung.de/2020/04/'>April 2020</a>&nbsp;(136)</li>
	<li><a href='https://linkezeitung.de/2020/03/'>März 2020</a>&nbsp;(144)</li>
	<li><a href='https://linkezeitung.de/2020/02/'>Februar 2020</a>&nbsp;(135)</li>
	<li><a href='https://linkezeitung.de/2020/01/'>Januar 2020</a>&nbsp;(135)</li>
	<li><a href='https://linkezeitung.de/2019/12/'>Dezember 2019</a>&nbsp;(130)</li>
	<li><a href='https://linkezeitung.de/2019/11/'>November 2019</a>&nbsp;(131)</li>
	<li><a href='https://linkezeitung.de/2019/10/'>Oktober 2019</a>&nbsp;(129)</li>
	<li><a href='https://linkezeitung.de/2019/09/'>September 2019</a>&nbsp;(134)</li>
	<li><a href='https://linkezeitung.de/2019/08/'>August 2019</a>&nbsp;(142)</li>
	<li><a href='https://linkezeitung.de/2019/07/'>Juli 2019</a>&nbsp;(143)</li>
	<li><a href='https://linkezeitung.de/2019/06/'>Juni 2019</a>&nbsp;(132)</li>
	<li><a href='https://linkezeitung.de/2019/05/'>Mai 2019</a>&nbsp;(130)</li>
	<li><a href='https://linkezeitung.de/2019/04/'>April 2019</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2019/03/'>März 2019</a>&nbsp;(133)</li>
	<li><a href='https://linkezeitung.de/2019/02/'>Februar 2019</a>&nbsp;(113)</li>
	<li><a href='https://linkezeitung.de/2019/01/'>Januar 2019</a>&nbsp;(114)</li>
	<li><a href='https://linkezeitung.de/2018/12/'>Dezember 2018</a>&nbsp;(108)</li>
	<li><a href='https://linkezeitung.de/2018/11/'>November 2018</a>&nbsp;(97)</li>
	<li><a href='https://linkezeitung.de/2018/10/'>Oktober 2018</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2018/09/'>September 2018</a>&nbsp;(99)</li>
	<li><a href='https://linkezeitung.de/2018/08/'>August 2018</a>&nbsp;(110)</li>
	<li><a href='https://linkezeitung.de/2018/07/'>Juli 2018</a>&nbsp;(107)</li>
	<li><a href='https://linkezeitung.de/2018/06/'>Juni 2018</a>&nbsp;(100)</li>
	<li><a href='https://linkezeitung.de/2018/05/'>Mai 2018</a>&nbsp;(112)</li>
	<li><a href='https://linkezeitung.de/2018/04/'>April 2018</a>&nbsp;(106)</li>
	<li><a href='https://linkezeitung.de/2018/03/'>März 2018</a>&nbsp;(113)</li>
	<li><a href='https://linkezeitung.de/2018/02/'>Februar 2018</a>&nbsp;(85)</li>
	<li><a href='https://linkezeitung.de/2018/01/'>Januar 2018</a>&nbsp;(101)</li>
	<li><a href='https://linkezeitung.de/2017/12/'>Dezember 2017</a>&nbsp;(109)</li>
	<li><a href='https://linkezeitung.de/2017/11/'>November 2017</a>&nbsp;(98)</li>
	<li><a href='https://linkezeitung.de/2017/10/'>Oktober 2017</a>&nbsp;(103)</li>
	<li><a href='https://linkezeitung.de/2017/09/'>September 2017</a>&nbsp;(103)</li>
	<li><a href='https://linkezeitung.de/2017/08/'>August 2017</a>&nbsp;(106)</li>
	<li><a href='https://linkezeitung.de/2017/07/'>Juli 2017</a>&nbsp;(113)</li>
	<li><a href='https://linkezeitung.de/2017/06/'>Juni 2017</a>&nbsp;(106)</li>
	<li><a href='https://linkezeitung.de/2017/05/'>Mai 2017</a>&nbsp;(102)</li>
	<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(98)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(107)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(92)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(105)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(101)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(98)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(108)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(102)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(108)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(113)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(109)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(112)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(104)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(109)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(97)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(117)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
			</ul>

			</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Feed der Einträge</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div>			<div id="atatags-286348-5fa3a7406ed34"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5fa3a7406ed34',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202045y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d1cc7c5519bec22c1efc0fa7e7a56aab">
	</div>
	<div class="grofile-hash-map-91f0425a1f40a5eb6f99e44ff67124a5">
	</div>
	<div class="grofile-hash-map-2976cf07bd8beeb5f83e577b8dc704ff">
	</div>
	<div class="grofile-hash-map-7023f221b259263e73f6f2d7db5eae58">
	</div>
	<div class="grofile-hash-map-97c4ac76b6f621caf1bf1eddcb9268d4">
	</div>
	<div class="grofile-hash-map-5b588ffd3d0958f3f18fa409172a353d">
	</div>
	<div class="grofile-hash-map-67384244cb15c7620fe9ef2a0db8bcbd">
	</div>
	<div class="grofile-hash-map-c6f399d94b16ff9d18ca6572fe90ea52">
	</div>
	<div class="grofile-hash-map-675418e0fcad00c94ca664deb6221c4f">
	</div>
	<div class="grofile-hash-map-f7a517c1a5bd07b7865157d9bed2caf9">
	</div>
	<div class="grofile-hash-map-fbd21f2a140140d6cf367cbd9aef2d65">
	</div>
	<div class="grofile-hash-map-d02b9c64dedb8d77c0a4172fec4e6c48">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request&domain=linkezeitung.de","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=49eb4abadd","homeURL":"https:\/\/linkezeitung.de\/","postID":"30204","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103378072" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://linkezeitung.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Linke Zeitung" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e533fead84" /><input type="hidden" name="_wp_http_referer" value="/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2020\/11\/05\/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht\/":30204};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/05/neuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"7b0e09c65a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2020%2F11%2F05%2Fneuer-hoechstwert-bei-corona-infektionen-in-deutschland-erreicht%2F","blog_id":"103378072","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkt1OwzAMhV+I1IOJTlwgHgVlrdc5zR+xszCefpm2XpShcJXo+HzHjhUoUQ3BC3oBwzDiiQaM353hJ1iXYmBxyKwn/KNqvjKm8/3oyJ8Iy782gxL1MKuETD8PqS6raPNEnsHSjAwVynjUfrSYGuYhOFcldYPMld4DF4qtDg/QSlhA8oPN49qQMNpz58g30guNEwoD5loNM6GyuoCgi1YL/tIbOfeFwWcdBKSQCCYl5NCSb71Oj3U+tdcJnObK1JuSVJO4tRKdQma0S1e1CK1GM7FDUdtucxvyEJJr+K+fSh2spgR81In8tJwV+nDvz/1mu3vp3157cwHo1/9o'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'30204','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNvTmhOeE5QUTZFfFR1OXF2ME5hUXJMRyZdZlMmWWMxXT1SdFd6clo2a2EuOVN0XXZqdjNYTW9vZn5OQzVIaC5NRWMzSFYxfjJvOVhMSm9CdjUvSiV1dVRWVTUuW2VNQXFsPVZZXVhTdHI3bmw/VW1ueTNzYi1KeXUsc2ZzZjVWQXFQQlh4VDhMN0ZxOXNRWFRUV3VETi1DakFxbGNEb183WWkrLzRpVWRoa2R4azkuL2hzLVVidEljRUs2ckYmL2Mzdw=='}]);
_stq.push([ 'clickTrackerInit', '103378072', '30204' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>
<!--
	generated in 0.430 seconds
	120685 bytes batcached for 300 seconds
-->
