<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Der bolivianische Putsch ist kein Putsch &#8211; weil die USA ihn wollten | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Der bolivianische Putsch ist kein Putsch &#8211; weil die USA ihn&nbsp;wollten Kommentar-Feed" href="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3-RC5-46725"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNklFuwyAQRC9UwK7bpD9VzwJmQ0nAIHaJ69sXG0eNHNXKD2Jg3rIMiDGyPgwEAwmfWXTZ2AHFGPvgGXrrYNoo3iO+iDtMuWD+wJC01CiMC0q657z0DT6kwQ5GnggSu74+cHetJXCSQLMYkDZqD3P2AijOQFH2F7aoB/vNa3KRCpIpOwnEgX/wRqhsnZ4vsOAqyTQJpMnBE2UW6pbjKvbZPqy2lrcH3gptkerhyCu59PMvf8rOMbQEDLSlEu0ahGh4+yaWtMotkGo3tfx2dS/OOZiy7qOk2eHLKRIc+GLbw0arDZRnK5Z1zgh+9pEamooJEFkZvc2ezX+mvuCX/2zfj11z7LrmcP4F1qcNig==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191101125748' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxdjFEKg0AMRC/UbVwUwQ/xLK2kmrrJLm6W0ts3Koj0780bZuCT3BhFURS4uBTKRJJhjMymXKAFLeU/czdzAwKJSrbOJxzF5VNnZHtI5bljXIVkerwUV8j6DbgNBu5907a+q6vGv3/obzXt?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s2.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=5.3-RC5-46725' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjEEOwjAMBD+EsQptOSHeEoIbBZw4qh1F/T3hBpeK2452Z7EV8JKNsmGqULiGmBVbfAQyRZMCRbQntY3p6FUPuK9Q7a28IgG7hkapsDP64yCQAIt3FiX/ACzs4rqnrnRnCT0G7Ksv/Ei3dB2m02U+j8M4P99lq1n3?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CUI BONO? WEM DIENT DER TOD VON WHITE-HELMETS GRÜNDER AM MEISTEN&nbsp;?' href='https://linkezeitung.de/2019/11/14/cui-bono-wem-dient-der-tod-von-white-helmets-gruender-am-meisten/' />
<link rel='next' title='Bolivien-Staatsstreich von christlichem, faschistischem para-militärischen Führer und Millionär geführt – mit ausländischer&nbsp;Hife' href='https://linkezeitung.de/2019/11/14/bolivien-staatsstreich-von-christlichem-faschistischem-para-militaerischen-fuehrer-und-millionaer-gefuehrt-mit-auslaendischer-hife/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/" />
<link rel='shortlink' href='https://wp.me/p6ZLmg-5EY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2019%2F11%2F14%2Fder-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2019%2F11%2F14%2Fder-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der bolivianische Putsch ist kein Putsch &#8211; weil die USA ihn wollten" />
<meta property="og:url" content="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/" />
<meta property="og:description" content="von Alan MacLeod &#8211; New York Times: Bolivien-Chef Evo Morales tritt zurück Wenn das Militär den gewählten Präsidenten dazu bringt, &#8222;zurückzutreten&#8220; (New York Times, 19.10.11), gibt…" />
<meta property="article:published_time" content="2019-11-14T08:23:12+00:00" />
<meta property="article:modified_time" content="2019-11-14T08:23:12+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2019/11/morales3.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Der bolivianische Putsch ist kein Putsch &#8211; weil die USA ihn&nbsp;wollten" />
<meta name="twitter:image" content="https://linkezeitungblog.files.wordpress.com/2019/11/morales3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://linkezeitung.de/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitung.de/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="von Alan MacLeod - http://www.antikrieg.com New York Times: Bolivien-Chef Evo Morales tritt zurück Wenn das Militär den gewählten Präsidenten dazu bringt, &quot;zurückzutreten&quot; (New York Times, 19.10.11), gibt es dafür ein Wort mit sechs Buchstaben. Armeegeneräle, die im Fernsehen auftauchen, um den Rücktritt und die Verhaftung eines gewählten zivilen Staatsoberhauptes zu fordern, erscheinen wie ein Lehrbuchbeispiel&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'themorningafter', amp: false, siteid: 8982, blogid: 103378072, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
		function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
		var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
		var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
		(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="amphtml" href="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/amp/"><link rel="icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" />
<meta name="msapplication-TileImage" content="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-21760 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-12675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12675"><a href="https://linkezeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://linkezeitung.de/regeln-fuer-kommentare-2/">Regeln für Kommentare</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2019/10/cropped-alle-reden1.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/ausland/" rel="category tag">Ausland</a>, <a href="https://linkezeitung.de/category/ausland/lateinamerika/" rel="category tag">Lateinamerika</a>, <a href="https://linkezeitung.de/category/ausland/medien-ausland/" rel="category tag">Medien</a></div>

			<h1 class="post_name" id="post-21760">Der bolivianische Putsch ist kein Putsch &#8211; weil die USA ihn&nbsp;wollten</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von LZ" rel="author">LZ</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2019-11-14T10:23:12+02:00" pubdate>14. November 2019</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/#respond">Hinterlasse einen Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img data-attachment-id="21763" data-permalink="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/morales3/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2019/11/morales3.jpg" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morales3" data-image-description="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2019/11/morales3.jpg?w=300" data-large-file="https://linkezeitungblog.files.wordpress.com/2019/11/morales3.jpg?w=600" class="alignnone  wp-image-21763" src="https://linkezeitungblog.files.wordpress.com/2019/11/morales3.jpg?w=653&#038;h=368" alt="" width="653" height="368" srcset="https://linkezeitungblog.files.wordpress.com/2019/11/morales3.jpg 600w, https://linkezeitungblog.files.wordpress.com/2019/11/morales3.jpg?w=150&amp;h=84 150w, https://linkezeitungblog.files.wordpress.com/2019/11/morales3.jpg?w=300&amp;h=169 300w" sizes="(max-width: 653px) 100vw, 653px" /></p>
<p>von Alan MacLeod &#8211; <a href="http://www.antikrieg.com" rel="nofollow">http://www.antikrieg.com</a></p>
<p style="font-weight:400;">New York Times: Bolivien-Chef Evo Morales tritt zurück</p>
<p style="font-weight:400;">Wenn das Militär den gewählten Präsidenten dazu bringt, &#8222;zurückzutreten&#8220; (New York Times, 19.10.11), gibt es dafür ein Wort mit sechs Buchstaben.</p>
<p style="font-weight:400;">Armeegeneräle, die im Fernsehen auftauchen, um den Rücktritt und die Verhaftung eines gewählten zivilen Staatsoberhauptes zu fordern, erscheinen wie ein Lehrbuchbeispiel für einen PUTSCH. Und doch präsentieren die Konzernmedien die Ereignisse am Wochenendes in Bolivien sicherlich nicht als solchen.</p>
<p style="font-weight:400;">Kein Medienunternehmen des Establishments stufte die Aktion als Putsch ein; stattdessen &#8222;trat Präsident Evo Morales zurück&#8220; (ABC News, 11/10/19), inmitten weit verbreiteter &#8222;Proteste&#8220; (CBS News, 11/10/19) aus einer &#8222;wütenden Bevölkerung&#8220; (New York Times, 11/10/19), die über den &#8222;Wahlbetrug&#8220; (Fox News, 11/10/19) der &#8222;ausgewachsenen Diktatur&#8220; (Miami Herald, 11/9/19) wütend waren. Wenn das Wort &#8222;Putsch&#8220; überhaupt verwendet wird, kommt es nur von Morales oder einem anderen Vertreter seiner Regierung, die die korporativen Medien seit seiner Wahl 2006 verteufeln (FAIR.org, 5/6/09, 8/1/12, 4/11/19).</p>
<p style="font-weight:400;">Die New York Times (19.11.10) verbarg ihre Zustimmung zu den Ereignissen nicht und präsentierte Morales als machthungrigen Despoten, der schließlich &#8222;den Zugriff auf die Macht verloren hatte&#8220;, indem sie behauptete, er sei &#8222;von Protesten belagert&#8220; und &#8222;von Verbündeten wie den Sicherheitsdiensten verlassen&#8220; worden. Seine autoritären Tendenzen, so behauptete der Zeitungsartikel, &#8222;bereiteten Kritikern und vielen Anhängern jahrelang Sorgen&#8220; und erlaubten einer Quelle zu behaupten, dass sein Sturz &#8222;das Ende der Tyrannei&#8220; für Bolivien bedeute. Mit einem scheinbaren Versuch einer ausgewogenen Berichterstattung schrieb sie, dass Morales &#8222;kein Fehlverhalten zugab&#8220; und behauptete, er sei &#8222;Opfer eines Putsches&#8220;. Zu diesem Zeitpunkt war der Brunnen jedoch schon gründlich vergiftet.</p>
<p style="font-weight:400;">CNN (11.10.19) wies die Ergebnisse der jüngsten Wahlen zurück, bei denen Bolivien Morales eine weitere Amtszeit bescherte, da sie mit &#8222;Anschuldigungen wegen Wahlbetrugs&#8220; behaftet waren, und präsentierte sie als eine Farce, bei der &#8222;Morales sich zum Sieger erklärte&#8220;. Der Bericht der Times (19.11.10) stellte als Katalysator für seinen &#8222;Rücktritt&#8220; &#8222;Proteste&#8220; und &#8222;Betrugsvorwürfe&#8220; dar, anstatt Zwangsmaßnahmen des Militärs mit vorgehaltener Waffe. Unterdessen erwähnten die CBS News (19.11.10) nicht einmal das Wort &#8222;Behauptungen&#8220;, deren Schlagzeile lautete: &#8222;Boliviens Präsident Evo Morales tritt nach Wahlbetrug und Protesten zurück&#8220;.</p>
<p style="font-weight:400;">Die Delegitimierung von Auslandswahlen, bei denen die &#8222;falsche&#8220; Person gewinnt, ist natürlich ein beliebter Zeitvertreib der Konzernmedien (FAIR.org, 23.05.18). Es gibt eine Vielzahl unkritischer Akzeptanz der Stellungnahmen der Organisation Amerikanischer Staaten (OAS) zu Wahlen, auch bei der Berichterstattung über die Oktoberabstimmung in Bolivien (z.B. BBC, 11/10/19; Vox, 11/10/19; Voice of America, 11/10/19), obwohl es keine Beweise für deren Behauptungen gibt. Kein Mainstream-Medium warnte seine Leser davor, dass die OAS eine Organisation des Kalten Krieges ist, die ausdrücklich gegründet wurde, um die Ausbreitung linker Regierungen zu stoppen. So verabschiedete sie 1962 eine offizielle Resolution, in der sie behauptete, dass die kubanische Regierung &#8222;nicht mit den Prinzipien und Zielen des interamerikanischen Systems vereinbar&#8220; sei. Darüber hinaus wird die Organisation von der US-Regierung finanziert; tatsächlich argumentierte US AID, dass die OAS ein entscheidendes Instrument zur &#8222;Förderung der US-Interessen auf der westlichen Hemisphäre ist, indem sie dem Einfluss von Anti-USA-Ländern&#8220; wie Bolivien entgegenwirkt.</p>
<p style="font-weight:400;">CEPR (Center for Economic and Policy Research &#8211; Zentrum für Wirtschafts- und Politikforschung [mit Sitz in Washington]): Was geschah bei der Stimmenauszählung in Bolivien 2019?</p>
<p style="font-weight:400;">Die korporativen Medien ignorierten die Aussage von CEPR (19.11.), dass &#8222;weder die OAS-Mission noch eine andere Partei nachgewiesen hat, dass es bei den Wahlen weit verbreitete oder systematische Unregelmäßigkeiten gab&#8220;.</p>
<p style="font-weight:400;">Im Gegensatz dazu wurde der detaillierte neue Bericht des unabhängigen Washingtoner Think Tanks CEPR, der behauptete, dass die Wahlergebnisse mit den angekündigten Stimmenzahlen &#8222;konsistent&#8220; seien, in den US-Konzernmedien überhaupt nicht veröffentlicht. Auch die Entführung und Folterung von Mandatsträgern, die Plünderung des Hauses von Morales, die Verbrennung öffentlicher Gebäude und der indigenen Wiphala-Flagge, die in den sozialen Medien weit verbreitet waren und eine ganz andere Interpretation der Ereignisse nahegelegt hätten, wurden kaum erwähnt.</p>
<p style="font-weight:400;">Worte haben Macht. Und die Gestaltung eines Ereignisses ist eine wirkungsvolle Methode, um Legitimität zu vermitteln und Handlungsvorschläge zu machen. &#8222;Putsche&#8220; können praktisch per Definition nicht unterstützt werden, während &#8222;Proteste&#8220; generell unterstützt werden sollten. Der chilenische Präsident Sebastian Piñera, ein konservativer, von den USA unterstützter Milliardär, hat buchstäblich mehr als einer Million Menschen den Krieg erklärt, die gegen seine Herrschaft demonstrieren. Die korporativen Medien haben diesen Aufstand jedoch nicht als Protest, sondern als &#8222;Aufruhr&#8220; dargestellt (z.B. NBC News, 20.10.19; Reuters, 19.11.19; Toronto Sun, 19.11.19). Tatsächlich beschrieb Reuters (19.11.11) die Ereignisse, als hätte Piñera auf &#8222;Vandalen&#8220; und &#8222;Plünderer&#8220; reagiert. Wer könnte da möglicherweise etwas dagegen haben?</p>
<p style="font-weight:400;">Morales war der erste indigene Präsident in seiner mehrheitlich indigenen Nation &#8211; einem Land, das seit den Tagen der Konquistadoren von einer weißen europäischen Elite regiert wird. Während seiner Amtszeit hat es seine Partei Bewegung für Sozialismus geschafft, die Armut um 42% und die extreme Armut um 60% zu reduzieren, die Arbeitslosigkeit zu halbieren und eine Reihe beeindruckender Programme für öffentliche Arbeiten durchzuführen. Morales sah sich selbst als Teil einer dekolonisierenden Welle in ganz Lateinamerika, lehnte den Neoliberalismus ab und verstaatlichte die wichtigsten Ressourcen des Landes, wobei er die Einnahmen für Gesundheit, Bildung und bezahlbare Lebensmittel für die Bevölkerung ausgab.</p>
<p style="font-weight:400;">Seine Politik löste großen Zorn bei der US-Regierung, westlichen Unternehmen und den Konzernmedien aus, die als ideologische Schocktruppen gegen linke Regierungen in Lateinamerika fungieren. Im Falle Venezuelas bezeichnen sich westliche Journalisten unironisch als &#8222;den Widerstand&#8220; gegen die Regierung und beschreiben es als ihr Ziel Nr. 1, Maduro &#8222;loszuwerden&#8220;, während sie sich gleichzeitig als neutrale und unvoreingenommene Akteure präsentieren.</p>
<p style="font-weight:400;">Die Medienbotschaft im Fall Bolivien ist klar: Ein Putsch ist kein Putsch, wenn uns das Ergebnis gefällt.</p>
<blockquote>
<p style="font-weight:400;"><a href="https://fair.org/home/the-bolivian-coup-is-not-a-coup-because-us-wanted-it-to-happen/">Zahlreiche Links zu den angeführten Medienbeiträgen finden Sie im englischsprachigen Originalartikel</a>.</p>
</blockquote>
<p><span style="font-family:Trebuchet MS;">erschienen am 11. November 2019 auf </span><span style="color:#00008e;font-family:Trebuchet MS;font-size:xx-large;"><strong>&gt; </strong></span><a href="https://fair.org/" target="_blank" rel="noopener"><span style="color:#00008e;font-family:Trebuchet MS;font-size:xx-large;"><strong>FAIR &#8211; Fairness and Accuracy in Reporting</strong></span></a><span style="color:#00008e;font-family:Trebuchet MS;font-size:large;"><strong> &gt; </strong></span><a href="https://fair.org/home/the-bolivian-coup-is-not-a-coup-because-us-wanted-it-to-happen/" target="_blank" rel="noopener"><span style="color:#00008e;font-family:Trebuchet MS;font-size:large;"><strong>Artikel</strong></span></a></p>
<p><a href="http://www.antikrieg.com/aktuell/2019_11_13_derbolivianische.htm" rel="nofollow">http://www.antikrieg.com/aktuell/2019_11_13_derbolivianische.htm</a></p>
<div id="atatags-370373-5dcd91d991ac2">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5dcd91d991ac2', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5dcd91d991add"></div>
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5dcd91d991add',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21760" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21760" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-21760" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-21760-5dcd91d9923f7' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=103378072&amp;post_id=21760&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-21760-5dcd91d9923f7&amp;domain=linkezeitung.de' data-name='like-post-frame-103378072-21760-5dcd91d9923f7'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2019/11/14/cui-bono-wem-dient-der-tod-von-white-helmets-gruender-am-meisten/" rel="prev"><span class="meta-nav">&laquo;</span> CUI BONO? WEM DIENT DER TOD VON WHITE-HELMETS GRÜNDER AM MEISTEN&nbsp;?</a></div>
				<div class="nav-next"><a href="https://linkezeitung.de/2019/11/14/bolivien-staatsstreich-von-christlichem-faschistischem-para-militaerischen-fuehrer-und-millionaer-gefuehrt-mit-auslaendischer-hife/" rel="next">Bolivien-Staatsstreich von christlichem, faschistischem para-militärischen Führer und Millionär geführt – mit ausländischer&nbsp;Hife <span class="meta-nav">&raquo;</span></a></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Es gibt noch keine Kommentare.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="55a86f2c68" /><input type="hidden" name="_wp_http_referer" value="/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='21760' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d19eb55900" /></p>
<input type="hidden" name="genseq" value="1573753305" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/">Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/">Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/">Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/">Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/">Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/">Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/">Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/">Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/">Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/">Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/">Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/">Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/">Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/">Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/">Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/">Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/">Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/">Gesellschaft</a>
</li>
	<li class="cat-item cat-item-31472"><a href="https://linkezeitung.de/category/industrie/">Industrie</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/">Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/">Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/">Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-983658"><a href="https://linkezeitung.de/category/inland/ueberwachung/">Überwachung</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/">Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/">Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/">Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/">Faschisten</a>
</li>
	<li class="cat-item cat-item-933868"><a href="https://linkezeitung.de/category/inland/finanzpolitik/">Finanzpolitik</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/">Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/">Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/">Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/">Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/">Medien</a>
</li>
	<li class="cat-item cat-item-576550170"><a href="https://linkezeitung.de/category/inland/migration-inland/">Migration</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/">Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/">Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/">Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/">Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/">Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-297464"><a href="https://linkezeitung.de/category/inland/wahlen/">Wahlen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/">Wirtschaftspolitik</a>
</li>
	<li class="cat-item cat-item-6281785"><a href="https://linkezeitung.de/category/inland/wohnungspolitik/">Wohnungspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-201557"><a href="https://linkezeitung.de/category/islamismus/">Islamismus</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/">Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/">§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/">Knast</a>
</li>
	<li class="cat-item cat-item-467528"><a href="https://linkezeitung.de/category/justiz/meinungsfreiheit/">Meinungsfreiheit</a>
</li>
	<li class="cat-item cat-item-1428780"><a href="https://linkezeitung.de/category/justiz/verfassungsgericht/">Verfassungsgericht</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/">Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/">Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/">Ausstellungen</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/">Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/">Geschichte</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/">Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/">Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/">Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/">Migranten</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://linkezeitung.de/category/migration/">Migration</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/">Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/">Philosophie</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://linkezeitung.de/category/theorie/revolution/">Revolution</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/">Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/">Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/">Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/">Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/">Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/">Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/">Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/">Naher Osten</a>
</li>
	<li class="cat-item cat-item-427661134"><a href="https://linkezeitung.de/category/videos/ausland-videos/welt-ausland/">Welt</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/">Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/">Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/">Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/">Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/">Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/">Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/">Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/">Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/">Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/">Banken</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/">Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/">Geld</a>
</li>
	<li class="cat-item cat-item-32503"><a href="https://linkezeitung.de/category/wirtschaft/gerichte/">Gerichte</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/">Handel</a>
</li>
	<li class="cat-item cat-item-989140"><a href="https://linkezeitung.de/category/wirtschaft/industrie-wirtschaft/">Industrie</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/">IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/">Krisen</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/">Spekulation</a>
</li>
	<li class="cat-item cat-item-9321141"><a href="https://linkezeitung.de/category/wirtschaft/stahlindustrie/">Stahlindustrie</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/">Zinspolitik</a>
</li>
</ul>
</li>
		</ul>
			</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://linkezeitung.de/2019/11/13/so-danken-die-syrischen-kurden-es-den-russen-vor-dem-tuerkischen-sturm-bewahrt-worden-zu-sein/" title="SO DANKEN DIE SYRISCHEN KURDEN ES DEN RUSSEN, VOR DEM TÜRKISCHEN STURM BEWAHRT WORDEN ZU SEIN" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/11/patroullie.jpg?resize=40%2C40" alt="SO DANKEN DIE SYRISCHEN KURDEN ES DEN RUSSEN, VOR DEM TÜRKISCHEN STURM BEWAHRT WORDEN ZU SEIN" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2019/11/13/so-danken-die-syrischen-kurden-es-den-russen-vor-dem-tuerkischen-sturm-bewahrt-worden-zu-sein/" title="SO DANKEN DIE SYRISCHEN KURDEN ES DEN RUSSEN, VOR DEM TÜRKISCHEN STURM BEWAHRT WORDEN ZU SEIN" class="bump-view" data-bump-view="tp">SO DANKEN DIE SYRISCHEN KURDEN ES DEN RUSSEN, VOR DEM TÜRKISCHEN STURM BEWAHRT WORDEN ZU SEIN</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2019/11/13/trump-allein-zu-haus-belauert-vom-tiefen-staat/" title="Trump allein zu Haus, belauert vom Tiefen Staat" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/11/trump33.jpg?resize=40%2C40" alt="Trump allein zu Haus, belauert vom Tiefen Staat" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2019/11/13/trump-allein-zu-haus-belauert-vom-tiefen-staat/" title="Trump allein zu Haus, belauert vom Tiefen Staat" class="bump-view" data-bump-view="tp">Trump allein zu Haus, belauert vom Tiefen Staat</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2019/11/14/top-bolivianische-putschisten-waren-absolventen-der-school-of-the-americas-die-als-attaches-in-fbi-polizeiprogrammen-dienten/" title="Top bolivianische Putschisten waren Absolventen der School of the Americas, die als Attachés in FBI-Polizeiprogrammen dienten." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/11/soa-absolventen.jpg?resize=40%2C40" alt="Top bolivianische Putschisten waren Absolventen der School of the Americas, die als Attachés in FBI-Polizeiprogrammen dienten." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2019/11/14/top-bolivianische-putschisten-waren-absolventen-der-school-of-the-americas-die-als-attaches-in-fbi-polizeiprogrammen-dienten/" title="Top bolivianische Putschisten waren Absolventen der School of the Americas, die als Attachés in FBI-Polizeiprogrammen dienten." class="bump-view" data-bump-view="tp">Top bolivianische Putschisten waren Absolventen der School of the Americas, die als Attachés in FBI-Polizeiprogrammen dienten.</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2019/11/13/die-narrativ-manager-legen-sich-nach-dem-tod-des-gruenders-der-weisshelme-maechtig-ins-zeug/" title="Die Narrativ-Manager legen sich nach dem Tod des Gründers der Weißhelme mächtig ins Zeug" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/11/mesurier.jpg?resize=40%2C40" alt="Die Narrativ-Manager legen sich nach dem Tod des Gründers der Weißhelme mächtig ins Zeug" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2019/11/13/die-narrativ-manager-legen-sich-nach-dem-tod-des-gruenders-der-weisshelme-maechtig-ins-zeug/" title="Die Narrativ-Manager legen sich nach dem Tod des Gründers der Weißhelme mächtig ins Zeug" class="bump-view" data-bump-view="tp">Die Narrativ-Manager legen sich nach dem Tod des Gründers der Weißhelme mächtig ins Zeug</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2019/11/11/der-feind-im-innern/" title="Der Feind im Innern" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/11/feind-innen.jpg?resize=40%2C40" alt="Der Feind im Innern" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2019/11/11/der-feind-im-innern/" title="Der Feind im Innern" class="bump-view" data-bump-view="tp">Der Feind im Innern</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2019/11/14/ein-paar-kurze-anmerkungen-zum-faschistischen-putsch-in-bolivien/" title="Ein paar kurze Anmerkungen zum faschistischen Putsch in Bolivien" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/11/coup.jpg?resize=40%2C40" alt="Ein paar kurze Anmerkungen zum faschistischen Putsch in Bolivien" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2019/11/14/ein-paar-kurze-anmerkungen-zum-faschistischen-putsch-in-bolivien/" title="Ein paar kurze Anmerkungen zum faschistischen Putsch in Bolivien" class="bump-view" data-bump-view="tp">Ein paar kurze Anmerkungen zum faschistischen Putsch in Bolivien</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2019/11/14/cui-bono-wem-dient-der-tod-von-white-helmets-gruender-am-meisten/" title="CUI BONO? WEM DIENT DER TOD VON WHITE-HELMETS GRÜNDER AM MEISTEN ?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/11/mesurier-1.jpg?resize=40%2C40" alt="CUI BONO? WEM DIENT DER TOD VON WHITE-HELMETS GRÜNDER AM MEISTEN ?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2019/11/14/cui-bono-wem-dient-der-tod-von-white-helmets-gruender-am-meisten/" title="CUI BONO? WEM DIENT DER TOD VON WHITE-HELMETS GRÜNDER AM MEISTEN ?" class="bump-view" data-bump-view="tp">CUI BONO? WEM DIENT DER TOD VON WHITE-HELMETS GRÜNDER AM MEISTEN ?</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2019/11/13/lob-der-nation/" title="Lob der Nation" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/11/lob-der-nation.jpg?resize=40%2C40" alt="Lob der Nation" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2019/11/13/lob-der-nation/" title="Lob der Nation" class="bump-view" data-bump-view="tp">Lob der Nation</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2019/11/12/haende-weg-vom-iran/" title="Hände weg vom Iran!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/11/handsoff1.jpg?resize=40%2C40" alt="Hände weg vom Iran!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2019/11/12/haende-weg-vom-iran/" title="Hände weg vom Iran!" class="bump-view" data-bump-view="tp">Hände weg vom Iran!</a>
							</div>
													</li>
										<li>
						<a href="https://linkezeitung.de/2019/11/14/bolivien-staatsstreich-von-christlichem-faschistischem-para-militaerischen-fuehrer-und-millionaer-gefuehrt-mit-auslaendischer-hife/" title="Bolivien-Staatsstreich von christlichem, faschistischem para-militärischen Führer und Millionär geführt – mit ausländischer Hife" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/11/camacho.jpg?resize=40%2C40" alt="Bolivien-Staatsstreich von christlichem, faschistischem para-militärischen Führer und Millionär geführt – mit ausländischer Hife" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://linkezeitung.de/2019/11/14/bolivien-staatsstreich-von-christlichem-faschistischem-para-militaerischen-fuehrer-und-millionaer-gefuehrt-mit-auslaendischer-hife/" title="Bolivien-Staatsstreich von christlichem, faschistischem para-militärischen Führer und Millionär geführt – mit ausländischer Hife" class="bump-view" data-bump-view="tp">Bolivien-Staatsstreich von christlichem, faschistischem para-militärischen Führer und Millionär geführt – mit ausländischer Hife</a>
							</div>
													</li>
					</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="zivilistin" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c2cd599e4ce96c95a1ebaace3e87cc71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">zivilistin bei <a href="https://linkezeitung.de/2019/11/14/ein-paar-kurze-anmerkungen-zum-faschistischen-putsch-in-bolivien/comment-page-1/#comment-17802">Ein paar kurze Anmerkungen zum&hellip;</a></td></tr><tr><td title="zivilistin" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c2cd599e4ce96c95a1ebaace3e87cc71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">zivilistin bei <a href="https://linkezeitung.de/2019/11/14/cui-bono-wem-dient-der-tod-von-white-helmets-gruender-am-meisten/comment-page-1/#comment-17801">CUI BONO? WEM DIENT DER TOD VO&hellip;</a></td></tr><tr><td title="LZ" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://linkezeitungblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/97c4ac76b6f621caf1bf1eddcb9268d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://linkezeitungblog.wordpress.com" rel="nofollow">LZ</a> bei <a href="https://linkezeitung.de/2019/11/14/top-bolivianische-putschisten-waren-absolventen-der-school-of-the-americas-die-als-attaches-in-fbi-polizeiprogrammen-dienten/comment-page-1/#comment-17800">Top bolivianische Putschisten&hellip;</a></td></tr><tr><td title="zivilistin" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c2cd599e4ce96c95a1ebaace3e87cc71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">zivilistin bei <a href="https://linkezeitung.de/2019/11/14/top-bolivianische-putschisten-waren-absolventen-der-school-of-the-americas-die-als-attaches-in-fbi-polizeiprogrammen-dienten/comment-page-1/#comment-17799">Top bolivianische Putschisten&hellip;</a></td></tr><tr><td title="Tom" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fbd21f2a140140d6cf367cbd9aef2d65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Tom bei <a href="https://linkezeitung.de/2019/11/13/trump-allein-zu-haus-belauert-vom-tiefen-staat/comment-page-1/#comment-17794">Trump allein zu Haus, belauert&hellip;</a></td></tr><tr><td title="Tom" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fbd21f2a140140d6cf367cbd9aef2d65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Tom bei <a href="https://linkezeitung.de/2019/11/13/trump-allein-zu-haus-belauert-vom-tiefen-staat/comment-page-1/#comment-17793">Trump allein zu Haus, belauert&hellip;</a></td></tr><tr><td title="Tom" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fbd21f2a140140d6cf367cbd9aef2d65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Tom bei <a href="https://linkezeitung.de/2019/11/13/trump-allein-zu-haus-belauert-vom-tiefen-staat/comment-page-1/#comment-17790">Trump allein zu Haus, belauert&hellip;</a></td></tr><tr><td title="Tom" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fbd21f2a140140d6cf367cbd9aef2d65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Tom bei <a href="https://linkezeitung.de/2019/11/13/die-narrativ-manager-legen-sich-nach-dem-tod-des-gruenders-der-weisshelme-maechtig-ins-zeug/comment-page-1/#comment-17789">Die Narrativ-Manager legen sic&hellip;</a></td></tr><tr><td title="NO_NWO" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">NO_NWO bei <a href="https://linkezeitung.de/2019/11/08/hut-ab-vor-dieser-haltung/comment-page-1/#comment-17788">HUT AB vor dieser HALTUNG</a></td></tr><tr><td title="Windkraftkritik als Gesellschaftskritik | Dr. René Sternke" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://sternkekandidatkreistagvg.wordpress.com/2019/11/13/windkraftkritik-als-gesellschaftskritik/" rel="nofollow"><img alt='' src='https://sternkekandidatkreistagvg.files.wordpress.com/2019/04/cropped-rotmilan-c3bcber-blankensee.jpeg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://sternkekandidatkreistagvg.wordpress.com/2019/11/13/windkraftkritik-als-gesellschaftskritik/" rel="nofollow">Windkraftkritik als&hellip;</a> bei <a href="https://linkezeitung.de/2019/09/26/klimawissenschaftler-schreiben-an-die-un-es-gibt-keinen-klima-notfall/comment-page-1/#comment-17783">Klimawissenschaftler schreiben&hellip;</a></td></tr><tr><td title="zivilistin" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c2cd599e4ce96c95a1ebaace3e87cc71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">zivilistin bei <a href="https://linkezeitung.de/2019/11/13/die-narrativ-manager-legen-sich-nach-dem-tod-des-gruenders-der-weisshelme-maechtig-ins-zeug/comment-page-1/#comment-17782">Die Narrativ-Manager legen sic&hellip;</a></td></tr><tr><td title="MatthewHer" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://uquvusekemok.ga/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/017dd87274ccf9ff15d8c2cedd1e218f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://uquvusekemok.ga/" rel="nofollow">MatthewHer</a> bei <a href="https://linkezeitung.de/2019/11/05/wie-die-us-regierung-den-widerstand-gegen-libra-aushebeln-will/comment-page-1/#comment-17781">Wie die US-Regierung den Wider&hellip;</a></td></tr><tr><td title="t" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/46b269d04a95f88bf2b98994ad14a9c0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">t bei <a href="https://linkezeitung.de/2019/11/12/devote-hingabe-der-sdf-ungebrochen-us-handlanger-deklarieren-weiterfuehrung-von-wechselseitiger-pluenderung/comment-page-1/#comment-17780">DEVOTE HINGABE DER SDF UNGEBRO&hellip;</a></td></tr><tr><td title="NO_NWO" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">NO_NWO bei <a href="https://linkezeitung.de/2019/11/11/der-feind-im-innern/comment-page-1/#comment-17778">Der Feind im&nbsp;Innern</a></td></tr><tr><td title="800 KRIMINALSTATISTIKEN +Verbrechenskarten &amp; Listen + Bevölkerungsentwicklung" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://luegenpresse2.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b9f0c42b88681907e5d5ac9d3b44c8b2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://luegenpresse2.wordpress.com" rel="nofollow">800 KRIMINALSTATISTI&hellip;</a> bei <a href="https://linkezeitung.de/2019/11/12/korruption-anstatt-ukraine-skandal-kontoauszuege-belegen-zahlung-von-16-mio-us-an-bidens-umfeld/comment-page-1/#comment-17777">Korruption anstatt „Ukraine-Sk&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=linkezeitung%40gmail.com" target="_blank">linkezeitung@gmail.com</a></div></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archive</h3>		<ul>
				<li><a href='https://linkezeitung.de/2019/11/'>November 2019</a>&nbsp;(62)</li>
	<li><a href='https://linkezeitung.de/2019/10/'>Oktober 2019</a>&nbsp;(129)</li>
	<li><a href='https://linkezeitung.de/2019/09/'>September 2019</a>&nbsp;(134)</li>
	<li><a href='https://linkezeitung.de/2019/08/'>August 2019</a>&nbsp;(144)</li>
	<li><a href='https://linkezeitung.de/2019/07/'>Juli 2019</a>&nbsp;(143)</li>
	<li><a href='https://linkezeitung.de/2019/06/'>Juni 2019</a>&nbsp;(140)</li>
	<li><a href='https://linkezeitung.de/2019/05/'>Mai 2019</a>&nbsp;(153)</li>
	<li><a href='https://linkezeitung.de/2019/04/'>April 2019</a>&nbsp;(141)</li>
	<li><a href='https://linkezeitung.de/2019/03/'>März 2019</a>&nbsp;(156)</li>
	<li><a href='https://linkezeitung.de/2019/02/'>Februar 2019</a>&nbsp;(137)</li>
	<li><a href='https://linkezeitung.de/2019/01/'>Januar 2019</a>&nbsp;(137)</li>
	<li><a href='https://linkezeitung.de/2018/12/'>Dezember 2018</a>&nbsp;(130)</li>
	<li><a href='https://linkezeitung.de/2018/11/'>November 2018</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2018/10/'>Oktober 2018</a>&nbsp;(127)</li>
	<li><a href='https://linkezeitung.de/2018/09/'>September 2018</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2018/08/'>August 2018</a>&nbsp;(128)</li>
	<li><a href='https://linkezeitung.de/2018/07/'>Juli 2018</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2018/06/'>Juni 2018</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2018/05/'>Mai 2018</a>&nbsp;(128)</li>
	<li><a href='https://linkezeitung.de/2018/04/'>April 2018</a>&nbsp;(127)</li>
	<li><a href='https://linkezeitung.de/2018/03/'>März 2018</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2018/02/'>Februar 2018</a>&nbsp;(112)</li>
	<li><a href='https://linkezeitung.de/2018/01/'>Januar 2018</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/12/'>Dezember 2017</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2017/11/'>November 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/10/'>Oktober 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/09/'>September 2017</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2017/08/'>August 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/07/'>Juli 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/06/'>Juni 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/05/'>Mai 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(110)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(117)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(130)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
		</ul>
			</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Feed der Einträge</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>			<div id="atatags-286348-5dcd91d9a3554"></div>
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5dcd91d9a3554',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201946y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c2cd599e4ce96c95a1ebaace3e87cc71">
	</div>
	<div class="grofile-hash-map-97c4ac76b6f621caf1bf1eddcb9268d4">
	</div>
	<div class="grofile-hash-map-fbd21f2a140140d6cf367cbd9aef2d65">
	</div>
	<div class="grofile-hash-map-f5470fcdf2d49b0794f23aa96aa1b254">
	</div>
	<div class="grofile-hash-map-017dd87274ccf9ff15d8c2cedd1e218f">
	</div>
	<div class="grofile-hash-map-46b269d04a95f88bf2b98994ad14a9c0">
	</div>
	<div class="grofile-hash-map-b9f0c42b88681907e5d5ac9d3b44c8b2">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request&domain=linkezeitung.de","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=051c69d262","homeURL":"https:\/\/linkezeitung.de\/","postID":"21760","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103378072" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://linkezeitung.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Linke Zeitung" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3d9a130484" /><input type="hidden" name="_wp_http_referer" value="/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2019\/11\/14\/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten\/":21760};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/11/14/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","icon":"<img alt='' src='https:\/\/linkezeitungblog.files.wordpress.com\/2018\/08\/cropped-logolinkezeitung120x.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2019%2F11%2F14%2Fder-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten%2F&signup_flow=account&domain=linkezeitung.de","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"3711d4b588","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2d0c3182d5\" \/>","referer":"https:\/\/linkezeitung.de\/2019\/11\/14\/der-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten\/","canFollow":"1","feedID":"40861546","statusMessage":"","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2019%2F11%2F14%2Fder-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten%2F","postID":"21760","shortlink":"https:\/\/wp.me\/p6ZLmg-5EY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/21760","statsLink":"https:\/\/wordpress.com\/stats\/post\/21760\/linkezeitung.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 189 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2019%2F11%2F14%2Fder-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten%2F&signup_flow=account&domain=linkezeitung.de\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"fd6e0524d6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2019%2F11%2F14%2Fder-bolivianische-putsch-ist-kein-putsch-weil-die-usa-ihn-wollten%2F","blog_id":"103378072","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1uwyAMhV9ohHVVNO1i2qNMhLipE/5mTLK+/Ry1qdKuitQrw8GfORyhp6RsDAyBdZ91CyNaSL9Vn1/06sgXlVzpMGTtcICsfwoUOJrQOqCNZhu9F0mdoX6mG50nTPAMdCPcgwvVFdk2QJ1qXLRDlh7hls2lwDjPsbEEbuMUllkYrCvt7WUEyZ0qj2HD6YRtByxji5zGAUE5M2kGn5xhuNM35vTAydhBf4sRzRMyAylGDw7DVlKmFX+qMaS9ycLISsURiHB+zFV7cgKTePmX8xqyjDHM0HX1KMmc8GHCvXweOl1Kte569BkMxZLBLRmpRdjyN2D2wGpfvZ4jPUTyG/0pZlYHZ5B0PhrC0C1VoC//uavf93X99lHv+j/jJDJt'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'21760','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNwTlFtcXdNclJaOGlSejRTS0MyUVh6YkwtRV0mYWVKbWFKTW1NQ0w5ZUp3REs5Wi9dcEg/ZktiWVVRTiwwZlNdVyVDUiUyW3hQVFU9SSsmWWxYWTliRT98cDFRLmVvZjVaa0Q9Lm9ML00uT0U4SUpNVG9jL09PTCwybGU1a0xycU1rWlBncEpaV0wwT2lobm9VTDBvbj9ybUpaTG9wJS91MS11X1YmNVhCXS1DeXRoUnJWUiVuWnJqSEdaP05EQytORGw='}]);
_stq.push([ 'clickTrackerInit', '103378072', '21760' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>