<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Falsches Geschichtsverständnis | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Falsches Geschichtsverständnis Kommentar-Feed" href="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNktFuwyAMRX9oFHVqI+1h2rdAcFNaGxA2q/L3I6TtukSK9oKwuefaGPQtqT4GgSCaikpYBh9Y31IfSTF5hHER7XrmN/2CWYzDLxizM471gNEa/J9WzkAxBx8GcxLI6vt9xb20lgGNgFMpsiyiLQz9FVhfQJLpr6pFT7kPPRZXj2tCO8+tz6ay2eRRs4wIO/JhVeDhfiqIir2AAuel3uReV7e+qhGLap6z/TK71XgfM9Q8JSOTgmoBAwhUZVsYpe5BTdtzvfXmfOY3tjZlYFZ1JV9ITU8Dm1ylplbmibYB/snMqNchiq80Pzcrz7mUTsUuP8R9/hX4os/9sdsfPo6Hrrv8AG1LCDY=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s2.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjEEOwjAMBD+EsQptOSHeEoIbBZw4qh1F/T3hBpeK2452Z7EV8JKNsmGqULiGmBVbfAQyRZMCRbQntY3p6FUPuK9Q7a28IgG7hkapsDP64yCQAIt3FiX/ACzs4rqnrnRnCT0G7Ksv/Ei3dB2m02U+j8M4P99lq1n3?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Darf ich Euch bitte ein wenig bombardieren? – Trumps „Angebot“ an den&nbsp;Iran' href='https://linkezeitung.de/2019/07/17/darf-ich-euch-bitte-ein-wenig-bombardieren-trumps-angebot-an-den-iran/' />
<link rel='next' title='Antisemitismus-Vorwürfe gegen die britische Labour-Partei und Jeremy Corbyn – Was steckt&nbsp;dahinter?' href='https://linkezeitung.de/2019/07/18/antisemitismus-vorwuerfe-gegen-die-britische-labour-partei-und-jeremy-corbyn-was-steckt-dahinter/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/" />
<link rel='shortlink' href='https://wp.me/p6ZLmg-4Vc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2019%2F07%2F18%2Ffalsches-geschichtsverstaendnis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2019%2F07%2F18%2Ffalsches-geschichtsverstaendnis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Falsches Geschichtsverständnis" />
<meta property="og:url" content="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/" />
<meta property="og:description" content="von Jochen Mitschka  &#8211; Wer die richtigen Lehren aus Auschwitz ziehen will, darf zu den Menschenrechtsverletzungen Israels nicht schweigen. Nach dem Zweiten Weltkrieg und dem Schock, den die R…" />
<meta property="article:published_time" content="2019-07-18T06:52:42+00:00" />
<meta property="article:modified_time" content="2019-07-18T06:52:42+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2019/07/auschwitz.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Falsches Geschichtsverständnis" />
<meta name="twitter:image" content="https://linkezeitungblog.files.wordpress.com/2019/07/auschwitz.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://linkezeitungblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitungblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="von Jochen Mitschka  - https://www.rubikon.news Wer die richtigen Lehren aus Auschwitz ziehen will, darf zu den Menschenrechtsverletzungen Israels nicht schweigen. Nach dem Zweiten Weltkrieg und dem Schock, den die Realität des Holocaust hervorrief, schworen sich viele Deutsche, künftig nie mehr vor dem Unrecht die Augen zu verschließen. Doch was bedeutet dies, bezogen auf die aktuelle&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'themorningafter', amp: false, siteid: 8982, blogid: 103378072, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" />
<meta name="msapplication-TileImage" content="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-18922 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-12675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12675"><a href="https://linkezeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://linkezeitung.de/regeln-fuer-kommentare-2/">Regeln für Kommentare</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2015/12/cropped-climatemarch.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/ausland/" rel="category tag">Ausland</a>, <a href="https://linkezeitung.de/category/ausland/naher-osten/" rel="category tag">Naher Osten</a></div>

			<h1 class="post_name" id="post-18922">Falsches Geschichtsverständnis</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von LZ" rel="author">LZ</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2019-07-18T08:52:42+02:00" pubdate>18. Juli 2019</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/#respond">Hinterlasse einen Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img data-attachment-id="18923" data-permalink="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/auschwitz/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2019/07/auschwitz.jpg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="auschwitz" data-image-description="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2019/07/auschwitz.jpg?w=300" data-large-file="https://linkezeitungblog.files.wordpress.com/2019/07/auschwitz.jpg?w=600" class="alignnone  wp-image-18923" src="https://linkezeitungblog.files.wordpress.com/2019/07/auschwitz.jpg?w=650&#038;h=366" alt="" width="650" height="366" srcset="https://linkezeitungblog.files.wordpress.com/2019/07/auschwitz.jpg 600w, https://linkezeitungblog.files.wordpress.com/2019/07/auschwitz.jpg?w=150&amp;h=85 150w, https://linkezeitungblog.files.wordpress.com/2019/07/auschwitz.jpg?w=300&amp;h=169 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>von Jochen <a href="https://www.rubikon.news/autoren/jochen-mitschka">Mitschka</a>  &#8211; <a href="https://www.rubikon.news" rel="nofollow">https://www.rubikon.news</a></p>
<header class="header-normal">
<div class="header-content">
<h3>Wer die richtigen Lehren aus Auschwitz ziehen will, darf zu den Menschenrechtsverletzungen Israels nicht schweigen.</h3>
<div class="article-meta">
<p>Nach dem Zweiten Weltkrieg und dem Schock, den die Realität des Holocaust hervorrief, schworen sich viele Deutsche, künftig nie mehr vor dem Unrecht die Augen zu verschließen. Doch was bedeutet dies, bezogen auf die aktuelle israelische Politik? Sollten Nachkriegsdeutsche aus geschichtlicher Verantwortung heraus stets zu Juden halten — egal wie diese sich benehmen? Oder sollten sie dem Unrecht die Stirn bieten, gleich wo und von wem es begangen wird? Leider haben deutsche Politiker vielfach die erstere Lösung gewählt und Zustimmung zur gewalttätigen Politik der rechten israelischen Regierung zur Staatsräson erhoben. Ilan Pappe hat mit „Die vergessenen Lehren von Auschwitz — Wenn Staatsräson gegenüber Israel wichtiger ist als Menschenrechte und Völkerrecht“ ein herausragendes Buch zum Thema geschrieben. Er beschreibt und widerlegt acht Mythen der Nahost-Politik.</p>
</div>
</div>
</header>
<div class="article">
<div class="article-content">
<p>Am 17. Mai 2019 verabschiedete der Deutsche Bundestag eine Resolution, in der die BDS-Bewegung (Boykott, Desinvestition, Sanktionen) gegen die völkerrechtswidrige und menschenrechtswidrige Politik Israels als „antisemitisch“ diskriminiert wird. Über das Thema erscheint Ende Juli 2019 ein Buch mit dem Titel: „Die vergessenen Lehren von Auschwitz — Wenn Staatsräson gegenüber Israel wichtiger ist als Menschenrechte und Völkerrecht“ (1). Wer nach der Lektüre dieses Buches immer noch glaubt, die Mehrheit der Abgeordneten des Deutschen Bundestages wären gut informierte Politiker, die die Interessen Deutschlands, das Völkerrecht und die Menschenrechte vertreten, wird sicher beginnen, an seinem Glauben zu zweifeln.</p>
<p>Dieses Buch ist wichtig und notwendig, weil es aufzeigt, welche Unterschiede zwischen dem politischen Establishment Deutschlands und den vielen Menschen bestehen, die in der Nachkriegszeit sozialisiert wurden. Die Abgeordneten des Deutschen Bundestages folgen ganz offensichtlich der Staatsräson, Israel in jedem Fall zu unter- und beschützen, ganz egal was die Führung dieses Land tut. Sie begründen dies aus der Verpflichtung gegenüber Millionen getöteter und vertriebener jüdischer Menschen während des Nazi-Regimes.</p>
<p>Dem gegenüber stehen die Bürger, die kurz nach dem Krieg und dem Holocaust geboren wurden, denen in der Schule erklärt wurde, dass Wegschauen die Sünde Deutschlands war und den Aufstieg der Nazis und den Holocaust möglich gemacht hat, und dass das Mitläufertum den verwüstenden Krieg erst ermöglicht hat. Weiter wurde ihnen erklärt, man müsse dem Staat gegenüber immer kritisch eingestellt sein, um Fehler wie die Machtübernahme Hitlers zu vermeiden.</p>
<p>Diese unterschiedlichen Sichtweisen erklären die Reden im Bundestag und daraus resultierend eine Resolution der Vertreter des Deutschen Volkes, die in krassem Widerspruch zu der Lehre stehen, die viele Menschen jener Generation aus der Geschichte gezogen haben, deren Eltern noch mitverantwortlich für den Holocaust waren: Dass man niemals wegschauen darf, wenn Unrecht geschieht, sondern dass man aufstehen muss und das Unrecht benennen.</p>
<p>Und genau dies haben die Abgeordneten des Deutschen Bundestages NICHT getan. Sondern sie blendeten das Unrecht, welches durch Israel begangen wurde und wird, vollkommen aus. Stattdessen zogen sie sich auf ein Schuldgefühl und die daraus resultierende Staatsräson zurück. Dadurch nehmen sie billigend in Kauf, dass für die Schuld unserer Väter nun Palästinenser bestraft werden. Und so werden die Abgeordneten des Deutschen Bundestages nicht Komplizen, aber Relativierer und Inkaufnehmer von Verbrechen, die an den palästinensischen Menschen begangen werden.</p>
<p>Ilan Pappe, der Autor des Buches „Die ethnische Säuberung Palästinas“ zerstört die Mythen, die immer wieder durch die Medien wabern. Hier ein Ausschnitt aus dem Buch „Die vergessenen Lehren von Auschwitz“ (1).</p>
<h3>Mythos: Volk ohne Land</h3>
<p>Als zweiten Mythos widerlegt Pappe die Aussage: „Die Juden waren ein Volk ohne Land.“ Er hinterfragt, ob die jüdischen Siedler, die in Palästina ankommen, als „ein Volk“ bezeichnet werden könnten und zitiert Shlomo Sands „Die Erfindung des jüdischen Volkes“ (The Invention of the Jewish People). In seinem Buch zeigt Pappe auf, dass die christliche Welt — in ihrem eigenen Interesse — die Idee der Juden als Nation, die eines Tages in das Heilige Land zurückkehren müssen, angenommen hatte. Diese Rückkehr wäre in ihren Augen ein Teil des vorausgesagten Plans für das Ende der Welt, gemeinsam mit der Wiederauferstehung der Toten und des zweiten Auftretens des Messias. Pappe nennt einige Beispiele für religiöse christliche Förderer der Idee vom 16. bis 18. Jahrhundert. Dann begründet er darauf aufbauend, dass der Zionismus ein Projekt christlicher Kolonialisierung war, bevor es von jüdischen Protagonisten übernommen wurde.</p>
<p><em>„[Es war] eine machtvolle theologische und imperiale Bewegung, die entstand und welche die Rückkehr der Juden nach Palästina in das Zentrum eines strategischen Planes stellte, um Palästina zu übernehmen und in eine christliche Einheit zu verändern. Diese gefährliche Mischung aus religiösem Eifer und reformistischer Inbrunst … sollte zur Balfour Deklaration von 1917 führen“</em> (3).</p>
<p>Pappe nennt wichtige Persönlichkeiten und Ereignisse auf dem Weg und erklärt dann, dass es trotz erheblicher Bemühungen nie gelungen war nachzuweisen, dass die Zionisten, die Palästina kolonialisierten, Nachfahren der Juden wären, die von dort 2000 Jahre vorher ins Exil gegangen waren.</p>
<blockquote><p>Inzwischen, so Pappe, wurde für Israel der Anspruch viel wichtiger, der Vertreter aller Juden in der Welt zu sein.</p></blockquote>
<p>Bis 1967 wäre das eine wichtige Hilfe für die Entwicklung Israels gewesen. Juden in der ganzen Welt, besonders in den USA, wurden die wichtigsten Unterstützer Israels, egal um welche Politikfragen es ging. Teilweise wäre dies in den USA auch heute noch so. Laut Pappe bestreitet die jüdische Gemeinschaft jedoch diesen Anspruch immer stärker.</p>
<p><em>„Die Behauptung aufstellend, dass Juden eine Nation wären und nach Palästina gehörten, und man ihnen daher helfen sollte, zurück zu kehren, hält Pappe fest: &#8218;Sie mussten sich auf britische Beamte stützen, später auf militärische Macht. Juden und die Welt insgesamt waren nicht überzeugt, dass die Juden ein Volk ohne Land wären. Shaftesbury, Finn, Balfour und Lloyd George liebten die Idee, weil sie half, Großbritannien mit einem Bein in Palästina zu halten. Dies wurde unwesentlicher, als die Briten Palästina mit Gewalt besetzten, und sich dann aus einer neuen Lage heraus entscheiden mussten, ob das Land jüdisch oder palästinensisch war. Eine Frage, die Großbritannien nie ordentlich beantwortete, und es daher nach dreißig Jahren frustrierender Herrschaft anderen überließ, sie zu beantworten“</em> (4).</p>
<h3>Mythos: Zionismus ist Judaismus</h3>
<p>Der erwähnte Artikel (8) bezeichnet das Kapitel als besonders aufschlussreich, in dem Pappe darauf eingeht, warum der Zionismus nicht gleichzusetzen ist mit Judaismus. Pappe stellt darin fest, dass der Zionismus nur eine Minderheitenmeinung innerhalb der jüdischen Gemeinschaft gewesen wäre, sondern bis Mitte des 19. Jahrhunderts lediglich ein unwesentlicher Ausdruck jüdisch kulturellen Lebens.</p>
<p>Größere Bedeutung hätte der Zionismus aus zwei Gründen und durch die jüdischen Gemeinschaften im zentralen und im östlichen Europa erlangt. Zunächst war es die Suche nach Sicherheit in Gesellschaften, welche den Juden die Integration und Gleichbehandlung verweigerten. Dann kam der Impuls hinzu, der aus nationalen und nationalistischen Bewegungen entstand, die seinerzeit in Europa „wie Pilze aus dem Boden schossen“.</p>
<p><em>„Jene Juden, die danach trachteten Judaismus von einer Religion in eine Nation zu verwandeln, waren keineswegs einzigartig, sondern eine Gruppe unter vielen ethnischen und religiösen innerhalb der zwei zerfallenden Imperien: Österreich-Ungarn und dem Osmanischen Reich, die alle sich selbst als Nationen neu definieren wollten“</em> (5).</p>
<p>Die frühen Zionisten brachten zwei neue Ideen auf: Sie definierten Judaismus, also die Religion, zu einer nationalen Bewegung um und lieferten damit den Grund für die notwendige Kolonialisierung Palästinas. Und diese Ideen wurden stärker, nachdem in Russland 1881 eine Welle von Gewalttaten gegen Juden begangen worden waren. Worauf zunächst die enthusiastischen jungen Juden 1882 nach Palästina geschickt wurden, um dort die ersten neuen Kolonien zu errichten.</p>
<p>Zu dieser Zeit entwickelte Theodor Herzel, ein Journalist und Atheist, also keineswegs ein Mensch jüdischen Glaubens, die These, dass der seinerzeit weit verbreitete Antisemitismus eine Assimilation unmöglich machen würde und der jüdische Staat in Palästina die beste Lösung für das „jüdische Problem“ wäre.</p>
<p>Im Buch erklärt Pappe, dass die prominenten Rabbis und führenden Persönlichkeiten der jüdischen Gemeinschaft den Ansatz des Zionismus zunächst ablehnten. Sie sahen den Zionismus als Versuch der Säkularisierung des Judaismus an. Aus einem Glauben sollte Nationalismus werden. Damit, so die Befürchtung, würden die jüdischen Menschen in einen Konflikt gezwungen, der sich aus der Loyalität gegenüber dem Staat, in dem sie leben, und Israel ergeben würde. Was wiederum Antisemitismus verstärken könnte.</p>
<p><em>„Als die Reformisten begannen, auf den Zionismus zu stoßen, widersprachen sie vehement der Idee, Judaismus als Nationalismus neu zu definieren und einen jüdischen Staat in Palästina zu errichten. Jedoch veränderte sich ihre Haltung nach der Gründung des Staates Israel im Jahr 1948. In der zweiten Hälfte des 20. Jahrhunderts gründete die Mehrheit der Reformisten eine neue Bewegung in den USA. … Jedoch verließ eine große Zahl von Juden die neue Bewegung und gründete den Amerikanischen Rat für Judaismus (American Council for Judaism ACJ), der die Welt daran erinnerte, … dass Zionismus unter den Juden immer noch eine Minderheitenmeinung war, und die Mehrheit loyal zur Idee der alten Reformisten über den Zionismus blieb“</em> (6).</p>
<p>Pappe beschreibt dann verschiedene jüdische Bewegungen, die sich ausdrücklich vom Zionismus distanziert hatten. Schon 1869 erklärten die Reform-Juden in den USA, 1885 eine weitere Reformgruppe in Pittsburgh, ausdrücklich, dass Juden keine Nation, sondern eine Religionsgruppe wären. 1897 gründete sich in Russland eine sozialistische jüdische Bewegung, die auch noch nach dem Holocaust die Meinung vertrat, die Gründung Israels in Palästina wäre keine Lösung.</p>
<p>Neben den Reform-Juden waren die orthodoxen Juden besonders harte Kritiker und Gegner des Zionismus. Und sie sind es noch heute (7). Diese Abneigung der orthodoxen Juden erklärt sich vermutlich auch aus den offensichtlichen Absichten des Zionismus, welche Pappe erklärt:</p>
<p><em>„Er [Anmerkung: der Zionismus] hoffte die jüdischen Menschen zu säkularisieren, einen &#8217;neuen Juden&#8216; zu erschaffen, als Antithese zu den religiösen Überzeugungen der orthodoxen Juden in Europa. … Die Zionisten machten sich über die orthodoxen Juden lustig, und wurden als jemand angesehen, der nur durch harte Arbeit in Palästina geheilt werden könne … Die Rolle der Bibel im jüdischen Leben bot eine weitere klare Unterscheidung zwischen Judaismus und Zionismus an. … Die Bibel stellte den &#8218;Mythos für unser Recht auf das Land&#8216; zur Verfügung. Es war in der Bibel, wo sie Geschichten über hebräische Bauern, Schäfer, Könige und Krieg fanden, die sie übernahmen als die Beschreibung der goldenen Vergangenheit.</em></p>
<p><em>Die Rückkehr auf ihr Land bedeutete, wieder Bauer, Schäfer und Könige zu werden. Und so fanden sie sich in einem herausfordernden Paradoxon, weil sie sowohl jüdisches Leben säkularisieren wollten, aber auch die Bibel als Beweis für die Legitimität ihres Anspruches auf eine Kolonialisierung Palästinas heranzogen. Mit anderen Worten, obwohl sie nicht an Gott glaubten, hatte er ihnen trotzdem Palästina versprochen”</em> (8).</p>
<h3>Mythos: Palästina war unbewohnt</h3>
<p>Einen weiteren Mythos, den Pappe zerstört, ist die Behauptung, dass Zionismus nichts mit Kolonialismus zu tun hätte. Was ja auch die Abgeordneten des Deutschen Bundestages behaupten. Als die ersten Siedler im Jahr 1882 eintrafen, war Palästina keineswegs ein leeres Land.</p>
<blockquote><p>Eine Delegation, welche die Situation erkundet hatte, beschrieb die Situation mit „Die Braut ist wunderschön, aber schon mit einem anderen Mann verheiratet“. Jedoch erklärte man den ersten Siedlern, die Bewohner dort wären keine Eingeborenen, sondern hätten kein Recht auf das Land. Dieses Problem könne man lösen.</p></blockquote>
<p><em>„Nichts davon, so argumentiert Pappe, war einmalig, denn &#8218;Zionismus war eine koloniale Siedler-Bewegung, ähnlich den Bewegungen der Europäer, welche die zwei Amerikas kolonialisiert hatten, Südafrika, Australien und Neuseeland … Siedler-Kolonialismus wird durch den Wunsch motiviert, ein fremdes Land zu übernehmen, während klassischer Kolonialismus die natürlichen Ressourcen begehrt, welche sich in seinem neuen geographischen Besitz befinden. … Das Problem war, dass die neue &#8218;Heimat&#8216; schon von anderen Menschen bewohnt wurde. Als Antwort darauf argumentierten die Siedler, dass das neue Land von Gott gewollt oder aus moralischem Recht ihres wäre. Das galt auch in dem Fall, dass sie, anders als der Zionismus, nicht behaupteten, vor tausenden von Jahren bereits dort gelebt zu haben. In vielen Fällen war die akzeptierte Methode solche Probleme zu überwinden der Genozid an den Eingeborenen“</em> (9).</p>
<p>Von Anfang an wurde der palästinensische Widerstand so dargestellt, als ob es alleine der Hass gegen Juden wäre, der ihn motivierte, erklärt Pappe. Dabei zeigen die Tagebücher der frühen Zionisten eine ganz andere Geschichte. Sie sind gefüllt mit Anekdoten, wie Siedler von Palästinensern willkommen geheißen wurden, wie man ihnen Unterkunft anbot und ihnen zeigte, wie man das Land kultivieren konnte. Erst als bekannt wurde, dass die Siedler nicht gekommen waren, um sich zu integrieren, sondern die native Bevölkerung zu vertreiben, begann der palästinensische Widerstand, belegt Pappe.</p>
<p>Im Jahr 1928 gewährte die palästinensische Führung, ungeachtet der Wünsche der Mehrheit der Bevölkerung, den jüdischen Siedlern eine gleichberechtigte Vertretung in den zukünftigen staatlichen Organen. Die zionistische Führung befürwortete diese Idee jedoch nur so lange, wie sie glaubte, dass die Palästinenser sie zurückweisen würden. Eine gleichberechtigte Vertretung war das Gegenteil von dem, was die Zionisten wünschten. Als der Vorschlag dennoch angenommen wurde, so berichtet Pappe, wurde er dann von den Zionisten abgelehnt. Was zu den Aufständen im Jahr 1929 führte.</p>
<p>Auch im Jahr 1947, als die Briten sich entschlossen, die Frage vor die Vereinten Nationen zu bringen, schlugen die Palästinenser gemeinsam mit den anderen arabischen Staaten vor, einen gemeinsamen Staat zu gründen, der das Palästina-Mandat ersetzen sollte, mit gleichen Rechten für Juden und Araber. Auch dies lehnten die Zionisten ab.</p>
<p><em>„Man kann den Zionismus als koloniale Siedler-Bewegung beschreiben und die nationale palästinensische Bewegung mit einer antikolonialen Bewegung .. Bis zum Jahr 1945 hatte der Zionismus mehr als eine halbe Million Siedler angezogen, in ein Land dessen Bevölkerung zwei Millionen betrug. … Die einzige Möglichkeit für die Siedler, die Kontrolle auf Land auszuweiten … und die demographische exklusive Mehrheit zu erreichen, war, die Eingeborenen von ihrem Land zu entfernen. … Palästina ist demographisch nicht einheitlich jüdisch, und obwohl Israel das ganze Gebiet politisch durch verschiedene Maßnahmen kontrolliert, kolonialisiert der Staat Israel immer noch — durch den Bau von neuen Siedlungen in Galiläa, der Negev und der Westbank“</em> (10).</p>
<h3>Mythos: „freiwilliger” Rückzug, Nakba</h3>
<p>Die israelische Regierung hatte lange die Idee verbreitet, die Palästinenser hätten ihre Heimat 1948 freiwillig verlassen. Dann versuchten sie zu erklären, so Pappe, die Palästinenser hätten ihre Dörfer auf Befehle anderer arabischer Armeen verlassen, weil die sie aus dem Weg haben wollten, um einen Krieg gegen die jüdischen Bewohner zu führen. Aus diesem Grund gäbe es für Israel keinen Grund, ihnen Rückkehrrecht einzuräumen, das die UNO ausdrücklich ausgesprochen hatte. Angeblich hätten nicht die Taten Israels die Flucht ausgelöst.</p>
<p><em>„Jene ‚Eindringlinge‘, die versuchten zurück zu kehren, wurden als Kriminelle behandelt. In den späten 1980er Jahren untersuchten Israels so genannten &#8217;neue Historiker&#8216;, insbesondere Benny Morris, die von Israel geöffneten Archive und fanden keinerlei Beweise dafür, dass die Flüchtlinge auf Grund von Befehlen von arabischen Führern geflohen wären, sondern vielmehr wären sie aus Angst geflohen, nachdem sie Berichte von Massakern durch israelische Soldaten gehört hatten, wie das im Dorf Deir Yassin, wo jüdische Milizen über 100 Palästinenser getötet hatten“</em> (11).</p>
<p>Nach Pappe hätten zionistische Historiker, zum Beispiel Anita Shapira, nach vielen Jahren der Leugnung der Vertreibung der Palästinenser, akzeptiert, dass ihre Helden, die Anführer der zionistischen Bewegung, ernsthaft über die Entfernung der Palästinenser nachgedacht hatten.</p>
<p>Schon 1937, so Pappe, hatte David Ben Gurion der zionistischen Versammlung erklärt, dass es nicht möglich wäre, zu siedeln, ohne die arabischen „Fellachen“ zu entfernen. Und Ben Gurion sah es nicht als unmoralisch an, zu diesem Zweck auch Zwang auszuüben.</p>
<p>Andere Richtigstellungen der „üblichen“ Geschichtsschreibung findet man bereits im ersten Kapitel des Buches.</p>
<p>Pappe ist der Meinung, dass der Definition von Kriegsverbrechen nicht entgehen kann, wer die Aktionen der Israelis in Palästina beschreiben will.</p>
<p><em>„Das Verbrechen, das die Führung der zionistischen Bewegung, die später zur Regierung von Israel wurde, beging, war das Verbrechen einer ethnischen Säuberung. Das ist keine reine Rhetorik, sondern eine Anklage mit weit reichenden politischen, rechtlichen und moralischen Verpflichtungen. Die Definition dieser kriminellen Tat war im Nachgang des Bürgerkriegs in den 1990er Jahren definiert worden: Ethnische Säuberung ist jede Aktion bei einer ethnischen Gruppe, die dazu bestimmt ist, eine andere ethnische Gruppe zu vertreiben, mit dem Ziel der Transformation eines gemischt ethnischen Gebietes in ein unvermischtes Gebiet. Eine solche Tat nennt man ethnische Säuberung, unabhängig davon, welche Maßnahmen ergriffen werden, um das Ziel zu erreichen, von Überredung und Drohungen zu Vertreibungen und Massenmorden“</em>(12).</p>
<p>Der Autor dieser Rezension über Pappes Buch ist der Meinung, dass es wichtig wäre, sich dessen zu erinnern. Und Pappe weist darauf hin, dass es in Israel Juden gibt, welche die Lektion sehr wohl gelernt hätten. Nicht alle Juden wären indifferent oder ignorant gegenüber der Nakba. Jene, denen die Nakba nicht egal ist, würden im Moment eine kleine Minderheit darstellen. Aber ihre Haltung zeige, dass sie nicht taub gegenüber den Schreien der Palästinenser sind und nicht blind gegenüber den Morden, Vergewaltigungen oder Verwundungen seit 1948.</p>
<h3>Mythos vom 1967er Krieg</h3>
<p>Das übliche Narrativ über den Krieg von 1967 laute, dass Israel gezwungen gewesen wäre, die Westbank und den Gaza-Streifen zu besetzen, bis die Palästinenser bereit wären, Frieden zu schließen. Viele glauben, im Krieg von 1967 hätte Israel einem Angriff widerstanden und die Westbank, Ost-Jerusalem und den Gaza-Streifen in Selbstverteidigung besetzt. Tatsache ist jedoch, so Pappe, dass Israel den ersten Schlag gegen Ägypten im Jahr 1967 geführt hatte. Premierminister Menachem Begin hatte später selbst erklärt:</p>
<p><em>„Im Jahr 1967 hatten wir wieder eine Wahl. Die ägyptische Armee, welche sich auf der Sinai-Halbinsel konzentrierte, bewies keineswegs, dass Nasser wirklich einen Angriff vorbereitete. Wir müssen ehrlich zu uns selbst sein. Wir entschlossen uns, sie anzugreifen“</em> (13).</p>
<p>Pappe schreibt, dass die Zionisten die Übernahme der Westbank mit ihren biblischen Orten schon lange vor 1948 zum Ziel erklärt hatten. Diese Logik, so Pappe, lässt sich in dem Wunsch zusammenfassen, sich so viel wie möglich von Palästina einzuverleiben … mit so wenig Palästinensern wie möglich.</p>
<p>Nach der Besatzung, so weist Pappe nach, zwangen die neuen Herrscher die Palästinenser der Westbank und im Gaza-Streifen zu einem unmöglichen Fegefeuer: Sie waren weder Flüchtlinge, noch Bürger — sie waren Bewohner ohne Bürgerrechte. Sie waren Gefangene, und in vielerlei Hinsicht seien sie das heute noch, in einem gewaltigen Gefängnis, in dem weder Bürgerrechte, noch Menschenrechte gelten und in dem sie keinen Einfluss auf ihre Zukunft haben.</p>
<p>Pappe bemängelt, dass die Welt dieses Unrecht toleriert, weil Israel behauptet, dass die Situation vorübergehend wäre. Dabei würde Israel immer noch ein Drittel der Generation der Palästinenser in Gefangenschaft halten… aber dieses Mega-Gefängnis dennoch als „vorübergehend“ beschreiben.</p>
<h3>Mythos: Einzige Demokratie der Region</h3>
<p>Pappe weist darauf hin, dass schon vor dem Angriffskrieg Israels von 1967 und der Besetzung Palästinas Palästinenser, die auch nach der Vertreibung noch 20 Prozent der Bevölkerung Israels ausmachten, unter einer „Militärherrschaft lebten, die auf den drakonischen Notstandsregeln der britischen Mandatszeit basierte, die jede Bürger- und Menschenrechte verweigerten“ (14). Örtliche Militärkommandeure, so Pappe, herrschten absolutistisch über diesen Teil der Bürger und ihre Lebensbedingungen und sperrten sie ins Gefängnis, wenn ihnen danach der Sinn stand. Erst in den späten 1950er Jahren begann eine starke jüdische Opposition, gegen diese Verwaltung zu kämpfen, und erreichte schließlich Erleichterungen für die palästinensischen Bürger Israels.</p>
<p>Der Zustand des „Militärterrors” unter dem die Palästinenser lebten, so notiert Pappe, wird beispielhaft durch das Massaker von Kafr Qasim vom Oktober 1956 aufgezeigt, also im Nachgang zur Sinai-Operation, als die israelische Armee 49 Palästinenser tötete. Die Behörden behaupteten, dass diese Palästinenser zu spät von der Feldarbeit heimgekehrt wären, obwohl eine Ausgangssperre über das Dorf verhängt worden war. Dies sei aber laut Pappe nicht der wahre Grund.</p>
<p>Spätere Beweise hätten gezeigt, dass Israel sich entschlossen hatte, Palästinenser aus dem gesamten Gebiet zu vertreiben, welches Wadi Ara genannt wurde und aus dem Dreieck, in dem das Dorf war. Diese beiden Gebiete … wurden dann durch Israel annektiert, und zwar unter den Bedingungen des Waffenstillstandsabkommens mit Jordanien. … Zusätzliches Territorium wäre für Israel immer willkommen gewesen, aber keine Zunahme des Anteils von Palästinensern an der Bevölkerung.</p>
<p>Pappe erklärt, dass die Operation unter dem Codenamen Maulwurf (Hafarfert) eine Reihe von Vorschlägen enthielt, wie die Palästinenser vertrieben werden konnten, wenn ein neuer Krieg ausbrechen sollte. … Viele Historiker halten das Massaker von 1956 für einen Versuchsballon, um zu sehen, ob man die Bevölkerung einschüchtern konnte, damit sie die Gebiete verlassen.</p>
<blockquote><p>In Israel existiert ein Gesetz, welches jedem Juden in der Welt automatische Bürgerrecht zuerkennt, unabhängig davon, wo er geboren wurde. Andererseits behandelt es die vertriebenen Palästinenser, welche zurückkehren wollten, als Kriminelle.</p></blockquote>
<p>Dieses Gesetz verletze die Grundsätze demokratischer Prinzipien, so Pappe. Denn dieses Gesetz über das Heimkehrrecht war begleitet von einer Verweigerung des Rückkehrrechtes der Palästinenser, obwohl dieses Rückkehrrecht ausdrücklich durch die Resolution 194 von 1948 der UNO Generalversammlung anerkannt worden war. Nicht nur die Rückkehr, sondern sogar die Familienzusammenführung wird verweigert, was zusätzlich gegen Menschenrechte verstößt.</p>
<p>Andere Aspekte des Lebens in Israel, so zeigt Pappe auf, lässt die Behauptung „demokratisch“ fragwürdig erscheinen. Seit 1948 haben palästinensische Gemeinden wesentlich weniger Mittel erhalten als ihre jüdischen Entsprechungen. Die reichste palästinensische Kommune, das Dorf Me‘ilva im oberen Galiläa erhalte weniger staatliche Mittel als die ärmste jüdische Stadt in der Negev.</p>
<p>Gleichzeitig gehören 90 Prozent der Bodenfläche dem Jewish National Fund (JNF). Landeigentümer dürfen keine Transaktionen mit nicht-jüdischen Bürgern eingehen, und öffentliches Land wird vorrangig für nationale Projekte eingesetzt. Das bedeutet, dass neue jüdische Siedlungen gebaut werden, aber praktisch keine neuen palästinensischen.</p>
<p>Die größte palästinensische Stadt, Nazareth, durfte sich um keinen Kilometer ausdehnen, obwohl sich die Bevölkerung seit 1948 verdreifacht hat. Dagegen, stellt Pappe fest, erhielt die neu entwickelte Stadt Upper Nazareth die Erlaubnis, sich in der Fläche zu verdreifachen, und zwar auf Land, das ursprünglich Palästinensern gehörte, die jedoch enteignet wurden.</p>
<p><em>„‚Man stelle sich vor‘, schreibt Pappe, ‚dass Großbritannien oder die USA jüdische Bürger, oder katholische davon ausschließen würde, in bestimmten Dörfern, Nachbarschaften oder Städten zu wohnen. Wie kann eine solche Situation mit Demokratie in Einklang gebracht werden? … [Israel] kann unter keinen Umständen als Demokratie angesehen werden.‘ Wenn man das Leben der Palästinenser in den besetzten Gebieten betrachtet, so stellt er fest, ‚ist die Erniedrigung tägliche Routine, die ‚einzige Demokratie im Mittleren Osten‘, verhält sich wie eine der schlimmsten Diktaturen‘“</em> (15).</p>
<p>Der Autor zitiert Amnesty International (AI), die jährlich die Art der Besatzung dokumentiere. Obwohl AI der US-Regierung, insbesondere der Democrat Party sehr nahe steht, kommt die Organisation im Bericht für 2015 nicht umhin zu erklären:</p>
<p><em>„In der Westbank, auch Ost-Jerusalem, begingen die israelischen Kräfte ungesetzliche Tötungen von palästinensischen Zivilisten, auch von Kindern, und inhaftierten tausende Palästinenser, die demonstrierten oder auf andere Weise in Opposition zur fortwährenden militärischen Besatzung waren, hunderte wurden in Vorbeugehaft gehalten. Folter und andere Misshandlungen blieben weit verbreitet und folgenlos. Die Behörden fuhren fort darin, illegale Siedlungen auf der Westbank zu fördern und beschränkten streng die Bewegungsfreiheit von Palästinensern ein … Die Behörden zerstörten weiter palästinensische Häuser auf der Westbank und innerhalb Israels, besonders in Beduinendörfern in der Region Negev/Naqab, wobei die Bewohner mit Gewalt aus den Häusern vertrieben wurden“</em>(16).</p>
<p>Mit Blick auf die Unterzeichnung des Abkommens von Oslo am 13. September 1993 argumentiert Pappe, dass es keineswegs ein fairer Prozess auf der Suche nach einem Frieden gewesen wäre, sondern ein Kompromiss, dem ein besiegtes kolonialisiertes Volk zugestimmt hatte. Als Ergebnis wären die Palästinenser gezwungen gewesen, nach Lösungen zu suchen, die gegen ihre eigenen Interessen verstießen und sogar ihre Existenz in Gefahr brachten. Das gleiche könne über die Debatte hinsichtlich der „Zweistaatenlösung” gesagt werden, welche in Oslo angeboten worden war. Man müsse erkennen, was dieses Angebot in Wirklichkeit war, meint Pappe. Eine Teilung des eigenen Landes [Anmerkung: Und Aufgabe der Rechte auf den aufgegebenen Teil]. Aber selbst in diesem Szenario würde Israel nicht nur entscheiden, wie viel Territorium es [Palästinensern] zubillige, sondern auch, was in dem Gebiet passiere, welches es übrig lässt.</p>
<p>Danach erklärt der Autor, dass die ursprünglichen Vereinbarungen ein Versprechen Israels enthielten, dass die drei Angelegenheiten, über welche die Palästinenser am meisten besorgt waren — das Schicksal Jerusalems, die Flüchtlingsfrage und die jüdischen Siedlungen — verhandelt werden würden, sobald die Übergangsphase von fünf Jahren erfolgreich beendet worden wäre.</p>
<blockquote><p>Dieser Prozess, so erklärt Pappe im Artikel, wurde durch die Ermordung von Premierminister Jitzak Rabin im Jahr 1995 zu Fall gebracht. Denn 1996 stellte die Likud-Partei unter Benjamin Netanjahu die Regierung, und der Prozess, welcher in Oslo vereinbart worden waren, wurde beendet.</p></blockquote>
<h3>Mythos: Zweistaatenlösung</h3>
<p>Bei der weiteren Lektüre stellt man fest, dass die Zugeständnisse israelischer Regierungen mit jedem Jahr geringer wurden. So erklärt Pappe, dass Israel unter Ehud Barak in den Camp David-Verhandlungen im Jahr 2000 einen kleinen palästinensischen Staat mit der Hauptstadt Abu Dis vorschlug, ohne aber irgendwelche Siedlungen aufgeben zu wollen, und ohne Hoffnung der Flüchtlinge auf Rückkehr. Die Verhandlungen gingen deshalb schief. Pappe schreibt:</p>
<p><em>„Nach 1995 wurde schmerzlich klar, dass die Auswirkungen der Vereinbarungen von Oslo ein Faktor waren, der die palästinensische Gesellschaft ruiniert hatte, statt Frieden zu stiften. … Die Vereinbarungen wurden zu einem Diskurs über Frieden, der keine Beziehung zu den Realitäten vor Ort hatte. Während der Periode der Gespräche — zwischen 1996 und 1999 — wurden weitere Siedlungen gebaut und mehr Kollektivbestrafungen über die Palästinenser verhängt. Selbst wenn man 1999 an die Zweistaatenlösung glaubte, hätte einen eine Tour entweder durch die Westbank oder den Gaza-Streifen überzeugt, dass stimmte, was der israelische Hochschullehrer Meron Benvenisti erklärte, der schrieb, dass Israel unveränderbare Fakten vor Ort geschaffen hätte: Die Zweistaatenlösung war durch Israel getötet worden“</em> (17).</p>
<p>Es sei an dieser Stelle darauf hingewiesen, dass die Politik Israels die Zweistaatenlösung bereits im Jahr 1999 unmöglich gemacht hatte. Aber im Deutschen Bundestag vertreten die Abgeordneten immer noch die Meinung, eine Zweistaatenlösung sei die von ihnen angestrebte „Lösung“.</p>
<blockquote><p>Pappe erklärt die Behauptung, die Zweistaatenlösung wäre der einzige Weg vorwärts, zu einem weiteren Mythos. Jedoch würde Kritik an der Zweistaatenlösung oft als Antisemitismus verleumdet.</p></blockquote>
<p>Dabei, so Pappe, wäre das Gegenteil wahr. Es gäbe eine Verbindung zwischen dem neuen Antisemitismus und dem Mythos der Zweistaatenlösung. Die Zweistaatenlösung basiere auf der Idee, dass ein jüdischer Staat die beste Lösung für das jüdische Problem wäre. Also dass es besser wäre, wenn Juden in Palästina leben als irgendwo anders auf der Welt. Diese Annahme vertreten aber auch viele Antisemiten. Die Zweistaatenlösung, so könnte man laut Pappe sagen, basiert auf der Annahme, dass Israel und Judaismus dasselbe sind (18).</p>
<h3>Mythos: Israel ist Judaismus</h3>
<p>Die israelischen Regierungen bestehen darauf, dass alles was sie tun, angeblich im Namen des Judaismus erfolgt. Und eine Ablehnung durch Menschen in der ganzen Welt wäre nicht nur eine Ablehnung Israels, sondern des Judaismus, also des jüdischen Glaubens.</p>
<p>Und so fährt Israel fort, im Namen des Judaismus die Kolonialisierung der Westbank weiter zu vervollständigen und den Gaza-Streifen zu belagern.</p>
<p>Laut Pappe können man viel darüber spekulieren, was passieren würde, wenn Israel die Idee der Zweistaatenlösung auch offiziell beerdigen würde. Im Prinzip würde dadurch bestätigt, was Pappe und andere seit längerer Zeit erklären: Dass dem Zionismus nach dem 2. Weltkrieg erlaubt worden war, ein koloniales Projekt zu werden.</p>
<p>Dies zu einem Zeitpunkt, als die zivilisierte Welt Kolonialismus ablehnte. Der Grund dafür wäre die Tatsache, dass die Errichtung eines jüdischen Staates Europa, und besonders Westdeutschland, einen einfachen Ausweg aus den schlimmsten Exzessen des Antisemitismus anbot. Israel bezeichnete als erstes Land Westdeutschland als „ein neues Deutschland” und erhielt dafür nach Pappe eine Menge Geld. Aber gleichzeitig hätte Israel eine Blankovollmacht erhalten, sich ganz Palästina einzuverleiben.</p>
<blockquote><p>Der Zionismus, so Pappe, hätte sich selbst dem Antisemitismus [als Lösung] angedient, wäre aber auch zum Hauptgrund für die fortwährende Existenz des Antisemitismus geworden.</p></blockquote>
<p>Eine gerechte Lösung des Palästina-Dilemmas, so Pappe, kann nur erreicht werden, wenn man aufhört, die Mythen als Wahrheit darzustellen. Palästina war kein unbewohntes Land und Palästina wurde kolonialisiert und nicht „zurück gegeben“. Die Palästinenser sind 1948 vertrieben worden und nicht freiwillig gegangen. Und kolonialisierte Völker haben gemäß UNO-Charta das Recht, für ihre Befreiung zu kämpfen … Und das erfolgreiche Ende des Kampfes für die Freiheit sei ein demokratischer Staat, der alle Einwohner einschließt.</p>
<p>Der Autor dieser Rezension fügt hinzu, dass sich Israel nach Veröffentlichung von Pappes Buch weiter von der Zweistaatenlösung entfernt hat. Die herrschende Likud-Partei hat eine Resolution verabschiedet, welche die Annexion der Westbank fordert. Und Premierminister Netanjahu redet nicht länger über die Gründung eines palästinensischen Staates. Der Gedanke, dass es jemals einen palästinensischen Staat geben könnte, lehnt die derzeitige Regierung ab.</p>
<p><em>„Um zu verstehen, wie wir zu diesem Punkt kamen, und in Betracht zu ziehen, wie wir in Anbetracht der letzten Entwicklungen vorwärts in eine hoffnungsvollere Zukunft schauen können, muss man das wichtige Buch von Ilan Pappe lesen“</em> (19).</p>
<p>Man möchte hinzufügen: Aufhören, Mythen als Wahrheit zu verbreiten und zu vertreten, wie das die Abgeordneten des Deutschen Bundestages tun, ist der erste Schritt, um den Kampf jüdischer Menschen um ihre Existenz in Israel und das Leiden der Palästinenser zu beenden.</p>
<hr />
<p><strong>Quellen und Anmerkungen:</strong><br />
(1) <a href="https://www.nibe-versand.de/Politik/Die-vergessenen-Lehren-von-Auschwitz-Jochen-Mitschka::181.html">https://www.nibe-versand.de/Politik/Die-vergessenen-Lehren-von-Auschwitz-Jochen-Mitschka::181.html</a><br />
(2) &#8212;<br />
(3) Ebd.<br />
(4) Ebd.<br />
(5) Ebd.<br />
(6) Ebd.<br />
(7) Siehe nächstes Kapitel über True Torah Jews in den USA.<br />
(8) Allan C. Brownfeld: „Examining &#8218;Ten Myths about Israel&#8216;, by Ilan Pappe”, Mondoweiss, 24. Januar 2018, <a href="https://mondoweiss.net/2018/01/examining-myths-israel/">https://mondoweiss.net/2018/01/examining-myths-israel/</a><br />
(9) Ebd.<br />
(10) Ebd.<br />
(11) Ebd.<br />
(12) Ebd.<br />
(13) Ebd.<br />
(14) Ebd.<br />
(15) Ebd.<br />
(16) Ebd.<br />
(17) Ebd.<br />
(18) Was unzutreffend ist. Siehe auch Video über Torah Jews <a href="https://www.youtube.com/watch?v=rHhlTaDJBbI">https://www.youtube.com/watch?v=rHhlTaDJBbI</a> (Transkript in folgendem Kapitel dieses Buches)<br />
(19) Ebd.</p>
</div>
<div class="article-end">
<div class="article-author">
<div class="article-author-image"><a href="https://www.rubikon.news/autoren/jochen-mitschka"><img class="" src="https://www.rubikon.news/uploads/store/2f4286d990c0017ff192cec2e779c200.jpg" alt="Jochen Mitschka" width="208" height="208" /></a></div>
<div class="article-author-bio">
<p><strong>Jochen Mitschka</strong>, Jahrgang 1952, war unter anderem Unternehmensberater mit eigenem Unternehmen in Südostasien und einem kurzen Einsatz im Rahmen einer UNO-Maßnahme in Vietnam. Nebenbei verfasste er unter Pseudonymen Bücher über Politik und Gesellschaft der Region. Er kam 2009 zurück nach Deutschland, um bis zu seinem Ruhestand im August 2017 als angestellter Projektkoordinator und -manager für eine führende Softwarefirma zu arbeiten. Seit seinem Ruhestand im Jahr 2017 schreibt er Artikel unter eigenem Namen für verschiedene alternative Internetseiten, übersetzt Bücher (Dirty War on Syria, MH17) und schreibt Bücher mit dem Schwerpunkt Außenpolitik. 2018 erschienen „Die Menschenrechtsindustrie im humanitären Angriffskrieg“; „Schattenkriege des Imperiums — Der Krieg gegen den Iran“, und in der gleichen Reihe „Die Zukunft Palästinas“; die E-Books „Israel 2018“ und „Finis Germania oder Deutschlands Demokratie ist verloren“.</p>
<p>Foto: BeeZeePhoto/Shutterstock.com</p>
</div>
</div>
</div>
</div>
<p><a href="https://www.rubikon.news/artikel/falsches-geschichtsverstandnis" rel="nofollow">https://www.rubikon.news/artikel/falsches-geschichtsverstandnis</a></p>
<div id="atatags-370373-5d306dc0797ee">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d306dc0797ee', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d306dc07981a">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d306dc07981a',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18922" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18922" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-18922" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2019/07/18/falsches-geschichtsverstaendnis/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-18922-5d306dc07a65d' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=103378072&amp;post_id=18922&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-18922-5d306dc07a65d&amp;domain=linkezeitung.de' data-name='like-post-frame-103378072-18922-5d306dc07a65d'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2019/07/17/darf-ich-euch-bitte-ein-wenig-bombardieren-trumps-angebot-an-den-iran/" rel="prev"><span class="meta-nav">&laquo;</span> Darf ich Euch bitte ein wenig bombardieren? – Trumps „Angebot“ an den&nbsp;Iran</a></div>
				<div class="nav-next"><a href="https://linkezeitung.de/2019/07/18/antisemitismus-vorwuerfe-gegen-die-britische-labour-partei-und-jeremy-corbyn-was-steckt-dahinter/" rel="next">Antisemitismus-Vorwürfe gegen die britische Labour-Partei und Jeremy Corbyn – Was steckt&nbsp;dahinter? <span class="meta-nav">&raquo;</span></a></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Es gibt noch keine Kommentare.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/18/falsches-geschichtsverstaendnis/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b2f999cfbc" /><input type="hidden" name="_wp_http_referer" value="/2019/07/18/falsches-geschichtsverstaendnis/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='18922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6e557a3c53" /></p>
<input type="hidden" name="genseq" value="1563454912" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/">Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/">Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/">Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/">Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/">Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/">Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/">Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/">Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/">Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/">Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/">Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/">Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/">Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/">Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/">Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/">Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/">Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/">Gesellschaft</a>
</li>
	<li class="cat-item cat-item-31472"><a href="https://linkezeitung.de/category/industrie/">Industrie</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/">Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/">Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/">Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-983658"><a href="https://linkezeitung.de/category/inland/ueberwachung/">Überwachung</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/">Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/">Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/">Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/">Faschisten</a>
</li>
	<li class="cat-item cat-item-933868"><a href="https://linkezeitung.de/category/inland/finanzpolitik/">Finanzpolitik</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/">Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/">Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/">Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/">Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/">Medien</a>
</li>
	<li class="cat-item cat-item-576550170"><a href="https://linkezeitung.de/category/inland/migration-inland/">Migration</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/">Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/">Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/">Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/">Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/">Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-297464"><a href="https://linkezeitung.de/category/inland/wahlen/">Wahlen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/">Wirtschaftspolitik</a>
</li>
	<li class="cat-item cat-item-6281785"><a href="https://linkezeitung.de/category/inland/wohnungspolitik/">Wohnungspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-201557"><a href="https://linkezeitung.de/category/islamismus/">Islamismus</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/">Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/">§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/">Knast</a>
</li>
	<li class="cat-item cat-item-467528"><a href="https://linkezeitung.de/category/justiz/meinungsfreiheit/">Meinungsfreiheit</a>
</li>
	<li class="cat-item cat-item-1428780"><a href="https://linkezeitung.de/category/justiz/verfassungsgericht/">Verfassungsgericht</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/">Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/">Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/">Ausstellungen</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/">Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/">Geschichte</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/">Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/">Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/">Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/">Migranten</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://linkezeitung.de/category/migration/">Migration</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/">Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/">Philosophie</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://linkezeitung.de/category/theorie/revolution/">Revolution</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/">Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/">Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/">Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/">Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/">Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/">Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/">Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/">Naher Osten</a>
</li>
	<li class="cat-item cat-item-427661134"><a href="https://linkezeitung.de/category/videos/ausland-videos/welt-ausland/">Welt</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/">Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/">Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/">Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/">Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/">Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/">Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/">Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/">Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/">Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/">Banken</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/">Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/">Geld</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/">Handel</a>
</li>
	<li class="cat-item cat-item-989140"><a href="https://linkezeitung.de/category/wirtschaft/industrie-wirtschaft/">Industrie</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/">IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/">Krisen</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/">Spekulation</a>
</li>
	<li class="cat-item cat-item-9321141"><a href="https://linkezeitung.de/category/wirtschaft/stahlindustrie/">Stahlindustrie</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/">Zinspolitik</a>
</li>
</ul>
</li>
		</ul>
			</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://linkezeitung.de/2019/07/17/darf-ich-euch-bitte-ein-wenig-bombardieren-trumps-angebot-an-den-iran/" title="Darf ich Euch bitte ein wenig bombardieren? – Trumps „Angebot“ an den Iran" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/07/trump.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Darf ich Euch bitte ein wenig bombardieren? – Trumps „Angebot“ an den Iran" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/07/17/darf-ich-euch-bitte-ein-wenig-bombardieren-trumps-angebot-an-den-iran/" class="bump-view" data-bump-view="tp">
								Darf ich Euch bitte ein wenig bombardieren? – Trumps „Angebot“ an den Iran							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/07/17/paedophiler-milliardaer-jeffrey-epstein-mossad-agent/" title="PÄDOPHILER MILLIARDÄR JEFFREY EPSTEIN MOSSAD-AGENT?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/07/epstein-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="PÄDOPHILER MILLIARDÄR JEFFREY EPSTEIN MOSSAD-AGENT?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/07/17/paedophiler-milliardaer-jeffrey-epstein-mossad-agent/" class="bump-view" data-bump-view="tp">
								PÄDOPHILER MILLIARDÄR JEFFREY EPSTEIN MOSSAD-AGENT?							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/07/17/gute-und-boese-formfehler-in-den-medien-ausschluss-von-oppositionellen-bei-wahlen-in-moskau-und-sachsen/" title="Gute und böse Formfehler in den Medien: Ausschluss von Oppositionellen bei Wahlen in Moskau und Sachsen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/07/wahlfaelschung-sachsen.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Gute und böse Formfehler in den Medien: Ausschluss von Oppositionellen bei Wahlen in Moskau und Sachsen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/07/17/gute-und-boese-formfehler-in-den-medien-ausschluss-von-oppositionellen-bei-wahlen-in-moskau-und-sachsen/" class="bump-view" data-bump-view="tp">
								Gute und böse Formfehler in den Medien: Ausschluss von Oppositionellen bei Wahlen in Moskau und Sachsen							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/07/16/moralischer-imperialismus-und-meinungsmache-am-beispiel-der-sea-watch-und-carola-rackete/" title="Moralischer Imperialismus und Meinungsmache am Beispiel der Sea-Watch und Carola Rackete" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/07/rackete1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Moralischer Imperialismus und Meinungsmache am Beispiel der Sea-Watch und Carola Rackete" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/07/16/moralischer-imperialismus-und-meinungsmache-am-beispiel-der-sea-watch-und-carola-rackete/" class="bump-view" data-bump-view="tp">
								Moralischer Imperialismus und Meinungsmache am Beispiel der Sea-Watch und Carola Rackete							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/07/17/das-gestaendnis/" title="Das Geständnis" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/07/huttraeger.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Das Geständnis" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/07/17/das-gestaendnis/" class="bump-view" data-bump-view="tp">
								Das Geständnis							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/07/18/arme-grete-krampf-knarrenbauer/" title="Arme Grete Krampf-Knarrenbauer" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/07/akk.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Arme Grete Krampf-Knarrenbauer" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/07/18/arme-grete-krampf-knarrenbauer/" class="bump-view" data-bump-view="tp">
								Arme Grete Krampf-Knarrenbauer							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/07/17/us-politiker-sprechen-auf-der-konferenz-der-iranischen-opposition/" title="US-Politiker sprechen auf der Konferenz der iranischen Opposition" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/07/giuliani-mek.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="US-Politiker sprechen auf der Konferenz der iranischen Opposition" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/07/17/us-politiker-sprechen-auf-der-konferenz-der-iranischen-opposition/" class="bump-view" data-bump-view="tp">
								US-Politiker sprechen auf der Konferenz der iranischen Opposition							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/07/16/der-epstein-skandal-und-wie-die-deutschen-medien-ihn-in-ihre-agenda-einbauen/" title="Der Epstein-Skandal und wie die deutschen Medien ihn in ihre Agenda einbauen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/07/epstein.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der Epstein-Skandal und wie die deutschen Medien ihn in ihre Agenda einbauen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/07/16/der-epstein-skandal-und-wie-die-deutschen-medien-ihn-in-ihre-agenda-einbauen/" class="bump-view" data-bump-view="tp">
								Der Epstein-Skandal und wie die deutschen Medien ihn in ihre Agenda einbauen							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/07/18/der-weg-zur-totalitaeren-silicon-valley-weltwaehrung/" title="Der Weg zur totalitären Silicon-Valley-Weltwährung" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/07/libra.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der Weg zur totalitären Silicon-Valley-Weltwährung" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/07/18/der-weg-zur-totalitaeren-silicon-valley-weltwaehrung/" class="bump-view" data-bump-view="tp">
								Der Weg zur totalitären Silicon-Valley-Weltwährung							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/05/31/bilderberg-konferenz-2019/" title="Bilderberg-Konferenz 2019" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/05/bilderberger19.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bilderberg-Konferenz 2019" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/05/31/bilderberg-konferenz-2019/" class="bump-view" data-bump-view="tp">
								Bilderberg-Konferenz 2019							</a>
						</div>
												</li>
					</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Friese, Bernd" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c6850797cf5524dcc465da9b821d2a8c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Friese, Bernd bei <a href="https://linkezeitung.de/2019/07/09/christine-lagarde-technokratin-im-dienst-der-ultrareichen/comment-page-1/#comment-16071">Christine Lagarde: Technokrati&hellip;</a></td></tr><tr><td title="Gerd Pehl" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/899673a6778d78aaa5933fce76feaf49?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Gerd Pehl bei <a href="https://linkezeitung.de/2019/07/17/das-gestaendnis/comment-page-1/#comment-16058">Das Geständnis</a></td></tr><tr><td title="Kinesiologie Köhn Potsdam" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1815cad45a4a55dc2cec7aa12a8da135?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow">Kinesiologie Köhn Po&hellip;</a> bei <a href="https://linkezeitung.de/2019/07/14/youtube-loescht-nuoviso-kanal/comment-page-1/#comment-16041">YouTube löscht NuoViso-Kanal!</a></td></tr><tr><td title="Aufstehen für #Meinungsfreiheit ! #Zensur in BRD : Youtube löscht kritischen deutschen Kanal! #savenuoviso &#8211; Kinesiologie und Energiefeld" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://kinesiologiewordpress.wordpress.com/2019/07/15/aufstehen-fuer-meinungsfreiheit-zensur-in-brd-youtube-loescht-kritischen-deutschen-kanal-savenuoviso/" rel="nofollow"><img alt='' src='https://kinesiologiewordpress.files.wordpress.com/2019/05/cropped-kkressob099b6285606.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://kinesiologiewordpress.wordpress.com/2019/07/15/aufstehen-fuer-meinungsfreiheit-zensur-in-brd-youtube-loescht-kritischen-deutschen-kanal-savenuoviso/" rel="nofollow">Aufstehen für #Meinu&hellip;</a> bei <a href="https://linkezeitung.de/2019/07/14/youtube-loescht-nuoviso-kanal/comment-page-1/#comment-16040">YouTube löscht NuoViso-Kanal!</a></td></tr><tr><td title="Fx" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/f5e88a9cf3858b27721ecd662ddcd7ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Fx bei <a href="https://linkezeitung.de/2019/07/14/youtube-loescht-nuoviso-kanal/comment-page-1/#comment-16036">YouTube löscht NuoViso-Kanal!</a></td></tr><tr><td title="Rudi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b48fe074adea4efc452f040d54ec0e35?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Rudi bei <a href="https://linkezeitung.de/2019/07/14/hoelle-haiti-vergewaltigte-slumfrauen-verwitwet-millionen-haben-nicht-genug-zu-essen-gestohlene-gelder/comment-page-1/#comment-16028">Hölle Haiti: vergewaltigte Slu&hellip;</a></td></tr><tr><td title="Willi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6abfd8cba0f0c83c71329ecc8644267b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Willi bei <a href="https://linkezeitung.de/2019/07/12/israelischer-bildungsminister-nennt-mischehen-zweiten-holocaust/comment-page-1/#comment-16002">Israelischer Bildungsminister&hellip;</a></td></tr><tr><td title="Ansgar Grauwind" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/66ea17d76424eb1dfa1360c440f6413f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Ansgar Grauwind bei <a href="https://linkezeitung.de/2019/07/10/idlib-erdogans-uigurische-soeldnerarmee-eilt-der-al-qaida-zur-hilfe/comment-page-1/#comment-15984">IDLIB- “ERDOGANS UIGURISCHE SÖ&hellip;</a></td></tr><tr><td title="Gerd Pehl" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/899673a6778d78aaa5933fce76feaf49?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Gerd Pehl bei <a href="https://linkezeitung.de/2019/07/10/wladimir-putins-interview-mit-der-financial-times/comment-page-1/#comment-15970">Wladimir Putins Interview mit&hellip;</a></td></tr><tr><td title="LZ" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://linkezeitungblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/97c4ac76b6f621caf1bf1eddcb9268d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://linkezeitungblog.wordpress.com" rel="nofollow">LZ</a> bei <a href="https://linkezeitung.de/2019/07/09/christine-lagarde-technokratin-im-dienst-der-ultrareichen/comment-page-1/#comment-15956">Christine Lagarde: Technokrati&hellip;</a></td></tr><tr><td title="Gerd Pehl" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/899673a6778d78aaa5933fce76feaf49?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Gerd Pehl bei <a href="https://linkezeitung.de/2019/07/09/christine-lagarde-technokratin-im-dienst-der-ultrareichen/comment-page-1/#comment-15955">Christine Lagarde: Technokrati&hellip;</a></td></tr><tr><td title="Die „boomende“ Wirtschaft &#8211; China und USA" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://falscherealitaet.wordpress.com/2019/07/09/die-boomende-wirtschaft/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://falscherealitaet.wordpress.com/2019/07/09/die-boomende-wirtschaft/" rel="nofollow">Die „boomende“ Wirts&hellip;</a> bei <a href="https://linkezeitung.de/2019/06/29/die-abnehmende-amerikanische-wirtschaft/comment-page-1/#comment-15950">Die abnehmende amerikanische&hellip;</a></td></tr><tr><td title="LZ" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://linkezeitungblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/97c4ac76b6f621caf1bf1eddcb9268d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://linkezeitungblog.wordpress.com" rel="nofollow">LZ</a> bei <a href="https://linkezeitung.de/2019/07/08/nachgebaute-westliche-waffensysteme-im-iran/comment-page-1/#comment-15949">Nachgebaute westliche Waffensy&hellip;</a></td></tr><tr><td title="https://luegenpresse2.wordpress.com/" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://luegenpresse2.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b9f0c42b88681907e5d5ac9d3b44c8b2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://luegenpresse2.wordpress.com" rel="nofollow">https://luegenpresse&hellip;</a> bei <a href="https://linkezeitung.de/2019/07/08/nachgebaute-westliche-waffensysteme-im-iran/comment-page-1/#comment-15947">Nachgebaute westliche Waffensy&hellip;</a></td></tr><tr><td title="Die „boomende“ Wirtschaft &#8211; welt trends" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://world364381006.wordpress.com/2019/07/08/die-boomende-wirtschaft/" rel="nofollow"><img alt='' src='https://world364381006.files.wordpress.com/2019/07/cropped-captur-1.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://world364381006.wordpress.com/2019/07/08/die-boomende-wirtschaft/" rel="nofollow">Die „boomende“ Wirts&hellip;</a> bei <a href="https://linkezeitung.de/2019/06/29/die-abnehmende-amerikanische-wirtschaft/comment-page-1/#comment-15946">Die abnehmende amerikanische&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=linkezeitung%40gmail.com" target="_blank">linkezeitung@gmail.com</a></div></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archive</h3>		<ul>
				<li><a href='https://linkezeitung.de/2019/07/'>Juli 2019</a>&nbsp;(84)</li>
	<li><a href='https://linkezeitung.de/2019/06/'>Juni 2019</a>&nbsp;(140)</li>
	<li><a href='https://linkezeitung.de/2019/05/'>Mai 2019</a>&nbsp;(153)</li>
	<li><a href='https://linkezeitung.de/2019/04/'>April 2019</a>&nbsp;(141)</li>
	<li><a href='https://linkezeitung.de/2019/03/'>März 2019</a>&nbsp;(156)</li>
	<li><a href='https://linkezeitung.de/2019/02/'>Februar 2019</a>&nbsp;(137)</li>
	<li><a href='https://linkezeitung.de/2019/01/'>Januar 2019</a>&nbsp;(137)</li>
	<li><a href='https://linkezeitung.de/2018/12/'>Dezember 2018</a>&nbsp;(130)</li>
	<li><a href='https://linkezeitung.de/2018/11/'>November 2018</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2018/10/'>Oktober 2018</a>&nbsp;(127)</li>
	<li><a href='https://linkezeitung.de/2018/09/'>September 2018</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2018/08/'>August 2018</a>&nbsp;(128)</li>
	<li><a href='https://linkezeitung.de/2018/07/'>Juli 2018</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2018/06/'>Juni 2018</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2018/05/'>Mai 2018</a>&nbsp;(128)</li>
	<li><a href='https://linkezeitung.de/2018/04/'>April 2018</a>&nbsp;(127)</li>
	<li><a href='https://linkezeitung.de/2018/03/'>März 2018</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2018/02/'>Februar 2018</a>&nbsp;(112)</li>
	<li><a href='https://linkezeitung.de/2018/01/'>Januar 2018</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/12/'>Dezember 2017</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2017/11/'>November 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/10/'>Oktober 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/09/'>September 2017</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2017/08/'>August 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/07/'>Juli 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/06/'>Juni 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/05/'>Mai 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(110)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(117)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(130)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
		</ul>
			</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-286348-5d306dc08e597">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d306dc08e597',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201929y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c6850797cf5524dcc465da9b821d2a8c">
	</div>
	<div class="grofile-hash-map-899673a6778d78aaa5933fce76feaf49">
	</div>
	<div class="grofile-hash-map-1815cad45a4a55dc2cec7aa12a8da135">
	</div>
	<div class="grofile-hash-map-f5e88a9cf3858b27721ecd662ddcd7ff">
	</div>
	<div class="grofile-hash-map-b48fe074adea4efc452f040d54ec0e35">
	</div>
	<div class="grofile-hash-map-6abfd8cba0f0c83c71329ecc8644267b">
	</div>
	<div class="grofile-hash-map-66ea17d76424eb1dfa1360c440f6413f">
	</div>
	<div class="grofile-hash-map-97c4ac76b6f621caf1bf1eddcb9268d4">
	</div>
	<div class="grofile-hash-map-b9f0c42b88681907e5d5ac9d3b44c8b2">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request&domain=linkezeitung.de","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=a493c8b943","homeURL":"https:\/\/linkezeitung.de\/","postID":"18922","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103378072" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://linkezeitung.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Linke Zeitung" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9e168fadc6" /><input type="hidden" name="_wp_http_referer" value="/2019/07/18/falsches-geschichtsverstaendnis/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2019\/07\/18\/falsches-geschichtsverstaendnis\/":18922};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/07/18/falsches-geschichtsverstaendnis/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","icon":"<img alt='' src='https:\/\/linkezeitungblog.files.wordpress.com\/2018\/08\/cropped-logolinkezeitung120x.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2019%2F07%2F18%2Ffalsches-geschichtsverstaendnis%2F&signup_flow=account&domain=linkezeitung.de","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"a3afb3140e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e57e5d3330\" \/>","referer":"https:\/\/linkezeitung.de\/2019\/07\/18\/falsches-geschichtsverstaendnis\/","canFollow":"1","feedID":"40861546","statusMessage":"","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2019%2F07%2F18%2Ffalsches-geschichtsverstaendnis%2F","postID":"18922","shortlink":"https:\/\/wp.me\/p6ZLmg-4Vc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/18922","statsLink":"https:\/\/wordpress.com\/stats\/post\/18922\/linkezeitung.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 170 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2019%2F07%2F18%2Ffalsches-geschichtsverstaendnis%2F&signup_flow=account&domain=linkezeitung.de\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"f7975e547f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2019%2F07%2F18%2Ffalsches-geschichtsverstaendnis%2F","blog_id":"103378072","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1uwjAMfKGlhm1o/Jn2KFNITXGar8UOHW+/VKwMJhSJX7bOd9b5DFNSJgbBIGAZejySwfTdWX6Cq5EvKrkyUGBwNCLDV8GCBx16h7lBNtH7CqmzyM7qHfBECR8R3QCLkIJxpb8lZEzu1HkKje0T9QMKA5Y6jSOhcnoCQZ+cFvyHN/ZYlKTNCJ/VCMhEIpiVkEdHoXWd7qs/tdMZvOaqqZ2KR8yZ5mMu2IMbJFcv3BIZoRhm0aW7lySnv/CucVsfnk+/pbtm3XugzrEwuiUjtQAtfyOxR1Ev3eoc6T5m3+CnyKL2TlMGPuhMYVhqFX349/Vm8/a63m5Xz/YHLxYVHA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'18922','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNwb2Q3emZTa0tEclNxcT1NQ3w4bXpVWDNaNVROdDUuVkVjXWltVX5tZ0Y9b0lpbTdvdE9JaFJ6UHlTS0E2W29WT2Y/ZGssZjBwb3kzX015RWJkRnZJRk5sYXlNRkZdMnBzaGl+ZTlmbythSnU2eWF2aXNKdmFGd2hMeVlQcjYyJlY2TS5GRmVETyVBUEI4Y1Nsa3JdYVJBLWVEdzlFNE1GXyt0bHZHdGxdTV0mSVAyZDNvfFtIXWYuNV9zaTkuRkR+ZC8='}]);
_stq.push([ 'clickTrackerInit', '103378072', '18922' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>