<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Von Jugoslawien bis Venezuela (Teil 1) | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=linkezeitung.de&amp;id=103378072&amp;t=1551523986&amp;back=https%3A%2F%2Flinkezeitung.de%2F2019%2F03%2F02%2Fvon-jugoslawien-bis-venezuela-teil-1%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Von Jugoslawien bis Venezuela (Teil&nbsp;1) Kommentar-Feed" href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUe1OwzAMfCGywDRg+4F4lnyYzlucRLFL6duTNjC0bqr4E9nWXe7s00NWLkWBKJp6lUPfYWQ9ZJdIMWGAcdFtHPODvk8LeAbWJ5Bs3FnN3Q3chtT96aTijWfdhWRN+B9WjkCpRIyd+RAo6nO7ZqlAMAJe5cSy6C40jC70vjqvA+2RZ+F5AVtMGTXLGGBDGNeEXCpQ55SNTAgCjwYCUIWt0Qb0HUiTbrUS+FqlUH75FZrKY731aiotPmtzAWZVX8Ke1HTGO/FcbUST+5bjbPBq0qioYxKsbL4UN382KZ17uwzv57SV8E5vT8+7w2H/ut0/nr4Bnfr5+Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s2.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjEEOwjAMBD+EsQqlnBBvCcFEBjeOakcVvyfc6CUStx3tzuJaIGp2yo5zhSI1cTZc+Z7IDV0LFLWWzN9C+2i2w75CtbX6YgIJKzrNRYLTHwemkYMAt8kWenIiBdEYnDVvAB4SeOmpC91EU4sJ2+oHv9J1vgynw3k6jsM4PT8aWHEk?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/Iroxt6B/xWeoWS2qb1iZ16NPbgf5Qh0IgHPmOu+g5KaTRlwlYuzqXAvn2XI3jjf4FqIA2G4EmIL3gMZIAycKmyBKA2VhYuYZ4RA+qMOQKkNSYU1zh3ishXRHmv5gDSWY8qwyM96/0UFTyxSKxzuDrA5Naun6o6jqEfTsMbbfddX3vHjBBcHQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Klima-Greta streikt ab sofort wegen bösartiger Sonnenaktivität für totale Bildungs-Finsternis' href='https://linkezeitung.de/2019/03/02/klima-greta-streikt-ab-sofort-wegen-boesartiger-sonnenaktivitaet-fuer-totale-bildungs-finsternis/' />
<link rel='next' title='Weshalb das «Anthropozän» nicht «Klimawandel»&nbsp;ist' href='https://linkezeitung.de/2019/03/02/weshalb-das-anthropozaen-nicht-klimawandel-ist/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/" />
<link rel='shortlink' href='https://wp.me/p6ZLmg-4kJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2019%2F03%2F02%2Fvon-jugoslawien-bis-venezuela-teil-1%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2019%2F03%2F02%2Fvon-jugoslawien-bis-venezuela-teil-1%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Von Jugoslawien bis Venezuela (Teil 1)" />
<meta property="og:url" content="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/" />
<meta property="og:description" content="von Jochen Mitschka &#8211; Die Geschichte der Verleugnung des deutschen Grundgesetzes und der Geschichte „Liebe Mitbürger und Mitbürgerinnen, heute Abend hat die NATO mit Luftschlägen gegen Jugosl…" />
<meta property="article:published_time" content="2019-03-02T06:45:52+00:00" />
<meta property="article:modified_time" content="2019-03-02T06:45:52+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2019/03/soldat3.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="299" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Von Jugoslawien bis Venezuela (Teil&nbsp;1)" />
<meta name="twitter:image" content="https://linkezeitungblog.files.wordpress.com/2019/03/soldat3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://linkezeitungblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitungblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="von Jochen Mitschka - https://kenfm.de Die Geschichte der Verleugnung des deutschen Grundgesetzes und der Geschichte „Liebe Mitbürger und Mitbürgerinnen, heute Abend hat die NATO mit Luftschlägen gegen Jugoslawien begonnen“ (1) Mit diesen Worten beginnt eine Dokumentation der ARD aus dem Jahr 2001 über den Angriffskrieg der NATO im Jahr 1999 gegen Jugoslawien. Der Titel der&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'themorningafter', amp: false, siteid: 8982, blogid: 103378072, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" />
<meta name="msapplication-TileImage" content="https://linkezeitungblog.files.wordpress.com/2018/08/cropped-logolinkezeitung120x.jpg?w=120" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-16661 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-12675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12675"><a href="https://linkezeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://linkezeitung.de/regeln-fuer-kommentare-2/">Regeln für Kommentare</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2015/12/cropped-climatemarch.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/kultur/geschichte/" rel="category tag">Geschichte</a>, <a href="https://linkezeitung.de/category/kultur/" rel="category tag">Kultur</a></div>

			<h1 class="post_name" id="post-16661">Von Jugoslawien bis Venezuela (Teil&nbsp;1)</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von LZ" rel="author">LZ</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2019-03-02T08:45:52+02:00" pubdate>2. März 2019</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/#respond">Hinterlasse einen Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img data-attachment-id="16662" data-permalink="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/soldat3/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2019/03/soldat3.jpg" data-orig-size="600,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="soldat3" data-image-description="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2019/03/soldat3.jpg?w=648&#038;h=324" data-large-file="https://linkezeitungblog.files.wordpress.com/2019/03/soldat3.jpg?w=600" class="alignnone  wp-image-16662" src="https://linkezeitungblog.files.wordpress.com/2019/03/soldat3.jpg?w=648&#038;h=324" alt="" width="648" height="324" srcset="https://linkezeitungblog.files.wordpress.com/2019/03/soldat3.jpg 600w, https://linkezeitungblog.files.wordpress.com/2019/03/soldat3.jpg?w=150&amp;h=75 150w, https://linkezeitungblog.files.wordpress.com/2019/03/soldat3.jpg?w=300&amp;h=150 300w" sizes="(max-width: 648px) 100vw, 648px" /></p>
<p>von Jochen Mitschka <em>&#8211; <a href="https://kenfm.de" rel="nofollow">https://kenfm.de</a></em></p>
<p><b>Die Geschichte der Verleugnung des deutschen Grundgesetzes und der Geschichte</b></p>
<p>„<i>Liebe Mitbürger und Mitbürgerinnen, heute Abend hat die NATO mit Luftschlägen gegen Jugoslawien begonnen</i>“ (1)</p>
<p>Mit diesen Worten beginnt eine Dokumentation der ARD aus dem Jahr 2001 über den Angriffskrieg der NATO im Jahr 1999 gegen Jugoslawien. Der Titel der der Sendung lautet „Es begann mit einer Lüge“. Der Titel sollte in der Folge für alle weiteren militärischen Interventionen, an denen Deutschland direkt oder indirekt beteiligt war, berechtigt anzuwenden sein. Und wenn es bei der neuesten Regime-Wechsel Kabale der NATO-Länder gegen Venezuela, wie vorher in anderen Ländern, zu Terrorismus, Bombardierungen, bewussten Erzeugungen von Hungerkatastrophen und Seuchen kommen wird, dann wird dies nur der neueste Fall in einer Kette von Verbrechen sein, an denen Deutschland sich seit dem Sündenfall im Krieg gegen Jugoslawien beteiligte.</p>
<p><i>„Damit will das Bündnis weitere schwere und systematische Verletzungen der Menschenrechte unterbinden, und eine humanitäre Katastrophe im Kosovo verhindern. Der jugoslawische Präsident Milosevic führt dort einen erbarmungslosen Krieg.“</i> (2)</p>
<p>Jahre später sollte das internationale Gericht, das die Sieger des Krieges über das besiegte Jugoslawien gebracht hatten feststellen „<i>Es gab keine ausreichenden in dem Fall vorgelegten Beweise, die nachweisen, dass Slobodan Milosevic mit dem allgemeinen Plan [ethnisch von nicht Serben bereinigte Territorien zu schaffen] einverstanden war</i>“. Allerdings verstarb er am 11. März 2006 im Gefängnis von Den Haag. Eine von den Siegermächten durchgeführte Autopsie ergab, dass er an einem Herzleiden verstorben war. Sein Tod war kurz nach der Ablehnung einer medizinischen Behandlung in einer kardiologischen Klinik in Russland eingetreten.</p>
<p>Der ehemalige Oberstleutnant der NATO-Luftwaffe, Jochen Scholz, erklärt in einer Dokumentation zu Beginn des Angriffskrieges der NATO gegen Jugoslawien:</p>
<p><i>„.. und habe dann eben feststellen müssen, dass die tatsächliche Lage im Kosovo nicht mit dem übereingestimmt hat, was die Politik nach außen verkündet hat. Sie kennen alle die Begrifflichkeiten, die damals prägend waren in der öffentlichen Debatte, ethnische Säuberung, Völkermord, Vertreibung, das waren so die Stichworte … humanitäre Katastrophe. Tatsächlich und in der Realität, und das bezeugen auch die ganzen Lagebilder, die im Innenministerium erstellt worden sind, die natürlich dem Minister bekannt waren, handelte es sich um einen Bürgerkrieg im Kosovo, um einen grausamen, wie Bürgerkriege es so an sich haben, aber ein Bürgerkrieg, unter dem eben alle ethnischen Gruppen gleichermaßen gelitten haben, und in dem alle Akteure gleich beteiligt waren, sowohl die UCK als auch die serbischen Kräfte. Der letzte Satz der Lagebeurteilung des Amtes für Lageberichte der Bundeswehr (…) der lautete also am 22. März 1999, zwei Tage vor Kriegsbeginn, ‚es sind auch weiterhin keine Tendenzen zu ethnischen Säuberungen im Kosovo feststellbar‘.“ </i>(3)</p>
<p>Diesen Aussagen zufolge waren schon die Informationen, die der deutschen Bevölkerung als Grundlage für die Entscheidung genannt worden waren, ganz einfach falsch. Aber was waren denn die Gründe für diesen Kriegseinsatz?</p>
<p>Der ehemalige CIA-Agent Robert Baer erklärt: „Sie gaben uns Millionen, um Jugoslawien zu zerstückeln“. In einem Interview erklärte er seine Aufgaben als CIA-Agent in Jugoslawien:</p>
<p><i>„&gt; Warum sind Sie nach Slowenien gereist? </i></p>
<p><i>Baer: Ich erhielt Anweisungen, Slowenien bereit zu machen, die Unabhängigkeit zu erklären. Man hatte uns viel Geld gegeben, ein paar Millionen Dollar, um verschiedene NGOs, Oppositionsparteien und verschiedene Politiker zu finanzieren, die Hass entzünden. </i></p>
<p><i>&gt; Hatten Sie eine Meinung über die CIA-Propaganda und was hatten Ihre Kollegen gedacht?</i></p>
<p><i>Baer: Natürlich stellt niemand in einer CIA-Mission offene Fragen, vor allem, wenn wir alle nervös und anfällig für Paranoia waren! Viele CIA-Agenten und hohe Offiziere verschwanden einfach, weil sie sich weigerten, Propaganda gegen Serben in Jugoslawien durchzuführen. Persönlich war ich von der Dosis der Lügen schockiert, was da aus unseren Agenturen kam und Politiker fütterte! Viele CIA-Agenten wurden auch auf diese Propaganda eingestellt, ohne zu wissen, was sie tun. Jeder wusste, dass sei nur ein Bruchteil der Geschichte, und nur der, der die ganze Geschichte kannte, konnte den Hintergrund sehen.</i></p>
<p><i>&gt; So gab es nur Propaganda gegen die Serben?</i></p>
<p><i>Baer: Ja und Nein. Das Ziel der Propaganda war, die Republiken zu teilen, so dass sie aus dem Mutterland Jugoslawien brechen würden. Wir mussten einen Sündenbock finden, der für alles verantwortlich gemacht werden würde. Jemand, der für den Krieg und Gewalt verantwortlich sei. Serbien wurde ausgewählt, weil sie in gewisser Weise der Nachfolger Jugoslawiens waren.“ (4)</i></p>
<p>Der Angriffskrieg der NATO gegen Jugoslawien war ein klarer Bruch des Völkerrechts, denn es gab eindeutige Aussagen von Russland und China, im Sicherheitsrat ein Veto gegen den Krieg einzulegen. Daher führten die USA mit der NATO den Krieg gegen Völkerrecht, und Deutschland zusätzlich gegen die Verpflichtung im Grundgesetz Artikel 26 Abs. 1 und dem damals noch gültigen §80 StGB, der die Vorbereitung eines Angriffskrieges mit lebenslanger Freiheitsstrafe oder Freiheitsstrafe nicht unter 10 Jahren bedrohte. Welche Beweggründe waren so mächtig, diese Hindernisse zu überwinden?</p>
<p>Jochen Scholz erklärt in der Dokumentation die Inhalte von Papieren, die von politischen Vordenkern der USA wie Zbigniew Kazimierz Brzeziński und Paul Wolfowitz veröffentlicht worden waren.</p>
<p>Jochen Scholz: <i>„Wie können wir diese Stellung, die uns quasi in den Schoss gefallen ist, als einzige Weltmacht, wie können wir die konservieren, gegen aufsteigende Mächte wie China, Indien, und potentiell natürlich auch immer wieder Russland. (…) In diesem Papier steht eben ganz klar drin,  die Amerikaner, so formuliert Wolfowitz, … dürfen keinem anderen Staat oder Koalition zugestehen, auch nur annähernd so stark zu werden wie sie.“</i>  (5)</p>
<p>(6) “<i>da geht es um die Kontrolle dieses Raumes, weil dort natürlich Energieströme durchgeleitet werden.“</i> (7) <i>„Welche Bedeutung dieser Raum hat, und zwar sowohl für die Amerikaner als auch für die Europäische Union, sieht man ja darin, dass </i><i>erstens</i><i> die EU-Osterweiterung auf dem Plan stand, und zweitens die NATO-Osterweiterung. Und da gibt es nun so einen Fremdkörper darin, so ein halbsozialistisches Jugoslawien, mit einem, wie man ihn auch einschätzt, jedenfalls ist es nicht der zweite Hitler gewesen, (…) aber dieser Milosevic wurde zum bösesten Buben seit Hitler hochstilisiert, damit man eben für die Öffentlichkeit eine Begründung hatte, dort rein zu gehen. </i><i>Also zum Beispiel hat Serbien es immer abgelehnt, die Kreditkonditionen des Internationalen Währungsfonds zu akzeptieren. Und diese Kreditkonditionen heißen einfach Privatisierung, Deregulierung, Abbau von Sozialleistungen, Haushaltskonsolidierung. Da hat er nicht mitgemacht, aus sozialen Gründen. Und dann musste der weg.“</i></p>
<p>In der TAZ erklärte Andreas Zumach, dass Russland keineswegs Maßnahmen gegen Serbien blockierte, sondern lediglich verweigerte, dass die NATO, statt die UNO, aktiv werden sollte, und ein militärischer Automatismus eintreten sollte, wenn Serbien die Sicherheitsratsresolution 1199, der auch Russland zugestimmt hatte, nicht erfüllt.</p>
<p><i>„Ein </i><i>‚</i><i>gemeinsames Vorgehen der UNO‘ haben die drei ständigen Westmächte im Sicherheitsrat niemals ernsthaft mit Russland erörtert. Stattdessen schufen sie mit ihren Nato-Partnern bereits einen Tag nach Verabschiedung der UNO-Resolution 1199 militärische Drohfakten: am 24. September 1998 erließ die Nato die Aktivierungswarnung für ihre Luftstreitkräfte. Das war die erste Maßnahme zur Einleitung des Luftkriegs, der sechs Monate später mit der Bombardierung Belgrads begann. Damit wurde den Russen signalisiert, dass die Nato auch ohne ihre Zustimmung agieren würde.</i></p>
<p><i>Schon die mit der Aktivierungswarnung der Nato verbundene Angriffsdrohung war ein Verstoß gegen die UN-Charta. Um die notwendige innenpolitische Zustimmung in den Nato-Staaten zum geplanten Krieg zu schaffen, bedurfte es in den folgenden sechs Monaten zahlreicher Manipulationen – vor allem gegenüber der aus historischen Gründen besonders kriegsskeptischen Öffentlichkeit in Deutschland. Bundesaußenminister Joschka </i><i>Fischer brachte die serbischen Menschenrechtsverletzungen in einen Zusammenhang mit Auschwitz. Fischers grüner Staatsminister Ludger Vollmer versprach dem Bundestag am 16. Oktober 1998 ausdrücklich, militärische Maßnahmen werde es ‚nur mit einem Mandat des UN-Sicherheitsrates‘ geben und eine Beteiligung der Bundeswehr nur nach erneuter Debatte und Zustimmung des Parlaments. Beide Versprechen wurden von der Regierung gebrochen.</i></p>
<p><i>Gerechtfertigt wurde der Luftkrieg von der Nato schließlich damit, dass Jugoslawien bei Verhandlungen mit den Kosovo-Albanern im französischen Rambouillet einen von den USA als Ultimatum präsentierten „Friedensplan“ ablehnte. Wie die taz damals aufdeckte, enthielt dieser Plan einen geheimen Zusatz, der die Stationierung von Nato-Streitkräften in ganz Serbien vorsah.“ (8)</i></p>
<p>Aber was war nun mit den Menschenrechtsverbrechen, die „Auschwitz“ ähnlich gewesen sein sollten? Nun tatsächlich begannen die Menschenrechtsverbrechen auf allen Seiten erst nach dem Beginn des Angriffskrieges der NATO gegen Serbien. Und seit den Nürnberger Prozessen sollten Deutsche eigentlich wissen, dass derjenige, der einen Angriffskrieg beginnt, für ALLE folgenden Kriegsverbrechen in der Auseinandersetzung zumindest eine Mitschuld trägt, aber meist auch eine nicht unwesentliche Hauptschuld.</p>
<p>Und dabei war Deutschland eines der ersten Länder, das die Lehren aus den Nürnberger Prozessen gegen NAZI-Deutschland vorgab gelernt zu haben. Wie Bettina Vestring in der Frankfurter Rundschau am 17.10.2012 schrieb:</p>
<p><i>„…einen Krieg vom Zaun zu brechen, ist keine gewöhnliche Straftat. Es ist, wie das Nürnberger Kriegsverbrechergericht 1946 in einem Urteil ausführte, das allergrößte internationale Verbrechen, weil es das gesammelte Böse aller übrigen Kriegsverbrechen miteinschließt.“</i> (9)</p>
<p>Und so war es eben auch im Jugoslawienkrieg auf der Seite der NATO. Im Freitag kann man, dokumentiert mit vielen Quellen lesen:</p>
<p><i>„Neben militärischen Zielen nahm die NATO als Teil ihrer Kriegsstrategie vorsätzlich zivile Infrastruktur unter Beschuss. Industrieanlagen wurden systematisch bombardiert, ebenso sensible Chemiewerke mit katastrophalsten Auswirkungen auf Mensch und Umwelt. Streubomben wurden in Stadtzentren eingesetzt. Gezielt wurden Kraftwerke zerstört, es kam zum ‚Kollaps‘ des serbischen Stromnetzes und zu Havarien. Flächenbombardements, Landminen, radioaktive und hochgiftige Uranmunition wurden großflächig eingesetzt. Die serbische Rundfunkanstalt in Belgrad wurde mutwillig zerstört, Noam Chomsky spricht hierbei von Terrorismus und vergleicht den NATO-Angriff – auch hier wurden vorsätzlich Journalisten getötet – mit dem Charlie Hebdo-Massaker von Paris. 16 Krankenhäuser und 190 Schulen wurden bombardiert. Hotels, Brücken, Ministerien, Ölraffinerien, Denkmäler, die chinesische Botschaft, Polizeistationen, Bibliotheken, Gefängnisse, Flughäfen, Klöster, Wasserwerke, Bahnhöfe, Kirchen wurden bombardiert. Mehrere Flüchtlingslager wurden angegriffen. Die NATO, so scheint es, wütete in Jugoslawien wie im Rausch.</i></p>
<p><i>Amnesty International sprach unzweideutig von Kriegsverbrechen der NATO und forderte, die Verantwortlichen als Kriegsverbrecher vor Gericht zu stellen. (…)</i></p>
<p><i>Aus Angst vor Racheakten verließen viele Serben nach dem Krieg freiwillig den Kosovo, bis zu 350.000 Menschen wurden anschließend gewaltsam von der UÇK vertrieben, Serben, Roma, Juden, Nicht-Albaner. Die Gewalt gegen Minderheiten nahm pogromartige Züge an. ‚Die humanitäre Intervention der NATO,‘ meint Alan J. Kuperman von der University of Texas, „half den extremen Nationalisten des Kosovo bei ihrem langfristigen Ziel einer ethnisch reinen albanischen Provinz.“ (10)</i></p>
<p>Mit anderen Worten: Die behauptete Verhinderung von ethnischen Säuberungen stellte sich als ihr Gegenteil heraus, nämlich die Förderung und Unterstützung von ethnischen Säuberungen auf Seiten der UCK, die natürlich niemals von dem unter der Kontrolle der Siegermächte stehenden Kriegsverbrechertribunal in Den Haag aufgearbeitet wurden. Und die vorgeschobenen Behauptungen für den Beginn des Krieges stellten sich als billige Propagandalügen heraus. In der Dokumentation des Öffentlich-Rechtlichen Fernsehens, leider Jahre zu spät, zu sehen. Sei es der so genannte Hufeisenplan, der eine angebliche militärstrategische Planung für die ethnische Säuberung gewesen sein sollte, den es nie gab, oder das Präsentieren von angeblich ermordeten Zivilisten, die in Wirklichkeit bewaffnete Kämpfer gewesen waren. Sei es die Geschichte eines angeblichen Konzentrationslagers in Pristina. Aber niemals wurde jemand für die Lügen zur Rechenschaft gezogen.</p>
<p>Stattdessen wurde das von den Siegermächten eingerichtete Tribunal zu einer sich selbst entlarvenden Propagandashow der Rechtfertigung eines völkerrechtswidrigen Angriffskrieges. Wie zum Beispiel das Buch „<i>Der Umgang mit Kriegsverbrechen im ehemaligen Jugoslawien 1991-1999</i>“ aufzeigt.</p>
<p><i>„Aus den Gerichtsprozessen vor dem ICTY </i>[International Criminal Tribunal for the former Yugoslavia]<i> haben sich große Bestände mit tausenden Dokumenten, Befehlen und Berichten angesammelt, die eine Basis für die Erforschung der post-jugoslawischen Kriege darstellen und bislang kaum ausgewertet sind. (…) Dieser Gerichtsurteilsstelle zufolge sollen nämlich die Mitglieder des JCE </i>[Joint Criminal Enterprise oder ‚kriminelles Unternehmen‘]<i> wie Milošević, Pavković und Šainović davon ausgegangen sein, sie könnten in einem Luftkrieg gegen die NATO eine andauernde Kontrolle der BRJ über das Kosovo erreichen. Der NATO-Luftkrieg gegen die Bundesrepublik Jugoslawien und Serbien wurde durch das Gericht umfunktioniert, als ob dieser Krieg im Interesse der serbisch-jugoslawischen Staatsführung gelegen hätte, um das JCE auszuführen und die Kontrolle über das </i><i>den </i><i>Kosovo sicherzustellen. Eine solche Annahme ist jedoch völlig abwegig, wenn man das militärische Kräfteverhältnis zwischen der NATO und der VJ einer näheren Betrachtung unterzieht. Die Luftwaffe und die Luftabwehr der VJ waren den Luftstreitkräften der NATO deutlich unterlegen. (…)“ (11)</i></p>
<p>Die NATO wusste, dass der Krieg gegen Jugoslawien ein Spaziergang werden würde. Die Überlegenheit war so dramatisch, dass der Luftkrieg eher einem Massaker glich, denn einem Krieg. Deutschland hatte wieder einmal einen klar unterlegenen Staat angegriffen, wenn auch nicht um in erster Linie eigene Ziele, sondern die des Hegemon USA zu unterstützen. Als Belohnung winkte ein „wir spielen wieder eine Rolle in der Welt“ und eine Führungsrolle bei der Osterweiterung der EU.</p>
<p><b>Der Krieg gegen Afghanistan</b></p>
<p>General Wesley Clark, ehemaliger Oberbefehlshaber der NATO in Europa am 02. März 2007 in einer Sendung von Democracy Now.</p>
<p>(31)<b>  </b> <i>„Ungefähr zehn Tage nach 9/11 ging ich durchs Pentagon und  sah Minister Rumsfeld und seinen Stellvertreter Wolfowitz. Ich ging die Treppe runter, um einige Leute der begleitenden Mannschaft zu begrüßen, die mal für mich gearbeitet haben. Und einer der Generäle rief mich und sagte: „Sir, Sie müssen zu mir reinkommen und kurz mit mir sprechen!“ Ich sagte, wir seien zu beschäftigt, doch er sagte: „Wir haben die Entscheidung getroffen, Krieg im Irak zu führen!“ Das war am oder um den 20. September. Ich sagte: „Wir führen Krieg gegen den Irak? Warum?“ Er sagte: „Ich weiß es nicht!“ Er sagte: „Ich vermute, sie wissen einfach nicht, was sie sonst tun sollen!“ Ich sagte: „Haben Sie denn Informationen gesammelt, die Al-Kaida mit Saddam Hussein in Verbindung bringen?“ Er sagte: „Nein, nein, da ist nichts Neues in der Richtung, sie haben einfach die Entscheidung getroffen, Krieg mit dem Irak zu führen!“ Er sagte: „Ich schätze mal, es ist so, dass wir nicht wissen, was wir wegen der Terroristen machen sollen … aber wir haben ein gutes Militär und wir können Regierungen platt machen!“ Er sagte: </i><i>„Ich schätze das, wenn das einzige Werkzeug was man hat, ein Hammer ist, jedes Problem aussehen muss wie ein Nagel.“</i><i> Ich kam einige Wochen später zurück, um ihn wieder zu sehen, als wir bereits Afghanistan bombardierten und … ich sagte: „Werden wir immer noch Krieg gegen den Irak führen?“ Und er sagte: „Oh es ist noch schlimmer, als das!“ Er griff unter seinen Schreibtisch, nahm ein Papier hervor und sagte: „Ich hab das gerade von unten bekommen, vom Verteidigungsministerium, und das ist ein Memo,… das beschreibt, wie wir sieben Länder innerhalb von fünf Jahren ausschalten, … angefangen mit dem Irak, dann Syrien, Libanon, Libyen, Somalia, Sudan und schlussendlich Iran.“</i></p>
<p><i>„Der Krieg in Afghanistan wurde lange vor dem 11. September geplant</i>“, erklärt Patrick Martin in einem Netzbeitrag am 20. November 2001. Er schreibt:</p>
<p><i>„Aus Insiderberichten, die in britischen, französischen und indischen Medien erschienen, geht hervor, dass Vertreter der amerikanischen Regierung Afghanistan bereits im Sommer dieses Jahres einen Krieg angedroht haben. In diesem Rahmen, so die Berichte, sei bereits im Juli angekündigt worden, dass ‚die Militäraktion gegebenenfalls vor dem ersten Schnee in Afghanistan, spätestens Mitte Oktober stattfinden werde‘. Tatsächlich begann die Bush-Regierung am 7. Oktober mit der Bombardierung des bedauernswerten verarmten Landes. Die Bodenangriffe der Sondereinsatztruppen der USA begannen am 19. Oktober. </i><i><br />
</i><i>…</i><i><br />
</i><i>Die Kommentatoren der amerikanischen Fernsehsender und großen Tageszeitungen feiern den schnellen militärischen Sieg über das Talibanregime als unerwarteten Glücksfall. Sie lenken die Aufmerksamkeit der Öffentlichkeit von der offenkundigen Schlussfolgerung ab, die jeder ernsthafte Beobachter aus den Ereignissen der vergangenen zwei Wochen ziehen muss: Der rasche Sieg der von den USA unterstützten Verbände lässt auf eine sorgfältige Planung und Vorbereitung von Seiten des amerikanischen Militärs schließen, die bereits lange vor den Anschlägen auf das World Trade Center und das Pentagon eingesetzt haben muss. </i><i><br />
</i><i><br />
</i><i>Der offizielle amerikanische Mythos besagt, dass nach der Entführung von vier Passagierflugzeugen und der Ermordung von nahezu 5000 Menschen ‚nichts mehr wie vorher‘ gewesen sei. Die militärische Intervention der USA in Afghanistan wurde nach dieser Lesart in weniger als einem Monat hastig improvisiert. Der stellvertretende Verteidigungsminister Paul Wolfowitz behauptete in einem Fernsehinterview vom 18. November sogar, dass die Planung des Militärangriffs nur drei Wochen beansprucht habe.“ (12)</i></p>
<p>Mit anderen Worten: Der lange geplante Angriffskrieg der USA gegen Afghanistan wurde durch den Terroranschlag am 11. September 2001 endlich legitimiert und international vertretbar und war damit „Selbstverteidigung“ und legitim geworden. Und Deutschland sprang natürlich sofort zur Seite.</p>
<p>Am 16. November 2001 beschloss der Bundestag mit der Kanzlermehrheit von SPD und GRÜNEN als<i> „konkrete Maßnahmen des Beistands für die Vereinigten Staaten, zu denen politische und wirtschaftliche Unterstützung sowie die Bereitstellung geeigneter militärischer Fähigkeiten zur Bekämpfung des internationalen Terrorismus zählen.“ (13)</i></p>
<p>Allerdings war diese Hilfe von den USA gar nicht angefordert worden. Der Spiegel schrieb am 04. September 2011 in einem Artikel:</p>
<p><i>„Die deutsche Beteiligung am Afghanistan-Krieg war zu keinem Zeitpunkt zwingend. Stattdessen hat die damalige Bundesregierung den USA militärische Hilfe aufgedrängt. Das ergeben umfangreiche Recherchen des SPIEGEL, die zehn Jahre nach den Anschlägen des 11. September 2001 einen neuen Blick auf den bis heute andauernden deutschen Einsatz in Afghanistan erlauben.“</i> (14)</p>
<p>Die Bundesregierung, und insbesondere die Fraktion der GRÜNEN drängte offensichtlich förmlich danach, endlich wieder bei einem Krieg mitspielen zu dürfen. Im Widerspruch zum Geist des Grundgesetzes.</p>
<p><i>„Grundgesetz für die Bundesrepublik Deutschland – Art 26 – (1) Handlungen, die geeignet sind und in der Absicht vorgenommen werden, das friedliche Zusammenleben der Völker zu stören, insbesondere die Führung eines Angriffskrieges vorzubereiten, sind verfassungswidrig. Sie sind unter Strafe zu stellen.“</i></p>
<p>Und heute, im 18. Jahr des Krieges gegen ein Entwicklungsland, mit über hunderttausend Toten, zerstörten historischen Stätten, zerstörten tausende von Jahren alten Bewässerungsanlagen,  ist es der längste Krieg der USA seit dem Vietnamkrieg und wird, wie der Vietnamkrieg, mit dem Abzug der geschlagenen Aggressoren, zu denen eben auch Deutschland gehört, aus einem dann aber verwüsteten Land enden.</p>
<p>Afghanistan wird in die Geschichte eingehen, als das Land, in dem die meisten Kriegsverbrechen des 21. Jahrhunderts durch die Angreifer und Besatzungstruppen begangen wurden. Das klassische Video über die Tötung von Menschen aufgrund von Schatten wie in einem Videospiel, unter dem Lachen der Mörder, mit dem Namen Collateralmurder wurde ca. 20 Millionen Mal aufgerufen, und führte zum Durchbruch der Whistleblower-Seite WikiLeaks. (15)</p>
<p>Wären es nicht Fotografen von Reuters gewesen, auf die kaltblütig, auch am Boden liegend, noch geschossen wurde, hätte wohl niemand danach gefragt. Als Helfer versuchen die Verwundeten zu evakuieren, werden auch die Helfer erschossen.</p>
<p><b>Der Krieg gegen den Irak</b></p>
<p>Präsident Bush im Jahr 2003: <i>„Die Vereinigten Staaten werden den Weltsicherheitsrat einberufen um die andauernde Gefahr durch den Irak zu erörtern. Außenminister Paul wird Informationen präsentieren über Iraks illegales Waffenprogramm und seine Versuche, diese Waffen vor den UN-Inspektoren zu verstecken, sowie über die irakischen Verbindungen zu Terrorgruppen.“</i></p>
<p>Der zweite Irakkrieg war eine unter Lügen und Vorspiegelungen falscher Tatsachen der Öffentlichkeit akzeptabel gemachte völkerrechtswidrige Militärinvasion der USA, Großbritanniens und einer „Koalition der Willigen“, welche die USA um sich geschart hat, um dem Angriffskrieg den Anschein von Legalität zu geben. Er begann am 20. März 2003 mit der Bombardierung Bagdads, und er dauert insgeheim bis heute an.</p>
<p>Offiziell war Deutschland nicht Teil der Invasionstruppen. Aber das war nur, was der Öffentlichkeit gesagt wurde. Tatsächlich war Deutschland sehr intensiv an den Kriegshandlungen beteiligt, wie die so genannten Bagdad-Protokolle enthüllten.</p>
<p><i>„Geheime Unterlagen der Bundesregierung belegen, wie sich der BND kurz nach der Bundestagswahl 2002 mit den Amerikanern auf seinen Kriegsbeitrag vorbereitete. Sie erklären, obwohl in großen Teilen zensiert, wie der Einsatz der Agenten in Absprache mit Steinmeier und Außenminister Joschka Fischer arrangiert wurde. Und sie beweisen, wie das offiziell kriegsabstinente Deutschland auf Druck des Pentagons kriegswichtige Informationen ins US-Kriegshauptquartier in Qatar lieferte. Aufklärungsanforderungen der Amerikaner sind Arbeitsfeld des deutschen Agentenduos.“</i> (19)</p>
<p>Worauf Friedensorganisationen die Bundesregierung wegen Verstoß gegen das Verbot der Vorbereitung eines Angriffskrieges beim Generalbundesanwalt anzeigten.</p>
<p><i>„Die Friedensorganisationen hatten die verantwortlichen Mitglieder der ehemaligen Bundesregierung, u.a. Schröder und Fischer, wegen des Verdachts der Beihilfe zum Angriffskrieg angezeigt, nachdem bekannt geworden war, dass die Kriegsunterstützung nicht nur passiv durch die Gewährung der Land- und Luftraumnutzung, sondern auch aktiv durch Beteiligung von BND-Männern bei der Zielerfassung vorgenommen wurde. (…)</i></p>
<p><i>Mit Schreiben vom 26. Januar d.J. teilte der Generalbundesanwalt in bisher beispielloser Offenheit mit, dass ‚nur die Vorbereitung an einem Angriffskrieg und nicht der Angriffskrieg selbst strafbar‘ seien, ‚so dass auch die Beteiligung an einem von anderen vorbereiteten Angriffskrieg nicht strafbar ist‘ (AZ 3 ARP 8/06-3). (…)</i></p>
<p><i>Die Bundesanwaltschaft begibt sich in ihrem Schreiben an das Netzwerk Friedenskooperative in offenen Gegensatz zum jüngsten Urteil des Leipziger Bundesverwaltungsgerichts. Dieses hatte im Urteil zur Gehorsamsverweigerung eines Bundeswehr-Majors im Juni 2005 festgestellt, dass schwere völkerrechtswidrige Bedenken gegen den Irak-Krieg und die Unterstützung desselben durch die Bundesregierung bestehen. Das Gericht führte zu Artikel 26 Grundgesetz aus: ‚Wenn ein Angriffskrieg jedoch von Verfassungs wegen bereits nicht ‚vorbereitet’ werden darf, so darf er nach dem offenkundigen Sinn und Zweck der Regelung erst recht nicht geführt oder unterstützt werden‘</i> (Urteil vom 21.5.2005, Seite 33; BVerwG 2 WD 12.04).“</p>
<p>Noch mal zur Erklärung: Der Generalbundesanwalt hatte auf die Anzeige entgegnet, dass Deutschland nicht gegen das Grundgesetz und den damals noch gültigen §80 verstoßen würde, weil sich das Land an einem bereits stattfindenden Angriffskrieg beteilige, während das Grundgesetz ja „nur“ von der Vorbereitung sprechen würde. Dabei konnte man aus den Protokollen der vorbereitenden Gespräche zum Grundgesetz überdeutlich erkennen, dass das Gegenteil beabsichtigt war. Und auch ein Gericht hatte bereits festgestellt, dass natürlich „Vorbereitung“ auch die „Durchführung“ beinhalte. Die Autoren des Grundgesetzes wollten ausdrücklich nicht NUR einen Angriffskrieg, sondern SCHON die Vorbereitung eines solchen unter Strafe stellen. D.h. sie beabsichtigten den Begriff „Angriffskrieg“ so zu erweitern, dass schon die Planung unter Strafe gestellt werden sollte. … Und nun sehen wir, was die Nachkriegspolitik Deutschlands daraus gemacht hatte.</p>
<p><i>„Trotz ihres offiziellen Neins zum Krieg haben sich die Deutschen somit Zugang zur Schaltzentrale der amerikanischen Kriegsmaschinerie verschafft. Dafür zahlen sie einen hohen Preis: Im Gegenzug müssen BND-Agenten in Bagdad für die US-Streitkräfte spionieren. Am 4. Februar 2003 wird der Deal in einer formellen „Regelung zur Übereinkunft“ festgezurrt.</i></p>
<p><i>Noch sechs Wochen bis zum Krieg. 13. Februar 2003: Bundeskanzler Schröder im Bundestag: ‚Diese Regierung hat die Frage, ob wir uns am Irak-Krieg beteiligen, mit Nein beantwortet, und dabei bleibt es.‘ Samstag, 15. Februar 2003. Die BND-Männer Mahner und Heinster beginnen in Bagdad mit ihrer Arbeit. Zehn Tage später bezieht Oberstleutnant Porster alias „Gardist“ Position bei CENTCOM in Qatar. Sofort richten die US-Streitkräfte via Porster in Qatar und Pullach die erste Anfrage an das deutsche Agentenduo in Bagdad. Noch drei Wochen bis zum Beginn der Bombardements. Und noch mehr als 60 Anfragen der Amerikaner bis zum Ende des Kriegs.“</i> (19)</p>
<p>Wie dieser Artikel des Stern aufzeigt, war Deutschland also sehr wohl nicht nur an einem laufenden Angriffskrieg gegen den Irak aktiv beteiligt, sondern ebenfalls an der grundgesetzlich verbotenen VORBEREITUNG eines Angriffskrieges.</p>
<p>Durch den 2. Irakkrieg starben je nach Schätzung zwischen 461.000 Menschen (BBC) und 1,45 Millionen (Menschenrechtsgruppen). Große Teile der Infrastruktur wurden zerstört, Hundertausende flohen in den Iran, nach Syrien und in andere Länder. Bis dahin nicht vorhandener Terrorismus und sektiererische Morde wüteten. Fast täglich kam es zu Selbstmordanschlägen. Und schließlich gebar die Doktrin der „Schöpferischen Zerstörung“ unter den wohlgefälligen Augen der USA die Terrororganisation ISIS / Daesh.</p>
<p><i>„Der Begriff „Schöpferische Zerstörung“ wurde vom österreichischen Ökonomen Rudolph Schumpeter entwickelt, um zu beschreiben, wie Kapitalismus existierende soziale Systeme zerstört, und dann von neuen Wirtschafts- und Sozialsystemen profitiert, die an ihre Stelle treten. Der Ausdruck in Verbindung mit dem Mittleren Osten wurde durch US-Außenministerin Condoleezza Rice 2006 in Tel Aviv für die beabsichtigte Neustrukturierung des Mittleren Ostens geprägt. Der Beginn der Politik war ein Angriff Israels auf den Libanon, der bis dahin als „Schweiz des Nahen Ostens“ bekannt war, und nach dem Krieg politisch und faktisch in Trümmern lag.“</i> (20)</p>
<p>Zur Entstehung von ISIS sagte der ehemalige DIA Direktor Michael in einem Interview mit Al-Jazeera aus, dass die Obama-Regierung bewusst entschieden hatte, Al-Kaida und die Muslim-Bruderschaft in Syrien zu unterstützten, und damit direkt den Aufstieg des Islamischen Staates (ISIS) ermöglichte. (21)</p>
<p>Der ehemalige Oberbefehlshaber der Streitkräfte, General Martin Dempsey, der Vorsitzende der Senatskommission für die bewaffneten Streitkräfte, Senator Lindsey Graham und der US-Vize-Präsident Joe Biden haben das bestätigt, und zugegeben, dass ihre engen Verbündeten (besonders Saudi Arabien, Katar und die Türkei) ISIS finanzieren. (22) Wenn es auch bereits seit 2016 in Büchern und Artikeln nachzulesen war, wurde dem breiten Publikum doch erst im Jahr 2019 langsam bekannt gemacht, dass auch die USA „versehentlich“ aber länger andauernd und wiederholt Terrorgruppen auch mit Waffen unterstützte, die eigentlich bekämpft werden sollten. Aber dazu mehr später, im Teil des Berichtes, der über den Krieg gegen Syrien aufklärt.</p>
<p>So war der Krieg gegen den Irak der vorläufig letzte eher „konventionelle“ Angriffskrieg der USA und Deutschlands. Von nun an dominierte die Strategie der Nutzung von Stellvertreterarmeen und deren Unterstützung. Es wurde klar mit der Erschaffung von ISIS im Irak. Jeder kennt die endlosen Schlangen von nagelneuen Toyota Pick-Ups mit schweren Maschinengewehren, die angeblich unbeobachtet durch die Wüste fahren und fast bis nach Bagdad vordrangen.</p>
<p>Und niemals wurden die USA und ihre Alliierten für ihre Kriegsverbrechen im Irak zur Rechenschaft gezogen. Nicht einmal die deutlichsten bekannt gewordenen Verbrechen wurden angemessen gesühnt.</p>
<p>(30) Reuters und Russia Today berichten: <i>„Die Gerichtsverfahren über ein Massaker vor über einem Jahrzehnt im Irak gehen in nächste Runde. Am Freitag kippten Richter die Mordurteile gegen drei Mitarbeiter der privaten Sicherheitsfirma, die als Blackwater bekannt war…“</i></p>
<p>+++</p>
<p><strong><em>Teil 2 „Von Jugoslawien bis Venezuela“ folgt in Kürze!</em></strong></p>
<p>+++</p>
<p><strong>Quellenhinweise</strong></p>
<ol>
<li><a href="https://www.youtube.com/watch?v=MYcRjHX50og" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=MYcRjHX50og</a></li>
<li><a href="https://www.youtube.com/watch?v=MYcRjHX50og" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=MYcRjHX50og</a></li>
<li><a href="https://www.youtube.com/watch?v=x_KtLZ32-6U&amp;index=48&amp;list=LLpfX45A7PpeIXefipu27w8w" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=x_KtLZ32-6U&amp;index=48&amp;list=LLpfX45A7PpeIXefipu27w8w</a></li>
<li><a href="https://propagandaschau.wordpress.com/2015/12/04/ex-cia-agent-robert-baer-siegaben-uns-millionen-um-jugoslawien-zu-zerstueckeln/" target="_blank" rel="noopener noreferrer">https://propagandaschau.wordpress.com/2015/12/04/ex-cia-agent-robert-baer-siegaben-uns-millionen-um-jugoslawien-zu-zerstueckeln/</a></li>
<li><a href="https://www.youtube.com/watch?v=x_KtLZ32-6U&amp;index=48&amp;list=LLpfX45A7PpeIXefipu27w8w" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=x_KtLZ32-6U&amp;index=48&amp;list=LLpfX45A7PpeIXefipu27w8w</a></li>
<li>wie vor ab 11:10</li>
<li>wie vor ab 11:53</li>
<li><a href="http://www.taz.de/!5165840/" target="_blank" rel="noopener noreferrer">http://www.taz.de/!5165840/</a></li>
<li><a href="https://www.fr.de/politik/angriffskriege-sollen-verbrechen-gelten-11291030.html" target="_blank" rel="noopener noreferrer">https://www.fr.de/politik/angriffskriege-sollen-verbrechen-gelten-11291030.html</a></li>
<li><a href="https://www.freitag.de/autoren/jakob-reimann-justicenow/die-illegalen-kriege-der-nato" target="_blank" rel="noopener noreferrer">https://www.freitag.de/autoren/jakob-reimann-justicenow/die-illegalen-kriege-der-nato</a></li>
<li><a href="https://www.rubikon.news/artikel/das-fehlurteil" target="_blank" rel="noopener noreferrer">https://www.rubikon.news/artikel/das-fehlurteil</a></li>
<li><a href="http://www.ag-friedensforschung.de/themen/Terrorismus/martin.html" target="_blank" rel="noopener noreferrer"><i>http://www.ag-friedensforschung.de/themen/Terrorismus/martin.html</i></a></li>
<li><a href="http://www.bits.de/public/documents/US_Terrorist_Attacks/010811_kanzler_rede.pdf" target="_blank" rel="noopener noreferrer"><i>http://www.bits.de/public/documents/US_Terrorist_Attacks/010811_kanzler_rede.pdf</i></a></li>
<li><a href="http://www.spiegel.de/politik/deutschland/einsatz-am-hindukusch-deutschland-draengte-sich-fuer-afghanistan-krieg-auf-a-784255.html" target="_blank" rel="noopener noreferrer">http://www.spiegel.de/politik/deutschland/einsatz-am-hindukusch-deutschland-draengte-sich-fuer-afghanistan-krieg-auf-a-784255.html</a></li>
<li><a href="https://collateralmurder.wikileaks.org/" target="_blank" rel="noopener noreferrer">https://collateralmurder.wikileaks.org/</a></li>
<li><a href="https://www.youtube.com/watch?time_continue=282&amp;v=5rXPrfnU3G0" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?time_continue=282&amp;v=5rXPrfnU3G0</a></li>
<li><a href="https://www.youtube.com/watch?time_continue=282&amp;v=5rXPrfnU3G0" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?time_continue=282&amp;v=5rXPrfnU3G0</a></li>
<li><a href="http://www.grundrechtekomitee.de/node/242" target="_blank" rel="noopener noreferrer">http://www.grundrechtekomitee.de/node/242</a></li>
<li><a href="https://www.stern.de/investigativ/projekte/geheimdienste/deutschlands-rolle-im-irak-krieg-die-bagdad-protokolle-3524602.html" target="_blank" rel="noopener noreferrer">https://www.stern.de/investigativ/projekte/geheimdienste/deutschlands-rolle-im-irak-krieg-die-bagdad-protokolle-3524602.html</a></li>
<li><a href="https://www.nibe-versand.de/Politik/Schattenkriege-des-Imperiums-Der-Krieg-gegen-den-Iran-Jochen-Mitschka::64.html?MODsid=rkjl53nei22emhadbiu29ipl85" target="_blank" rel="noopener noreferrer">https://www.nibe-versand.de/Politik/Schattenkriege-des-Imperiums-Der-Krieg-gegen-den-Iran-Jochen-Mitschka::64.html</a></li>
<li><a href="https://www.aljazeera.com/programmes/headtohead/2016/01/transcript-michael-flynn-160104174144334.html" target="_blank" rel="noopener noreferrer">https://www.aljazeera.com/programmes/headtohead/2016/01/transcript-michael-flynn-160104174144334.html</a></li>
<li><a href="https://www.youtube.com/watch?v=bCDj22T4DNI" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=bCDj22T4DNI</a> ,</li>
<li><a href="https://www.cicero.de/innenpolitik/guido-westerwelle-deutschland-schuldet-ihm-spaeten-dank" target="_blank" rel="noopener noreferrer">https://www.cicero.de/innenpolitik/guido-westerwelle-deutschland-schuldet-ihm-spaeten-dank</a></li>
<li><a href="https://jacobjung.wordpress.com/2011/10/20/zum-tod-von-muammar-al-gaddafi-die-totungskultur-des-westens/" target="_blank" rel="noopener noreferrer">https://jacobjung.wordpress.com/2011/10/20/zum-tod-von-muammar-al-gaddafi-die-totungskultur-des-westens/</a></li>
<li> <a href="https://www.youtube.com/watch?v=HauTOOlHYtw" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=HauTOOlHYtw</a></li>
<li><a href="https://www.youtube.com/watch?v=1WFknaEKdOM" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=1WFknaEKdOM</a></li>
<li><a href="https://www.dw.com/en/berlins-stance-on-libya-has-isolated-germany-in-nato/a-14985036" target="_blank" rel="noopener noreferrer">https://www.dw.com/en/berlins-stance-on-libya-has-isolated-germany-in-nato/a-14985036</a></li>
<li><a href="http://www.spiegel.de/international/world/the-war-in-libya-are-german-soldiers-secretly-helping-fight-gadhafi-a-781197.html" target="_blank" rel="noopener noreferrer">http://www.spiegel.de/international/world/the-war-in-libya-are-german-soldiers-secretly-helping-fight-gadhafi-a-781197.html</a></li>
<li><a href="https://www.youtube.com/watch?v=HIkqQGiFXqo" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=HIkqQGiFXqo</a></li>
<li><a href="https://www.youtube.com/watch?v=6n2gf8QcO70" target="_blank" rel="noopener noreferrer">https://www.youtube.com/watch?v=6n2gf8QcO70</a></li>
</ol>
<p><a href="https://kenfm.de/standpunkte-von-jugoslawien-bis-venezuela-teil-1/" rel="nofollow">https://kenfm.de/standpunkte-von-jugoslawien-bis-venezuela-teil-1/</a></p>
<div id="atatags-370373-5c7a609245574">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c7a609245574', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c7a6092455bc">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c7a6092455bc',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c7a6092455c0">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c7a6092455c0',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16661" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-16661" class="share-google-plus-1 sd-button share-icon" href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16661" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16661" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-16661-5c7a60924fb42' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=103378072&amp;post_id=16661&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-16661-5c7a60924fb42' data-name='like-post-frame-103378072-16661-5c7a60924fb42'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2019/03/02/klima-greta-streikt-ab-sofort-wegen-boesartiger-sonnenaktivitaet-fuer-totale-bildungs-finsternis/" rel="prev"><span class="meta-nav">&laquo;</span> Klima-Greta streikt ab sofort wegen bösartiger Sonnenaktivität für totale Bildungs-Finsternis</a></div>
				<div class="nav-next"><a href="https://linkezeitung.de/2019/03/02/weshalb-das-anthropozaen-nicht-klimawandel-ist/" rel="next">Weshalb das «Anthropozän» nicht «Klimawandel»&nbsp;ist <span class="meta-nav">&raquo;</span></a></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Es gibt noch keine Kommentare.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="cfadca48ec" /><input type="hidden" name="_wp_http_referer" value="/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='16661' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bdb7767348" /></p>
<input type="hidden" name="genseq" value="1551523986" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/" >Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/" >Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/" >Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/" >Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/" >Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/" >Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/" >Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/" >Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/" >Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/" >Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/" >Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/" >Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/" >Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/" >Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/" >Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/" >Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/" >Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/" >Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/" >Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-983658"><a href="https://linkezeitung.de/category/inland/ueberwachung/" >Überwachung</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/" >Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/" >Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/" >Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/" >Faschisten</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/" >Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/" >Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/" >Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-576550170"><a href="https://linkezeitung.de/category/inland/migration-inland/" >Migration</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/" >Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/" >Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/" >Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/" >Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-297464"><a href="https://linkezeitung.de/category/inland/wahlen/" >Wahlen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/" >Wirtschaftspolitik</a>
</li>
	<li class="cat-item cat-item-6281785"><a href="https://linkezeitung.de/category/inland/wohnungspolitik/" >Wohnungspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-201557"><a href="https://linkezeitung.de/category/islamismus/" >Islamismus</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/" >Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/" >§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/" >Knast</a>
</li>
	<li class="cat-item cat-item-467528"><a href="https://linkezeitung.de/category/justiz/meinungsfreiheit/" >Meinungsfreiheit</a>
</li>
	<li class="cat-item cat-item-1428780"><a href="https://linkezeitung.de/category/justiz/verfassungsgericht/" >Verfassungsgericht</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/" >Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/" >Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/" >Ausstellungen</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/" >Geschichte</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/" >Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/" >Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/" >Migranten</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://linkezeitung.de/category/migration/" >Migration</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/" >Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/" >Philosophie</a>
</li>
	<li class="cat-item cat-item-3731"><a href="https://linkezeitung.de/category/theorie/revolution/" >Revolution</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/" >Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/" >Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/" >Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/" >Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/" >Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/" >Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/" >Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-427661134"><a href="https://linkezeitung.de/category/videos/ausland-videos/welt-ausland/" >Welt</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/" >Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/" >Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/" >Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/" >Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/" >Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/" >Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/" >Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/" >Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/" >Banken</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/" >Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/" >Geld</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/" >Handel</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/" >IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/" >Krisen</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/" >Spekulation</a>
</li>
	<li class="cat-item cat-item-9321141"><a href="https://linkezeitung.de/category/wirtschaft/stahlindustrie/" >Stahlindustrie</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/" >Zinspolitik</a>
</li>
</ul>
</li>
		</ul>
			</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://linkezeitung.de/2019/03/01/neoliberale-wirtschaftsreform-zaghaftigkeit-in-der-ostukraine-schlittert-russland-auf-eine-innere-politischen-krise-zu/" title="Neoliberale Wirtschaftsreform, Zaghaftigkeit in der Ostukraine. Schlittert Russland auf eine innere politischen Krise zu ?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/03/moskau-skyline.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Neoliberale Wirtschaftsreform, Zaghaftigkeit in der Ostukraine. Schlittert Russland auf eine innere politischen Krise zu ?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/03/01/neoliberale-wirtschaftsreform-zaghaftigkeit-in-der-ostukraine-schlittert-russland-auf-eine-innere-politischen-krise-zu/" class="bump-view" data-bump-view="tp">
								Neoliberale Wirtschaftsreform, Zaghaftigkeit in der Ostukraine. Schlittert Russland auf eine innere politischen Krise zu ?							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/03/01/angriff-auf-den-iran/" title="Angriff auf den Iran" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/03/angriff1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Angriff auf den Iran" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/03/01/angriff-auf-den-iran/" class="bump-view" data-bump-view="tp">
								Angriff auf den Iran							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/03/01/die-usa-erhalten-keine-genehmigung-fuer-eine-militaerische-intervention-in-venezuela/" title="Die USA erhalten keine Genehmigung für eine militärische Intervention in Venezuela" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/03/pence.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die USA erhalten keine Genehmigung für eine militärische Intervention in Venezuela" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/03/01/die-usa-erhalten-keine-genehmigung-fuer-eine-militaerische-intervention-in-venezuela/" class="bump-view" data-bump-view="tp">
								Die USA erhalten keine Genehmigung für eine militärische Intervention in Venezuela							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/03/01/astana-partner-weiterhin-planlos-wie-al-qaida-in-idlib-ohne-waffengewalt-beseitigt-werden-soll/" title="Astana-Partner weiterhin planlos wie Al-Qaida in Idlib ohne Waffengewalt beseitigt werden soll" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/03/artillerie.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Astana-Partner weiterhin planlos wie Al-Qaida in Idlib ohne Waffengewalt beseitigt werden soll" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/03/01/astana-partner-weiterhin-planlos-wie-al-qaida-in-idlib-ohne-waffengewalt-beseitigt-werden-soll/" class="bump-view" data-bump-view="tp">
								Astana-Partner weiterhin planlos wie Al-Qaida in Idlib ohne Waffengewalt beseitigt werden soll							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/03/01/irans-hardliner-auf-dem-vormarsch/" title="Irans Hardliner auf dem Vormarsch" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/03/schachfiguren.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Irans Hardliner auf dem Vormarsch" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/03/01/irans-hardliner-auf-dem-vormarsch/" class="bump-view" data-bump-view="tp">
								Irans Hardliner auf dem Vormarsch							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/03/02/klima-greta-streikt-ab-sofort-wegen-boesartiger-sonnenaktivitaet-fuer-totale-bildungs-finsternis/" title="Klima-Greta streikt ab sofort wegen bösartiger Sonnenaktivität für totale Bildungs-Finsternis" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/03/gretel.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Klima-Greta streikt ab sofort wegen bösartiger Sonnenaktivität für totale Bildungs-Finsternis" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/03/02/klima-greta-streikt-ab-sofort-wegen-boesartiger-sonnenaktivitaet-fuer-totale-bildungs-finsternis/" class="bump-view" data-bump-view="tp">
								Klima-Greta streikt ab sofort wegen bösartiger Sonnenaktivität für totale Bildungs-Finsternis							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/02/28/koblenz-oleg-muzyka-ukraine-fuenf-jahre-nach-odessa/" title="Koblenz | Oleg Muzyka - &quot;Ukraine: Fünf Jahre nach Odessa&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/02/gewerkschaftshaus-brennt.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Koblenz | Oleg Muzyka - &quot;Ukraine: Fünf Jahre nach Odessa&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/02/28/koblenz-oleg-muzyka-ukraine-fuenf-jahre-nach-odessa/" class="bump-view" data-bump-view="tp">
								Koblenz | Oleg Muzyka - &quot;Ukraine: Fünf Jahre nach Odessa&quot;							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/03/01/ausbruch-aus-der-trance/" title="AUSBRUCH AUS DER TRANCE" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/03/geist-ueber-materie.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="AUSBRUCH AUS DER TRANCE" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/03/01/ausbruch-aus-der-trance/" class="bump-view" data-bump-view="tp">
								AUSBRUCH AUS DER TRANCE							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/02/26/putin-denkt-jetzt-dass-die-westliche-eliten-schweine-sind/" title="Putin denkt jetzt, dass die westlichen Eliten &quot;Schweine&quot; sind" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/02/warpigs.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Putin denkt jetzt, dass die westlichen Eliten &quot;Schweine&quot; sind" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/02/26/putin-denkt-jetzt-dass-die-westliche-eliten-schweine-sind/" class="bump-view" data-bump-view="tp">
								Putin denkt jetzt, dass die westlichen Eliten &quot;Schweine&quot; sind							</a>
						</div>
												</li>
										<li>
												<a href="https://linkezeitung.de/2019/03/02/weshalb-das-anthropozaen-nicht-klimawandel-ist/" title="Weshalb das «Anthropozän» nicht «Klimawandel» ist" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2019/03/erde.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Weshalb das «Anthropozän» nicht «Klimawandel» ist" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2019/03/02/weshalb-das-anthropozaen-nicht-klimawandel-ist/" class="bump-view" data-bump-view="tp">
								Weshalb das «Anthropozän» nicht «Klimawandel» ist							</a>
						</div>
												</li>
					</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Cosy" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/ceafaf12880cee1c0c18b14c9e006236?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Cosy bei <a href="https://linkezeitung.de/2016/05/15/forderung-nach-nato-austritt-unbedacht-und-abenteuerlich/comment-page-1/#comment-14021">Forderung nach NATO-Austritt:&hellip;</a></td></tr><tr><td title="Neoliberale Wirtschaftsreform, Zaghaftigkeit in der Ostukraine &#8211; Schlittert Russland auf eine innere politische Krise zu? &#8211; &#8211; Sascha Iwanows Welt &#8211;" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://saschasweltsicht.wordpress.com/2019/03/01/neoliberale-wirtschaftsreform-zaghaftigkeit-in-der-ostukraine-schlittert-russland-auf-eine-innere-politische-krise-zu/" rel="nofollow"><img alt='' src='https://saschasweltsicht.files.wordpress.com/2018/01/cropped-sascha.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://saschasweltsicht.wordpress.com/2019/03/01/neoliberale-wirtschaftsreform-zaghaftigkeit-in-der-ostukraine-schlittert-russland-auf-eine-innere-politische-krise-zu/" rel="nofollow">Neoliberale Wirtscha&hellip;</a> bei <a href="https://linkezeitung.de/2019/03/01/neoliberale-wirtschaftsreform-zaghaftigkeit-in-der-ostukraine-schlittert-russland-auf-eine-innere-politischen-krise-zu/comment-page-1/#comment-14018">Neoliberale Wirtschaftsreform,&hellip;</a></td></tr><tr><td title="Alexander Kemper" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/cdd85e3e9115f51f158b8cc1d5938d7a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Alexander Kemper bei <a href="https://linkezeitung.de/2019/02/28/koblenz-oleg-muzyka-ukraine-fuenf-jahre-nach-odessa/comment-page-1/#comment-14017">Koblenz | Oleg Muzyka &#8211;&hellip;</a></td></tr><tr><td title="Kinesiologie Köhn Potsdam" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f8a82cc5a9749f0834fbe099b6285606?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow">Kinesiologie Köhn Po&hellip;</a> bei <a href="https://linkezeitung.de/2019/02/27/parteitagsleiter-der-linkspartei-prahlt-konnte-soli-antrag-zu-venezuela-verhindern/comment-page-1/#comment-14003">Parteitagsleiter der Linkspart&hellip;</a></td></tr><tr><td title="Willi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6abfd8cba0f0c83c71329ecc8644267b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Willi bei <a href="https://linkezeitung.de/2019/02/27/parteitagsleiter-der-linkspartei-prahlt-konnte-soli-antrag-zu-venezuela-verhindern/comment-page-1/#comment-14000">Parteitagsleiter der Linkspart&hellip;</a></td></tr><tr><td title="Willi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6abfd8cba0f0c83c71329ecc8644267b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Willi bei <a href="https://linkezeitung.de/2019/02/27/parteitagsleiter-der-linkspartei-prahlt-konnte-soli-antrag-zu-venezuela-verhindern/comment-page-1/#comment-13999">Parteitagsleiter der Linkspart&hellip;</a></td></tr><tr><td title="Christian Holz" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/2234b78101694402706d3ff2f64ebc4a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Christian Holz bei <a href="https://linkezeitung.de/2019/02/27/venezuela-guaido-und-die-kaimane-die-landkarte-der-venezolanischen-opposition/comment-page-1/#comment-13842">Venezuela: Guaidó und die Kaim&hellip;</a></td></tr><tr><td title="MGD" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6e7b96f9ece65d08ac60e06c295c3831?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">MGD bei <a href="https://linkezeitung.de/2019/02/27/parteitagsleiter-der-linkspartei-prahlt-konnte-soli-antrag-zu-venezuela-verhindern/comment-page-1/#comment-13634">Parteitagsleiter der Linkspart&hellip;</a></td></tr><tr><td title="A.Holberg" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b421f0446f6c0ac756a8a006221b69df?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">A.Holberg bei <a href="https://linkezeitung.de/2019/02/27/dschihadismus-und-hochverrat/comment-page-1/#comment-13632">Dschihadismus und Hochverrat</a></td></tr><tr><td title="Fx" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/f5e88a9cf3858b27721ecd662ddcd7ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Fx bei <a href="https://linkezeitung.de/2019/02/26/ein-psychopathischer-us-senator-ruft-offen-dazu-auf-dass-maduro-das-schicksal-von-gaddafi-erleidet/comment-page-1/#comment-13629">Ein psychopathischer US Senato&hellip;</a></td></tr><tr><td title="mkarazzipuzz" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://razzipuzz.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3c53959822e94d56e4bf0d28955ca62a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://razzipuzz.wordpress.com" rel="nofollow">mkarazzipuzz</a> bei <a href="https://linkezeitung.de/2019/02/26/putin-denkt-jetzt-dass-die-westliche-eliten-schweine-sind/comment-page-1/#comment-13450">Putin denkt jetzt, dass die we&hellip;</a></td></tr><tr><td title="Margeaux" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e93a20e165a4e824ab6f5454af4131d6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Margeaux bei <a href="https://linkezeitung.de/2019/02/25/die-waffenbrueder/comment-page-1/#comment-13350">Die Waffenbrüder</a></td></tr><tr><td title="s.Weinhert" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/72422b762a26199268f5f987b3491d2c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">s.Weinhert bei <a href="https://linkezeitung.de/2019/02/26/putin-denkt-jetzt-dass-die-westliche-eliten-schweine-sind/comment-page-1/#comment-13349">Putin denkt jetzt, dass die we&hellip;</a></td></tr><tr><td title="Kinesiologie Köhn Potsdam" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f8a82cc5a9749f0834fbe099b6285606?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow">Kinesiologie Köhn Po&hellip;</a> bei <a href="https://linkezeitung.de/2019/02/26/venezuela-entlarvte-mainstream-propaganda-und-false-flag-momente/comment-page-1/#comment-13344">Venezuela: Entlarvte Mainstrea&hellip;</a></td></tr><tr><td title="Infos zusammen gefasst | V O L K S T R I B U N A L PRESSEDIENST" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://volkstribunal.wordpress.com/2019/02/26/infos-zusammen-gefasst-90/" rel="nofollow"><img alt='' src='https://volkstribunal.files.wordpress.com/2017/10/qrcode.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://volkstribunal.wordpress.com/2019/02/26/infos-zusammen-gefasst-90/" rel="nofollow">Infos zusammen gefas&hellip;</a> bei <a href="https://linkezeitung.de/2019/02/25/john-pilger-der-krieg-gegen-venezuela-ist-auf-luegen-aufgebaut/comment-page-1/#comment-13341">John Pilger: Der Krieg gegen V&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=linkezeitung@gmail.com" target="_blank">linkezeitung@gmail.com</a></div></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archive</h3>		<ul>
				<li><a href='https://linkezeitung.de/2019/03/'>März 2019</a>&nbsp;(11)</li>
	<li><a href='https://linkezeitung.de/2019/02/'>Februar 2019</a>&nbsp;(137)</li>
	<li><a href='https://linkezeitung.de/2019/01/'>Januar 2019</a>&nbsp;(137)</li>
	<li><a href='https://linkezeitung.de/2018/12/'>Dezember 2018</a>&nbsp;(130)</li>
	<li><a href='https://linkezeitung.de/2018/11/'>November 2018</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2018/10/'>Oktober 2018</a>&nbsp;(127)</li>
	<li><a href='https://linkezeitung.de/2018/09/'>September 2018</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2018/08/'>August 2018</a>&nbsp;(128)</li>
	<li><a href='https://linkezeitung.de/2018/07/'>Juli 2018</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2018/06/'>Juni 2018</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2018/05/'>Mai 2018</a>&nbsp;(128)</li>
	<li><a href='https://linkezeitung.de/2018/04/'>April 2018</a>&nbsp;(127)</li>
	<li><a href='https://linkezeitung.de/2018/03/'>März 2018</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2018/02/'>Februar 2018</a>&nbsp;(112)</li>
	<li><a href='https://linkezeitung.de/2018/01/'>Januar 2018</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/12/'>Dezember 2017</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2017/11/'>November 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/10/'>Oktober 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/09/'>September 2017</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2017/08/'>August 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/07/'>Juli 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/06/'>Juni 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/05/'>Mai 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(110)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(117)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(130)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
		</ul>
			</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5c7a6092630ff">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c7a6092630ff',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201909y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ceafaf12880cee1c0c18b14c9e006236">
	</div>
	<div class="grofile-hash-map-cdd85e3e9115f51f158b8cc1d5938d7a">
	</div>
	<div class="grofile-hash-map-f8a82cc5a9749f0834fbe099b6285606">
	</div>
	<div class="grofile-hash-map-6abfd8cba0f0c83c71329ecc8644267b">
	</div>
	<div class="grofile-hash-map-2234b78101694402706d3ff2f64ebc4a">
	</div>
	<div class="grofile-hash-map-6e7b96f9ece65d08ac60e06c295c3831">
	</div>
	<div class="grofile-hash-map-b421f0446f6c0ac756a8a006221b69df">
	</div>
	<div class="grofile-hash-map-f5e88a9cf3858b27721ecd662ddcd7ff">
	</div>
	<div class="grofile-hash-map-3c53959822e94d56e4bf0d28955ca62a">
	</div>
	<div class="grofile-hash-map-e93a20e165a4e824ab6f5454af4131d6">
	</div>
	<div class="grofile-hash-map-72422b762a26199268f5f987b3491d2c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=c7c285dc4c","homeURL":"https:\/\/linkezeitung.de\/","postID":"16661","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1550785955j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103378072" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://linkezeitung.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Linke Zeitung" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d0ca759b9d" /><input type="hidden" name="_wp_http_referer" value="/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2019\/03\/02\/von-jugoslawien-bis-venezuela-teil-1\/":16661};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/03/02/von-jugoslawien-bis-venezuela-teil-1/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","icon":"<img alt='' src='https:\/\/linkezeitungblog.files.wordpress.com\/2018\/08\/cropped-logolinkezeitung120x.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2019%2F03%2F02%2Fvon-jugoslawien-bis-venezuela-teil-1%2F","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"f28df44473","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"af33819f76\" \/>","referer":"https:\/\/linkezeitung.de\/2019\/03\/02\/von-jugoslawien-bis-venezuela-teil-1\/","canFollow":"1","feedID":"40861546","statusMessage":"","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2019%2F03%2F02%2Fvon-jugoslawien-bis-venezuela-teil-1%2F","postID":"16661","shortlink":"https:\/\/wp.me\/p6ZLmg-4kJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/16661","statsLink":"https:\/\/wordpress.com\/stats\/post\/16661\/linkezeitung.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 150 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2019%2F03%2F02%2Fvon-jugoslawien-bis-venezuela-teil-1%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"98ad9ee9b7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2019%2F03%2F02%2Fvon-jugoslawien-bis-venezuela-teil-1%2F","blog_id":"103378072","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCFSt4z+RDwKylKvc5svYmdlb0+m0dGhKdJ+2TrfWeczLFGZ4AW9wMQw4IkMxu9m4hfYjFxW0eaRPIOlGRm+MmY8aj9YTBWyCc4VSF1F00W9B14o4jOiO2AVkjc2D/eEhNGeG0e+sn2hYURhwFymYSZUVi8g6KLVgv/wyp4JJWozw2cxArKQCCYl5NCSr12nh+JP7XUCp7loSqfCCVOiyzE37MkNkooXromMUPAX0a17lCTHv/C2+FQens6/pdmyHj1Qp5AZ7ZqRWoGav5nYoahd014jPYTkKvwYWNTBakrAR53Ij2stog/33vV923evXfs2/QAurxUL'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'16661','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNLTlJKLjZdd3ldM01VR1tESSZbVF9xJnhtdStfSFBXVC5PN01CMWYtWWMwOTFUU0REY1l5LHp8LnpESTMya3ZTdX5xJjAwJWZZc3oyfFFJZ0k/Sm1YYSZSSEtvbnVNd1B2eFpyWV1oU1NnYWVyQy5abTdQVllXfjg9cVdKZjQ9Ymk9N0UuZXVddTJMSFFmVy1DJUFNRkl4aXVdfl1ZOG1ZUlRwcS1VLlVaLW9VfEUzJkFRS0E1UTRnT0N0OWtWV1B2cGE='}]);
_stq.push([ 'clickTrackerInit', '103378072', '16661' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>