<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Der große Krieg &#8211; Die globalen Kriegstreiber planen ihre letzte Schlacht. | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=linkezeitung.de&amp;id=103378072&amp;t=1533551486&amp;back=https%3A%2F%2Flinkezeitung.de%2F2018%2F08%2F06%2Fder-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Der große Krieg &#8211; Die globalen Kriegstreiber planen ihre letzte&nbsp;Schlacht. Kommentar-Feed" href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkd1uAiEQhV+olLqpNr1ofBZ+RkQZIMxst759wVUbV0N6Q2bI+TiHGTllYVJkiCxxFDmMzkeSUzYJBaEPcFp0r4boRT7Hgj8CyQNwVuYozt2DXIfk/nxSscqSdCFpFf6n5T1gKtFHp3YMRXwPvUgFgmKwIifiRdfDTCpQ7zErbgoE6xUEwCrrYZO3DqpPlVxqwfDTRTBvrkat3NfJdZPNy9A6FyAS9UQ/omhDeTLsux9hSz9v5Rzw7mZGvYyJfaXpVjy8OVvJPOrlKiTxKUADtvi1Wg/vH5vPt2F9+AV9tucn?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s2.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjEEOwjAMBD+EsQqlnBBvCcFEBjeOakcVvyfc6CUStx3tzuJaIGp2yo5zhSI1cTZc+Z7IDV0LFLWWzN9C+2i2w75CtbX6YgIJKzrNRYLTHwemkYMAt8kWenIiBdEYnDVvAB4SeOmpC91EU4sJ2+oHv9J1vgynw3k6jsM4PT8aWHEk?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Griechenland stehen 40 Jahre Austerität&nbsp;bevor' href='https://linkezeitung.de/2018/08/06/griechenland-stehen-40-jahre-austeritaet-bevor/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/" />
<link rel='shortlink' href='https://wp.me/p6ZLmg-3yH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2018%2F08%2F06%2Fder-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2018%2F08%2F06%2Fder-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der große Krieg &#8211; Die globalen Kriegstreiber planen ihre letzte Schlacht." />
<meta property="og:url" content="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/" />
<meta property="og:description" content="von Bernhard Trautvetter &#8211; www.rubikon.news Es wird immer offensichtlicher, dass die militärische, sogenannte „Sicherheits- und Verteidigungspolitik“ mit den Überlebensinteressen der Menschen…" />
<meta property="article:published_time" content="2018-08-06T07:18:06+00:00" />
<meta property="article:modified_time" content="2018-08-06T07:18:06+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2018/08/fahnen-usa-russlasnd.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Der große Krieg &#8211; Die globalen Kriegstreiber planen ihre letzte&nbsp;Schlacht." />
<meta name="twitter:image" content="https://linkezeitungblog.files.wordpress.com/2018/08/fahnen-usa-russlasnd.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=114" />
<link rel='openid.server' href='https://linkezeitungblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitungblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="von Bernhard Trautvetter - www.rubikon.news Es wird immer offensichtlicher, dass die militärische, sogenannte „Sicherheits- und Verteidigungspolitik“ mit den Überlebensinteressen der Menschen in Europa — wenn nicht sogar des ganzen Planeten — unvereinbar ist. Im idyllischen linksrheinischen Kalkar/Uedem zwischen dem Ruhrgebiet und der holländischen Grenze fanden in den 1970er Jahren Aktionen der Friedens- und der Umweltbewegung&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'themorningafter', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-13683 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-12675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12675"><a href="https://linkezeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2015/12/cropped-climatemarch.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/ausland/" rel="category tag">Ausland</a>, <a href="https://linkezeitung.de/category/ausland/welt/" rel="category tag">Welt</a></div>

			<h1 class="post_name" id="post-13683">Der große Krieg &#8211; Die globalen Kriegstreiber planen ihre letzte&nbsp;Schlacht.</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von LZ" rel="author">LZ</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2018-08-06T09:18:06+00:00" pubdate>6. August 2018</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/#respond">Hinterlasse einen Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img data-attachment-id="13684" data-permalink="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/fahnen-usa-russlasnd/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2018/08/fahnen-usa-russlasnd.jpg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fahnen usa russlasnd" data-image-description="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2018/08/fahnen-usa-russlasnd.jpg?w=648&#038;h=365" data-large-file="https://linkezeitungblog.files.wordpress.com/2018/08/fahnen-usa-russlasnd.jpg?w=600" class="alignnone  wp-image-13684" src="https://linkezeitungblog.files.wordpress.com/2018/08/fahnen-usa-russlasnd.jpg?w=648&#038;h=365" alt="" width="648" height="365" srcset="https://linkezeitungblog.files.wordpress.com/2018/08/fahnen-usa-russlasnd.jpg 600w, https://linkezeitungblog.files.wordpress.com/2018/08/fahnen-usa-russlasnd.jpg?w=150&amp;h=85 150w, https://linkezeitungblog.files.wordpress.com/2018/08/fahnen-usa-russlasnd.jpg?w=300&amp;h=169 300w" sizes="(max-width: 648px) 100vw, 648px" /></p>
<p>von Bernhard Trautvetter &#8211; <a href="http://www.rubikon.news" rel="nofollow">http://www.rubikon.news</a></p>
<header class="header-normal">
<div class="header-content">
<div class="article-teaser">
<p>Es wird immer offensichtlicher, dass die militärische, sogenannte „Sicherheits- und Verteidigungspolitik“ mit den Überlebensinteressen der Menschen in Europa — wenn nicht sogar des ganzen Planeten — unvereinbar ist.</p>
</div>
</div>
</header>
<div class="article">
<div class="article-content">
<p>Im idyllischen linksrheinischen Kalkar/Uedem zwischen dem Ruhrgebiet und der holländischen Grenze fanden in den 1970er Jahren Aktionen der Friedens- und der Umweltbewegung statt, um den hochgefährlichen Atomreaktor zu verhindern, der als schneller Brüter für das „Ausbrüten” von Nuklearbrennstoff Schlagzeilen machte.</p>
<p>Diese Aktionen waren Vorläufer der großen Friedensdemonstrationen der 1980er Jahre, und somit ist Kalkar auch ein Element der Vorgeschichte der Gründung der Grünen, die konsequent antimilitaristisch begonnen haben.</p>
<p>Auf dem Weg nach Kalkar konnten die Insassen der Autos und der Busse mit entsprechenden Aufklebern damals mit den Verboten und bundesweiten, bis zur einschüchternden Schikane gehenden Polizeikontrollen einen Vorgeschmack auf den Polizeistaat erleben. (1)</p>
<p>Inzwischen bürden die Entwicklungen in Kalkar/Uedem der Friedens- und Umweltbewegung Herausforderungen im Ringen um Frieden, um das Überleben der Zivilisation auf. Diese sind zumindest gleichermaßen bedeutsam, da man sich dort auf einen auch nuklear geführten, erneuten großen Krieg in Europa einstellt, etwa in den Jahreskonferenzen der dortigen Strategieschmiede. „Der niederrheinische Doppel-Standort Kalkar/Uedem &#8230; für die Bundeswehr &#8230; bei dem u. a. alle Fäden zur Sicherung des Luftraums zusammenlaufen”, wird von der Luftwaffe als immer wichtiger bewertet. (2)</p>
<h3>Luftleitzentrale und Kriegsstrategie-Schmiede Kalkar/Uedem</h3>
<p>Der bis vor kurzem in Kalkar verantwortliche Führungsgeneral Wundrak bezeichnete den Standort &#8230;. als den „großen Player von Nato und Bundeswehr”. (3) Dort haben die Militärs innerhalb weniger Jahre hunderte Millionen in modernste Militäreinrichtungen investiert (4), darunter das Kommando Operative Führung Luftstreitkräfte, das Combined Air Operations Centre der Nato mit dem 24 Stunden-Gefechtsstand auf dem Paulsberg in Uedem, das Führungszentrum nationale Luftverteidigung, das Weltraumoperationszentrum und das sich als militärstrategische Denkfabrik verstehende Joint Air Power Competence Centre (JAPCC).</p>
<p><em>„Herzstück ist die Operationszentrale Luftwaffe auf dem Paulsberg in Uedem. In diesem 24-Stunden-Gefechtsstand werden alle einsatzbezogenen Führungsaufgaben der Luftwaffe gebündelt. Die Soldaten auf dem Paulsberg stellen der Luftwaffe ein permanentes Einsatzlagebild zur Verfügung &#8230; der Nato-Luftverteidigungsgefechtsstand in Uedem &#8230;überwacht den Luftraum”</em><br />
(Rheinische Post, 5. September 2014) vieler Nato-Staaten; das Erfassungsgebiet reicht von Mittelafrika bis zum Golf, Nordeuropa und im Westen Island. (5)</p>
<p>Schon alleine die geplante Umbenennung des ursprünglich mit dem Bundeswirtschaftsministerium aufgebauten Weltraumlagezentrums in ein Weltraumoperationszentrum, (6) macht deutlich, hier werden Grundgesetz und Völkerrecht übergangen:</p>
<blockquote><p>Das Grundgesetz richtet die Bundeswehr laut dem später eingefügten Artikel 87 a rein defensiv auf Verteidigung aus. Diese Ausrichtung der deutschen Armee wird in Kalkar verletzt, wenn beispielsweise das Wirtschaftsministerium mit ins Boot kommt, was zum Ausdruck bringt, dass die Armee auch für wirtschaftliche Interessen Deutschlands eingesetzt wird.</p></blockquote>
<p>Der Bruch des Friedensgebotes des internationalen Rechts bekommt durch das militärische Weltraumoperationszentrum noch eine neue Seite, denn im Artikel III des Weltraumvertrages wird die UNO-Charta auf das All ausgeweitet: „Bei der Erforschung und Nutzung des Weltraums einschließlich &#8230; üben die Vertragsstaaten ihre Tätigkeit in Übereinstimmung mit dem Völkerrecht einschließlich der Charta der Vereinten Nationen im Interesse der Erhaltung des Weltfriedens und der internationalen Sicherheit sowie der Förderung internationaler Zusammenarbeit und Verständigung aus.” (7)</p>
<p>Der Luftleitzentrale Kalkar ist auch das „Zentrum Simulations- und Navigationsunterstützung“ am Nuklear-Standort Büchel unterstellt. Damit ist Kalkar in die Nuklearstrategie der Nato integriert. (8)</p>
<h3>To be or not to be &#8211; Die Nato-Tagungen des JAPCC und der Krieg</h3>
<p>Das JAPCC ist das erste sogenannte Centre of Excellence, das die Nato 2005 gründete, unter anderem um die Etats der beteiligten Staaten außerhalb des Militäretats der Nato für die Finanzierung ihres Handelns in Anspruch nehmen zu können. (9)</p>
<p>Sofort übernahm es die Federführung bei der Entwicklung von Militärstrategien für das 21. Jahrhundert, darunter die Drohnenkriegsstrategie. Auf der Jahreskonferenz des JAPCC 2006 erklärte der Kommandeur aus Ramstein General William T. Hobbins, Drohnen werden für die Nato eine „Schlüsselrolle“ bei der Sicherstellung der Entscheidungs-Überlegenheit (decision superiority) in zukünftigen Operationen der Luftwaffe im Luftraum, im All und im Cyberspace innehaben. Hobbins führte aus: „Das Informationszeitalter ist nun in unbemannten Luftsystemen des Militärs angekommen. Das war ein perfektes Timing&#8230; Wir benötigen unbemannte Flugobjekte, die wie bemannte operieren. Sie müssen gemeinsam mit bemannten Flugzeugen &#8230; genauso effektiv sein.”(10)</p>
<p>Die 2007er Jahreskonferenz zu Expeditionary Operations bezog den Weltraum als Steuerungs-Infrastruktur für Angriffe ohne Kriegserklärung mit ein, wie sie im Drohnenkrieg oft vorkommen. Man behandelte sogenannte irreguläre Kriege, so als sei Krieg auch regulär denkbar. Konkret ging es auch um kleine Kriege und „Militäroperationen“ außerhalb von Kriegen. Kognitive Effekte in diesem neuen Kriegshandwerk-Umfeld erfordern die Entwicklung von Informations- und Wissensmanagement, so die Militärs. (11)</p>
<blockquote><p>Hier verschwimmen die Grenzen zwischen Frieden und Krieg und dem Drohnen- und Cyberkrieg im Internet. Die beiden letzt genannten erweisen sich als Katalysatoren für die Absenkung der Gewaltschwelle in der Dynamik, die zu erklärten Kriegen führen kann.</p></blockquote>
<p>Die Jahreskonferenz des JAPCC 2008 hieß passend „Entscheidungs-Überlegenheit für die Kriegsführung im 21. Jahrhundert”. Es ging dabei um „Schlachtfeld-Management, die Überlegenheit durch Informationsüberlegenheit und durch die Befähigungswirkung des Weltraums.“ (12)</p>
<p>Das JAPCC ging bei der Themenwahl immer sehr systematisch vor, so hat es 2010 zur Konferenz „die Rollen und Herausforderungen der Nato-Luftwaffe und der Weltraumrüstung in Operationen der Gegenwart” zum Thema, womit die Militarisierung des Weltraums in aller Systematik weitergetrieben wurde. Die Konferenzen des JAPCC heißen schon seit über 10 Jahren Air and Space Power Conference. Die erste Konferenz 2005 hieß noch „Joint Air Power Conference“, sie hatte allerdings sogleich das Thema, wie man sicherstellen kann, dass die Luftwaffe und der Weltraum für die Nato relevant bleiben. (13)</p>
<p>Die Integration aller Waffen- und Militärbereiche vom Cyberspace, dem All, über die Luftwaffe, die Marine bis zum Heer ist Basis des Konzeptes „Air Land Integration“, zu dem das JAPCC 2011 vor seiner Jahreskonferenz einen Flyer veröffentlichte. Air Land Integration kürzten die Militärs „ALI“ ab. Inzwischen ist dieser Begriff durch „Nexus“ ersetzt. Das Wort „Nexus“ stammt von „Konnexion“, also von „Verbindung“.</p>
<p>Es ist natürlich die Profession der Militärs, militärisches Handeln vorzubereiten und Strategien umzusetzen. Angesichts der Verletzlichkeit und Empfindlichkeit des modernen Lebens in der Gesellschaft des 21. Jahrhunderts wird es aber immer deutlicher, dass sich dieses Tun nicht mit den Lebensinteressen der Menschen in Einklang bringen lässt. 2012 hieß die Konferenz „Kriegsführung im 21. Jahrhundert“.</p>
<p>Ich problematisierte den Konferenztitel im Gespräch mit einem Soldaten am Zaun der Kaserne in Kalkar während unserer traditionellen Friedensdemonstration am 3. Oktober, dem Tag der Deutschen Einheit. Der Soldat versuchte, den Konferenz-Titel zu beschönigen, und er meinte, „Warfare“ heiße auch „Kriegshandwerk“. Ich sah ihn nur skeptisch-wortlos an, da entwich ihm: „Das war jetzt wohl keine gute Bemerkung.”</p>
<p>2014 stand im Manuskript zur Vorbereitung auf die Konferenz „Future Vector, Part I“ auf Seite 141 die Aussage, es sei anzuzweifeln, dass es in Europa keinen großen Krieg mehr gebe. In Europa stehen alleine circa 200 Atomreaktoren, sodass schon ein konventioneller Krieg zur nuklearen Eskalation führen würde.</p>
<blockquote><p>Dieser Gefahr kann man nur mit einer unbedingten Friedenspolitik des Dialogs im Rahmen der Konferenz für Sicherheit und Zusammenarbeit in Europa begegnen, an der alle Staaten von Portugal bis Russland teilnehmen.</p></blockquote>
<p>Das ist die einzig realistische Vorgehensweise, um dieses drohende Inferno abzuwenden. Die Militärs reagieren auf diese Gefahr des Untergangs der Zivilisation mit der auf Seite 70 abgedruckten Forderung einer „angemessenen“ Mischung (Mixes) aus konventionellen und nuklearen Potentialen. Derartige Mix-Formulierungen stehen auch in einigen Dokumenten der Nato-Nuklearen Planungsgruppe.</p>
<p>2015 zog die Konferenz in die Messe Essen um, die viel mehr Möglichkeiten bot, als die zuvor benutzte Stadthalle Kleve. Sponsoren waren Nuklear-Rüstungskonzerne aus mehreren Nato-Staaten, Drohnen-Produzenten und Anbieter elektronischer Kriegsführung, wie General Atomics, Lockheed Martin, Thales, Airbus, Northop Grumman, Spacemetric und andere. So treffen sich auf den Konferenzen inzwischen hunderte höchstrangige Militärs, PolitikerInnen und Rüstungsindustrielle, in anderen Worten: das, wovor uns Eisenhower einst warnte – der militärisch-industrielle Komplex.</p>
<p>2015 lautete das Thema der Konferenz „Strategische Kommunikation”. So heißt inzwischen ein nach der Konferenz gegründetes Centre of Excellence der Nato in Riga. In der Einladung zur Konferenz stand die Klage, gegenüber der Nato „feindlich“ eingestellte „Einheiten“ würden in der Bevölkerung die Skepsis gegenüber den Operationen der Militärs verstärken.</p>
<p>Das Wort „Einheiten“ unterscheidet sich vom Begriff „feindlicher Staat“ und könnte auch ein unfreiwilliges Lob der Friedensbewegung sein. Diese hat es nicht nur in Deutschland geschafft, dass die Mehrheit der Bevölkerung Atomwaffen, Drohnen, Kriegseinsätze und Hochrüstung ablehnt.</p>
<p>Im Vorbereitungsmanuskript, das nicht mehr online aufrufbar ist, hieß es auf Seite 44, Bush habe leider den Fehler begangen, den Irak-Krieg mit Husseins nicht-existenten Massenvernichtungswaffen zu begründen. Er hätte besser, so die Strategen, auf dessen Grausamkeit rekurriert. Dann hätten nicht so viele den Krieg gegen den Irak abgelehnt.</p>
<blockquote><p>Dass das Kriegsverbrechen völkerrechtswidrig war, ist für die Militärs kein Problem. Wer so denkt und dem entsprechende Pläne und Handlungen folgen lässt, gefährdet das Leben auf dem Planeten Erde.</p></blockquote>
<p>Die 2017er-Jahreskonferenz zum Thema „Abschreckung“ befasste sich laut Vorbereitungsmanuskript unter anderem mit dem „Problem“, dass unbenutzbare Waffen nicht zur Abschreckung taugen. Das gelte auch für die nukleare Rüstung. Deshalb brauche die Nato Doktrinen und Pläne für die Anwendung ihrer nuklearen Systeme. (14)</p>
<p>Die Konferenz beklagte laut Auswertungsmanuskript („Proceedings”), die konventionelle Sicherung der Staaten an der Westgrenze Russlands sei teuer und deshalb empfiehlt man, die Schwelle zum Nuklearkrieg abzusenken und eine Renaissance der Mittelstreckenraketen in Europa zu erwägen („intermediate-range nuclear forces”). (15)</p>
<p>Genau diese Systeme waren in den 1980er Jahren Anlass für den Aufschwung der Friedensbewegung in Europa, da die Militärs damals mit dem Fulda Gap die Führbarkeit eines Nuklearkrieges einplanten. (16)</p>
<p>Die JAPCC-Jahreskonferenz 2018 steht unter dem Titel „Der Nebel des Tages Null – Luft und Weltraum an der Frontlinie“. Das sogenannte Fact-sheet zur Konferenz wirft, wie auch das Forum drei der Tagung, die Frage auf, ob die Nato die Haltung und Einstellung hat, am Tag Null zu kämpfen, wobei mit diesem Begriff nicht ein einzelner Tag gemeint sei, sondern die erste Phase eines möglichen Kriegsgeschehens. (17)</p>
<p>Es ist offensichtlich, dass die Themen und Strategien der JAPCC-Konferenzen – und gleichermaßen die militärische nur sogenannte „Sicherheits- und Verteidigungspolitik“ – mit den Überlebensinteressen der Menschen in Europa und darüber weit hinaus unvereinbar sind.</p>
<h3>Darauf hat die Friedensbewegung engagierte Antworten</h3>
<p>Am 3. Oktober demonstrieren die Friedenskräfte am Stationierungsort des JAPCC in Kalkar gegen die Schaltzentrale des Krieges im 21. Jahrhundert.</p>
<p>Und am 6. Oktober findet ab zwei Minuten vor zwölf – weil es nicht mehr fünf vor zwölf ist, sondern weil die Gefahr näher rückt – die No-NATO-Krieg-Friedensdemonstration auf dem Willy Brandt-Platz in der Nähe des Hauptbahnhofes Essen statt. Die Demonstration wird an die Worte des ehemaligen Bundespräsidenten Gustav Heinemann, der aus Essen stammte, erinnern und anknüpfen, der am 25. März 1958 im Bundestag sagte, dass Nukleare Potentiale keine Waffen sind, sondern dass sich ihr Einsatz als die Negation der Zivilisation verbietet: „Diese &#8230; sogenannten Waffen sind&#8230; das Ende aller Errungenschaften der Kultur.” (18)</p>
<p>Die Friedensbewegung reagiert auf diese Vorgänge unter anderem mit dem Appell, Einrichtungen und Konferenzen, die das friedliche Zusammenleben der Völker gefährden, zu verbieten: <a href="http://www.no-natom-krieg.de/appell-an-die-stadt-essen/">http://www.no-natom-krieg.de/appell-an-die-stadt-essen/</a></p>
<hr />
<p><strong>Quellen und Anmerkungen:</strong></p>
<p>(1) <a href="https://rp-online.de/nrw/staedte/kleve/schneller-brueter-bilder-vom-anti-atom-protest-in-kalkar_bid-8933925">https://rp-online.de/nrw/staedte/kleve/schneller-brueter-bilder-vom-anti-atom-protest-in-kalkar_bid-8933925</a><br />
(2) <a href="http://www.luftwaffe.de/portal/a/luftwaffe/start/archivneu/2014/nov/!ut/p/z1/hU7LCoJAFP2WFi6bOymltbNFgYgZhundxKiTGubIOGn9fYarIOnszpMDCBFgzboyZ6oUNasGHuPqsrXck6uvdX1pOJTah3BhHX2H7kMdQjj_i-Bg0wnYFIKMQzxsmNMbJgSAgDfWsSdphFQVV4Sln48QF6zOKu6L1B4FBzCvRDKet-vEsHJAya9cckkecpALpZp2o1GN9n1PeCrakhEhc43-qhSiVRB9J6G57yzPm2Py6mdvNlSlEA!!/dz/d5/L2dBISEvZ0FBIS9nQSEh/#Z7_B8LTL292253J00AOV18QPJ0GV7">http://www.luftwaffe.de/portal/a/luftwaffe/start/archivneu/2014/nov/!ut/p/z1/hU7LCoJAFP2WFi6bOymltbNFgYgZhundxKiTGubIOGn9fYarIOnszpMDCBFgzboyZ6oUNasGHuPqsrXck6uvdX1pOJTah3BhHX2H7kMdQjj_i-Bg0wnYFIKMQzxsmNMbJgSAgDfWsSdphFQVV4Sln48QF6zOKu6L1B4FBzCvRDKet-vEsHJAya9cckkecpALpZp2o1GN9n1PeCrakhEhc43-qhSiVRB9J6G57yzPm2Py6mdvNlSlEA!!/dz/d5/L2dBISEvZ0FBIS9nQSEh/#Z7_B8LTL292253J00AOV18QPJ0GV7</a><br />
(3) „Die deutschen “Tornado”-Aufklärer werden nach Informationen unserer Redaktion bei ihren Einsätzen über Syrien regelmäßig von russischen Jagdflugzeugen beschattet.” Rheinische Post, 15. Februar 2016 <a href="https://www.rubikon.news/artikel/4">Anmerkung: Damit gestehen die Militärs unverhohlen Völkerrechtsbruch ein, denn diese Luftraumverletzungen erfolgen ohne völkerrechtliches Mandat</a> <a href="https://www.nrz.de/region/niederrhein/luftwaffen-standort-kalkar-wird-noch-weiter-aufgestockt-id213444953.html">https://www.nrz.de/region/niederrhein/luftwaffen-standort-kalkar-wird-noch-weiter-aufgestockt-id213444953.html</a> und:<br />
<a href="https://www.lokalkompass.de/goch/politik/millionenschwere-investitionen-in-kalkar-und-uedem-ueber-160-neue-stellen-d827516.html">https://www.lokalkompass.de/goch/politik/millionenschwere-investitionen-in-kalkar-und-uedem-ueber-160-neue-stellen-d827516.html</a><br />
(5) ebenda<br />
(6) <a href="https://www.clausewitz-gesellschaft.de/clausewitz-forum-2017-am-25-10-17-in-uedem-akteure-des-heimatschutzes-der-dritten-dimension/">https://www.clausewitz-gesellschaft.de/clausewitz-forum-2017-am-25-10-17-in-uedem-akteure-des-heimatschutzes-der-dritten-dimension/</a><br />
(7) <a href="https://www.vilp.de/treaty_full?lid=en&amp;cid=196">https://www.vilp.de/treaty_full?lid=en&amp;cid=196</a><br />
(8) <a href="http://www.luftwaffe.de/portal/a/luftwaffe/start/archivneu/2015/aug/!ut/p/z1/hVBLT8MwDP41vcZZyraOW0tBopQKUbStuaCsMWmgJFWWFYT48aSatANiwgdL9vfwAzhsgRsxaiW8tkb0oW744jlLyqeSrRjL2f2cpmlRX1frLKYlgzVs_qPwANMzkVKoJUITPJbnPZZQAwcukbTWoJ-yR-N1yMoJbx0ZrPP9hBycCwjREho6yzO6OI2afa_4VZHcxRc0v80eJ8NXMYrPk1a009HQdMLIHh9smx4bBXDV293xG6nZxYkC7vAFHTpycKHdeT_sLyMa0bDih37TA0otiHUqon-JOrv3sP3NheH9Jqmq-fhV4uYH3Wo1CQ!!/dz/d5/L2dBISEvZ0FBIS9nQSEh/#Z7_B8LTL2922D2M50AAJSENVB30L7">http://www.luftwaffe.de/portal/a/luftwaffe/start/archivneu/2015/aug/!ut/p/z1/hVBLT8MwDP41vcZZyraOW0tBopQKUbStuaCsMWmgJFWWFYT48aSatANiwgdL9vfwAzhsgRsxaiW8tkb0oW744jlLyqeSrRjL2f2cpmlRX1frLKYlgzVs_qPwANMzkVKoJUITPJbnPZZQAwcukbTWoJ-yR-N1yMoJbx0ZrPP9hBycCwjREho6yzO6OI2afa_4VZHcxRc0v80eJ8NXMYrPk1a009HQdMLIHh9smx4bBXDV293xG6nZxYkC7vAFHTpycKHdeT_sLyMa0bDih37TA0otiHUqon-JOrv3sP3NheH9Jqmq-fhV4uYH3Wo1CQ!!/dz/d5/L2dBISEvZ0FBIS9nQSEh/#Z7_B8LTL2922D2M50AAJSENVB30L7</a><br />
(9) <a href="http://www.imi-online.de/download/IMI-Analyse2016_6.pdf">http://www.imi-online.de/download/IMI-Analyse2016_6.pdf</a><br />
(10) <a href="http://www.hoise.com/primeur/06/articles/monthly/AE-PR-11-06-86.html">http://www.hoise.com/primeur/06/articles/monthly/AE-PR-11-06-86.html</a><br />
<a href="https://www.rubikon.news/artikel/11">alle Übersetzungen aus dem Englischen in diesem Artikel: B.T.</a> <a href="http://www.japcc.org/wp-content/uploads/JAPCC_Journal_Edition_7.pdf">http://www.japcc.org/wp-content/uploads/JAPCC_Journal_Edition_7.pdf</a> S. 21<br />
(12) “Space as a Critical enabler of NATO&#8217;s Operations” : <a href="http://slideplayer.com/slide/1492418/">http://slideplayer.com/slide/1492418/</a><br />
(13) <a href="http://www.japcc.org/wp-content/uploads/japcc_journal_Edition_3.pdf">http://www.japcc.org/wp-content/uploads/japcc_journal_Edition_3.pdf</a>, S. 54<br />
(14) <a href="https://www.japcc.org/deterrence-in-the-21st-century/">https://www.japcc.org/deterrence-in-the-21st-century/</a><br />
(15) <a href="https://www.japcc.org/wp-content/uploads/JAPCC_Conf_2017_Proceedings_screen.pdf">https://www.japcc.org/wp-content/uploads/JAPCC_Conf_2017_Proceedings_screen.pdf</a> , S. 13<br />
(16) <a href="https://www.militaryhistoryonline.com/20thcentury/articles/fuldagap.aspx">https://www.militaryhistoryonline.com/20thcentury/articles/fuldagap.aspx</a><br />
(17) <a href="https://www.japcc.org/wp-content/uploads/JAPCC_Flyer_Conference_2018_Trifold.pdf">https://www.japcc.org/wp-content/uploads/JAPCC_Flyer_Conference_2018_Trifold.pdf</a><br />
(18) Stenographische Dokumentation der Bundestagsdebatte vom 25. März 1958</p>
</div>
<div class="article-end">
<div class="article-author">
<div class="article-author-image"><img class="alignleft" src="https://www.rubikon.news/uploads/store/80681411a488d837f1b41347eb81b804.jpg" alt="Bernhard  Trautvetter" width="211" height="211" /></div>
<div class="article-author-bio">
<p><strong>Bernhard Trautvetter</strong>, Jahrgang 1954, ist ehemaliger Berufsschullehrer, Friedensaktivist, Lyriker und Bildgestalter. Zudem schreibt er Artikel unter anderem für die <em>junge Welt</em>, das <em>Neue Deutschland</em> und <em>KenFM</em>. Weitere Informationen unter <a href="http://www.fotolyrikart.eu/">www.fotolyrikart.eu</a>.</p>
</div>
</div>
</div>
</div>
<p><a href="https://www.rubikon.news/artikel/1283-der-grosse-krieg" rel="nofollow">https://www.rubikon.news/artikel/1283-der-grosse-krieg</a></p>
<div id="atatags-370373-5b68237e28671">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b68237e28671', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b68237e286b1">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b68237e286b1',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b68237e286b4">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b68237e286b4',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/?share=email" rel="noopener noreferrer" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/#print" rel="noopener noreferrer" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13683" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-13683" class="share-google-plus-1 sd-button share-icon" href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13683" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/?share=reddit" rel="noopener noreferrer" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-13683" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-13683-5b68237e2d509' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=103378072&amp;post_id=13683&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-13683-5b68237e2d509' data-name='like-post-frame-103378072-13683-5b68237e2d509'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2018/08/06/griechenland-stehen-40-jahre-austeritaet-bevor/" rel="prev"><span class="meta-nav">&laquo;</span> Griechenland stehen 40 Jahre Austerität&nbsp;bevor</a></div>
				<div class="nav-next"></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Es gibt noch keine Kommentare.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c79dfa47c5" /><input type="hidden" name="_wp_http_referer" value="/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='13683' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ec75e9d8f" /></p>
<input type="hidden" name="genseq" value="1533551486" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/" >Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/" >Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/" >Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/" >Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/" >Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/" >Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/" >Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/" >Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/" >Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/" >Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/" >Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/" >Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/" >Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/" >Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/" >Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/" >Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/" >Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/" >Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/" >Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-983658"><a href="https://linkezeitung.de/category/inland/ueberwachung/" >Überwachung</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/" >Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/" >Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/" >Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/" >Faschisten</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/" >Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/" >Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/" >Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-576550170"><a href="https://linkezeitung.de/category/inland/migration-inland/" >Migration</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/" >Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/" >Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/" >Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/" >Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-297464"><a href="https://linkezeitung.de/category/inland/wahlen/" >Wahlen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/" >Wirtschaftspolitik</a>
</li>
	<li class="cat-item cat-item-6281785"><a href="https://linkezeitung.de/category/inland/wohnungspolitik/" >Wohnungspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-201557"><a href="https://linkezeitung.de/category/islamismus/" >Islamismus</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/" >Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/" >§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/" >Knast</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/" >Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/" >Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/" >Ausstellungen</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/" >Geschichte</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/" >Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/" >Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/" >Migranten</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://linkezeitung.de/category/migration/" >Migration</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/" >Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/" >Philosophie</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/" >Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/" >Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/" >Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/" >Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/" >Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/" >Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/" >Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-427661134"><a href="https://linkezeitung.de/category/videos/ausland-videos/welt-ausland/" >Welt</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/" >Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/" >Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/" >Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/" >Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/" >Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/" >Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/" >Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/" >Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/" >Banken</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/" >Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/" >Geld</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/" >Handel</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/" >IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/" >Krisen</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/" >Spekulation</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/" >Zinspolitik</a>
</li>
</ul>
</li>
		</ul>
</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://linkezeitung.de/2018/08/05/der-letzte-bus-nach-idlib-terroristischer-rueckzugsort-in-syrien-vor-der-saeuberung/" title="Der letzte Bus nach Idlib: Terroristischer Rückzugsort in Syrien vor der Säuberung" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/08/terrorist-im-bus.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der letzte Bus nach Idlib: Terroristischer Rückzugsort in Syrien vor der Säuberung" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/08/05/der-letzte-bus-nach-idlib-terroristischer-rueckzugsort-in-syrien-vor-der-saeuberung/" class="bump-view" data-bump-view="tp">
								Der letzte Bus nach Idlib: Terroristischer Rückzugsort in Syrien vor der Säuberung							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/08/04/anglozionistische-angriffsmoeglichkeiten-gegen-den-iran/" title="AngloZionistische Angriffsmöglichkeiten gegen den Iran" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/08/hormuz.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="AngloZionistische Angriffsmöglichkeiten gegen den Iran" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/08/04/anglozionistische-angriffsmoeglichkeiten-gegen-den-iran/" class="bump-view" data-bump-view="tp">
								AngloZionistische Angriffsmöglichkeiten gegen den Iran							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/08/03/die-fake-demokratie-die-als-demokratie-getarnte-elitenherrschaft-kollabiert/" title="Die Fake-Demokratie - Die als Demokratie getarnte Elitenherrschaft kollabiert." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/08/fernsehkopf.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die Fake-Demokratie - Die als Demokratie getarnte Elitenherrschaft kollabiert." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/08/03/die-fake-demokratie-die-als-demokratie-getarnte-elitenherrschaft-kollabiert/" class="bump-view" data-bump-view="tp">
								Die Fake-Demokratie - Die als Demokratie getarnte Elitenherrschaft kollabiert.							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/08/03/israel-droht-mit-krieg-gegen-iran-wegen-der-meerenge-am-roten-meer/" title="Israel droht mit Krieg gegen Iran wegen der Meerenge am roten Meer" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/08/bab-es-mandeb.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Israel droht mit Krieg gegen Iran wegen der Meerenge am roten Meer" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/08/03/israel-droht-mit-krieg-gegen-iran-wegen-der-meerenge-am-roten-meer/" class="bump-view" data-bump-view="tp">
								Israel droht mit Krieg gegen Iran wegen der Meerenge am roten Meer							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/08/05/schwarz-auf-weiss-ein-wochenrueckblick-auf-den-medialen-abgrund/" title="Schwarz auf Weiß: Ein Wochenrückblick auf den medialen Abgrund" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/08/zeitungen1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Schwarz auf Weiß: Ein Wochenrückblick auf den medialen Abgrund" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/08/05/schwarz-auf-weiss-ein-wochenrueckblick-auf-den-medialen-abgrund/" class="bump-view" data-bump-view="tp">
								Schwarz auf Weiß: Ein Wochenrückblick auf den medialen Abgrund							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/" title="Der große Krieg - Die globalen Kriegstreiber planen ihre letzte Schlacht." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/08/fahnen-usa-russlasnd.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der große Krieg - Die globalen Kriegstreiber planen ihre letzte Schlacht." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/" class="bump-view" data-bump-view="tp">
								Der große Krieg - Die globalen Kriegstreiber planen ihre letzte Schlacht.							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/08/05/gilad-atzmon-benoetigt-dringend-ihre-unterstuetzung/" title="Gilad Atzmon benötigt dringend Ihre Unterstützung!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/12/atzmon.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Gilad Atzmon benötigt dringend Ihre Unterstützung!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/08/05/gilad-atzmon-benoetigt-dringend-ihre-unterstuetzung/" class="bump-view" data-bump-view="tp">
								Gilad Atzmon benötigt dringend Ihre Unterstützung!							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/08/02/chinesischer-botschafter-in-syrien-wir-sind-bereit-an-der-schlacht-um-idlib-an-der-seite-der-assad-armee-teilzunehmen/" title="Chinesischer Botschafter in Syrien: Wir sind bereit, an der Schlacht um Idlib an der Seite der Assad-Armee teilzunehmen." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/08/idlib-1-8-18.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chinesischer Botschafter in Syrien: Wir sind bereit, an der Schlacht um Idlib an der Seite der Assad-Armee teilzunehmen." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/08/02/chinesischer-botschafter-in-syrien-wir-sind-bereit-an-der-schlacht-um-idlib-an-der-seite-der-assad-armee-teilzunehmen/" class="bump-view" data-bump-view="tp">
								Chinesischer Botschafter in Syrien: Wir sind bereit, an der Schlacht um Idlib an der Seite der Assad-Armee teilzunehmen.							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/08/05/der-nicaragua-coup-westliche-politik-und-medien-blasen-zum-angriff-auf-die-nicaraguanische-regierung/" title="Der Nicaragua-Coup - Westliche Politik und Medien blasen zum Angriff auf die nicaraguanische Regierung." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/08/fakenews1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der Nicaragua-Coup - Westliche Politik und Medien blasen zum Angriff auf die nicaraguanische Regierung." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/08/05/der-nicaragua-coup-westliche-politik-und-medien-blasen-zum-angriff-auf-die-nicaraguanische-regierung/" class="bump-view" data-bump-view="tp">
								Der Nicaragua-Coup - Westliche Politik und Medien blasen zum Angriff auf die nicaraguanische Regierung.							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/" title="Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2016/01/3.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/" class="bump-view" data-bump-view="tp">
								Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP							</a>
						</div>
											</li>
				</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Kinesiologie Köhn Potsdam" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f8a82cc5a9749f0834fbe099b6285606?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow">Kinesiologie Köhn Po&hellip;</a> zu <a href="https://linkezeitung.de/2018/07/31/die-usa-sind-die-einzige-verbleibende-kolonialmacht/comment-page-1/#comment-11024">Die USA sind die einzige verbl&hellip;</a></td></tr><tr><td title="tom" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/86a457930ee367e37f3ce51e063415d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tom zu <a href="https://linkezeitung.de/2018/08/04/anglozionistische-angriffsmoeglichkeiten-gegen-den-iran/comment-page-1/#comment-11020">AngloZionistische Angriffsmögl&hellip;</a></td></tr><tr><td title="tom" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/86a457930ee367e37f3ce51e063415d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tom zu <a href="https://linkezeitung.de/2018/08/05/schwarz-auf-weiss-ein-wochenrueckblick-auf-den-medialen-abgrund/comment-page-1/#comment-11017">Schwarz auf Weiß: Ein Wochenrü&hellip;</a></td></tr><tr><td title="si signora" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6bcc7c4d90c31236a953b20d9d71e4e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">si signora zu <a href="https://linkezeitung.de/2018/07/28/italien-erkennt-die-krim-als-russisch-an-alarmierendes-signal-an-eu/comment-page-1/#comment-11014">Italien erkennt die Krim als r&hellip;</a></td></tr><tr><td title="si signora" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6bcc7c4d90c31236a953b20d9d71e4e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">si signora zu <a href="https://linkezeitung.de/2018/07/24/putin-stellt-klar-keine-aufnahme-von-ukraine-und-georgien-in-der-nato-oder-sonst/comment-page-1/#comment-11013">Putin stellt klar: Keine Aufna&hellip;</a></td></tr><tr><td title="si signora" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6bcc7c4d90c31236a953b20d9d71e4e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">si signora zu <a href="https://linkezeitung.de/2018/07/27/wie-man-die-linkspartei-ueberfluessig-quatscht-sozial-senatorin-breitenbach-zum-anschlag-auf-obdachlose/comment-page-1/#comment-11012">Wie man die Linkspartei überfl&hellip;</a></td></tr><tr><td title="si signora" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6bcc7c4d90c31236a953b20d9d71e4e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">si signora zu <a href="https://linkezeitung.de/2018/07/27/der-staat-im-staate-der-tiefe-staat-der-usa-fuerchtet-nichts-mehr-als-den-willen-zum-frieden/comment-page-1/#comment-11011">Der Staat im Staate &#8211; De&hellip;</a></td></tr><tr><td title="si signora" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6bcc7c4d90c31236a953b20d9d71e4e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">si signora zu <a href="https://linkezeitung.de/2018/07/29/fuer-welchen-zweck-erwerben-die-usa-tausende-mgs-und-granatwerfer-aus-der-ukraine/comment-page-1/#comment-11010">Für welchen Zweck erwerben die&hellip;</a></td></tr><tr><td title="si signora" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6bcc7c4d90c31236a953b20d9d71e4e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">si signora zu <a href="https://linkezeitung.de/2018/07/31/die-usa-sind-die-einzige-verbleibende-kolonialmacht/comment-page-1/#comment-11009">Die USA sind die einzige verbl&hellip;</a></td></tr><tr><td title="si signora" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6bcc7c4d90c31236a953b20d9d71e4e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">si signora zu <a href="https://linkezeitung.de/2018/08/02/das-kapitalismus-dilemma/comment-page-1/#comment-11008">Das Kapitalismus-Dilemma</a></td></tr><tr><td title="si signora" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6bcc7c4d90c31236a953b20d9d71e4e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">si signora zu <a href="https://linkezeitung.de/2018/08/04/amerikas-vergessener-krieg/comment-page-1/#comment-11007">Amerikas „vergessener Krieg“</a></td></tr><tr><td title="si signora" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6bcc7c4d90c31236a953b20d9d71e4e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">si signora zu <a href="https://linkezeitung.de/2018/08/04/contras-2-0-die-massenmedien-erklaeren-nicaragua-den-krieg/comment-page-1/#comment-11006">Contras 2.0 Die Massenmedien e&hellip;</a></td></tr><tr><td title="Wie die USA, unter Obama, Europas Flüchtlingskrise schufen &#8211; Die Welt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://welt.taibaweb.com/blog/2018/08/04/wie-die-usa-unter-obama-europas-fluechtlingskrise-schufen/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://welt.taibaweb.com/blog/2018/08/04/wie-die-usa-unter-obama-europas-fluechtlingskrise-schufen/" rel="nofollow">Wie die USA, unter O&hellip;</a> zu <a href="https://linkezeitung.de/2018/07/04/wie-die-usa-unter-obama-europas-fluechtlingskrise-schufen/comment-page-1/#comment-11004">Wie die USA, unter Obama, Euro&hellip;</a></td></tr><tr><td title="Wie die USA, unter Obama, Europas Flüchtlingskrise schufen | PRAVDA TV – Lebe die Rebellion" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.pravda-tv.com/2018/08/wie-die-usa-unter-obama-europas-fluechtlingskrise-schufen/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.pravda-tv.com/2018/08/wie-die-usa-unter-obama-europas-fluechtlingskrise-schufen/" rel="nofollow">Wie die USA, unter O&hellip;</a> zu <a href="https://linkezeitung.de/2018/07/04/wie-die-usa-unter-obama-europas-fluechtlingskrise-schufen/comment-page-1/#comment-11002">Wie die USA, unter Obama, Euro&hellip;</a></td></tr><tr><td title="Taylor" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://reenactmentblog.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/da39c12fed4b39285cfe2a4e1dbc40ac?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://reenactmentblog.wordpress.com" rel="nofollow">Taylor</a> zu <a href="https://linkezeitung.de/2018/07/12/die-nato-muss-gestoppt-werden/comment-page-1/#comment-10985">Die NATO muss gestoppt&nbsp;we&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=linkezeitung@gmail.com" target="_blank">linkezeitung@gmail.com</a></div></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archive</h3>		<ul>
			<li><a href='https://linkezeitung.de/2018/08/'>August 2018</a>&nbsp;(26)</li>
	<li><a href='https://linkezeitung.de/2018/07/'>Juli 2018</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2018/06/'>Juni 2018</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2018/05/'>Mai 2018</a>&nbsp;(128)</li>
	<li><a href='https://linkezeitung.de/2018/04/'>April 2018</a>&nbsp;(127)</li>
	<li><a href='https://linkezeitung.de/2018/03/'>März 2018</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2018/02/'>Februar 2018</a>&nbsp;(112)</li>
	<li><a href='https://linkezeitung.de/2018/01/'>Januar 2018</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/12/'>Dezember 2017</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2017/11/'>November 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/10/'>Oktober 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/09/'>September 2017</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2017/08/'>August 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/07/'>Juli 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/06/'>Juni 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/05/'>Mai 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(110)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(117)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(130)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
		</ul>
		</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5b68237e3e50f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b68237e3e50f',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201832y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f8a82cc5a9749f0834fbe099b6285606">
	</div>
	<div class="grofile-hash-map-86a457930ee367e37f3ce51e063415d4">
	</div>
	<div class="grofile-hash-map-6bcc7c4d90c31236a953b20d9d71e4e3">
	</div>
	<div class="grofile-hash-map-da39c12fed4b39285cfe2a4e1dbc40ac">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=e4d03b729d","homeURL":"https:\/\/linkezeitung.de\/","postID":"13683","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103378072" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://linkezeitung.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Linke Zeitung" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b7b70fad35" /><input type="hidden" name="_wp_http_referer" value="/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2018\/08\/06\/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht\/":13683};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/08/06/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e127fa4351d011c9771a5f7981e6cad8?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2018%2F08%2F06%2Fder-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht%2F","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"728cee1b3f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5db090bc95\" \/>","referer":"https:\/\/linkezeitung.de\/2018\/08\/06\/der-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht\/","canFollow":"1","feedID":"40861546","statusMessage":"","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2018%2F08%2F06%2Fder-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht%2F","postID":"13683","shortlink":"https:\/\/wp.me\/p6ZLmg-3yH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/13683","statsLink":"https:\/\/wordpress.com\/stats\/post\/13683\/linkezeitung.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 117 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2018%2F08%2F06%2Fder-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"2cbb4d029e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2018%2F08%2F06%2Fder-grosse-krieg-die-globalen-kriegstreiber-planen-ihre-letzte-schlacht%2F","blog_id":"103378072","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1uwjAMfKGl3qgmxI9pjzKF1BS3+VrsUHj7pWJlZUKR+GXrfGedzzBFZYIX9AIDQ4cnMhjPzcAvsBq5rKLNPXkGSyMyfGfMeNS+s5gqZBOcK5C6ioZZvQeeKOIzojtgEZI3Nnf3hITRXhpHvrJ9oq5HYcBcpmEkVFZPIOii1YL/8MqeASVqM8JXMQIykQgmJeTQkq9dp7viT+11Aqe5aEqnwglTovmYG/bkBknFC9dERij4WXTrHiXJ8S+8NT6Uh6fLb2nWrEcP1ClkRrtkpBag5m8kdiiqbV6vkR5CchV+DCzqYDUl4KNO5PulFtGn+3h7bze77abdbYcfLxYVIw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "linkezeitungblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'13683','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNdW1NyJmt2fiZzfm1JP0FRTnksVkNLS35WblF5cHBwUUouWlM5UjYvLmFbUWRNQlpWV2FsQV9SdWJNQz1mMm05Lj0mbGZMODRFTWJbeXNHY3FxRUQ/SEdVdFVpV0pCM2VpNC14Zys0aS1qUFdrWEVtb211c0h0QTZyXzVXPVtMVXMwXXRPWUZzLjhrY1MyRVpLPTNCZTElQkZzQStQMzdjJkRGeVRDbnorRDdHXy4lbDAtZGtKdndhRT9pK3RxMzVVK1Y='}]);
_stq.push([ 'clickTrackerInit', '103378072', '13683' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>