<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Der Mangel an Diplomatie isoliert Washington | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=linkezeitung.de&amp;id=103378072&amp;t=1528283453&amp;back=https%3A%2F%2Flinkezeitung.de%2F2018%2F06%2F06%2Fder-mangel-an-diplomatie-isoliert-washington%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Der Mangel an Diplomatie isoliert&nbsp;Washington Kommentar-Feed" href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkd1uAiEQhV+olLqpNr1ofBZ+RkQZIMxst759wVUbV0N6Q2bI+TiHGTllYVJkiCxxFDmMzkeSUzYJBaEPcFp0r4boRT7Hgj8CyQNwVuYozt2DXIfk/nxSscqSdCFpFf6n5T1gKtFHp3YMRXwPvUgFgmKwIifiRdfDTCpQ7zErbgoE6xUEwCrrYZO3DqpPlVxqwfDTRTBvrkat3NfJdZPNy9A6FyAS9UQ/omhDeTLsux9hSz9v5Rzw7mZGvYyJfaXpVjy8OVvJPOrlKiTxKUADtvi1Wg/vH5vPt2F9+AV9tucn?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s2.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjEEOwjAMBD+EsQqlnBBvCcFEBjeOakcVvyfc6CUStx3tzuJaIGp2yo5zhSI1cTZc+Z7IDV0LFLWWzN9C+2i2w75CtbX6YgIJKzrNRYLTHwemkYMAt8kWenIiBdEYnDVvAB4SeOmpC91EU4sJ2+oHv9J1vgynw3k6jsM4PT8aWHEk?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Israel hat über 200 Atomwaffen auf den Iran&nbsp;gerichtet' href='https://linkezeitung.de/2018/06/06/israel-hat-ueber-200-atomwaffen-auf-den-iran-gerichtet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/" />
<link rel='shortlink' href='https://wp.me/p6ZLmg-3lO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2018%2F06%2F06%2Fder-mangel-an-diplomatie-isoliert-washington%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2018%2F06%2F06%2Fder-mangel-an-diplomatie-isoliert-washington%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Mangel an Diplomatie isoliert Washington" />
<meta property="og:url" content="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/" />
<meta property="og:description" content="von Paul Craig Roberts &#8211; Die Auflösung der Sowjetunion hat die Beschränkungen von Washingtons Unilateralismus beseitigt. Die Neokonservativen, die gerade an die Macht gekommen waren, nutzten …" />
<meta property="article:published_time" content="2018-06-06T06:49:56+00:00" />
<meta property="article:modified_time" content="2018-06-06T06:49:56+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2018/06/trio-infernale.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="297" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Der Mangel an Diplomatie isoliert&nbsp;Washington" />
<meta name="twitter:image:src" content="https://linkezeitungblog.files.wordpress.com/2018/06/trio-infernale.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=114" />
<link rel='openid.server' href='https://linkezeitungblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitungblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="von Paul Craig Roberts - http://www.antikrieg.com Die Auflösung der Sowjetunion hat die Beschränkungen von Washingtons Unilateralismus beseitigt. Die Neokonservativen, die gerade an die Macht gekommen waren, nutzten die Gelegenheit und ersetzten die Diplomatie durch Bedrohung und Zwang. Ein berüchtigtes Beispiel lieferte das George W. Bush-Regime, als der stellvertretende Außenminister, Richard Armitage, Pakistan aufforderte, das zu&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'themorningafter', amp: false, siteid: 8982, consent: 0 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12884 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
<li id="menu-item-12675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12675"><a href="https://linkezeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2015/12/cropped-climatemarch.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/ausland/" rel="category tag">Ausland</a>, <a href="https://linkezeitung.de/category/ausland/nordamerika/" rel="category tag">Nordamerika</a></div>

			<h1 class="post_name" id="post-12884">Der Mangel an Diplomatie isoliert&nbsp;Washington</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von LZ" rel="author">LZ</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2018-06-06T08:49:56+00:00" pubdate>6. Juni 2018</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/#respond">Hinterlasse einen Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img data-attachment-id="12885" data-permalink="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/trio-infernale/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2018/06/trio-infernale.jpg" data-orig-size="600,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trio infernale" data-image-description="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2018/06/trio-infernale.jpg?w=656&#038;h=326" data-large-file="https://linkezeitungblog.files.wordpress.com/2018/06/trio-infernale.jpg?w=600" class="alignnone  wp-image-12885" src="https://linkezeitungblog.files.wordpress.com/2018/06/trio-infernale.jpg?w=656&#038;h=326" alt="" width="656" height="326" srcset="https://linkezeitungblog.files.wordpress.com/2018/06/trio-infernale.jpg 600w, https://linkezeitungblog.files.wordpress.com/2018/06/trio-infernale.jpg?w=150&amp;h=74 150w, https://linkezeitungblog.files.wordpress.com/2018/06/trio-infernale.jpg?w=300&amp;h=149 300w" sizes="(max-width: 656px) 100vw, 656px" /></p>
<p>von <span style="font-family:Trebuchet MS;">Paul Craig Roberts</span> &#8211; <a href="http://www.antikrieg.com" rel="nofollow">http://www.antikrieg.com</a></p>
<p>Die Auflösung der Sowjetunion hat die Beschränkungen von Washingtons Unilateralismus beseitigt. Die Neokonservativen, die gerade an die Macht gekommen waren, nutzten die Gelegenheit und ersetzten die Diplomatie durch Bedrohung und Zwang. Ein berüchtigtes Beispiel lieferte das George W. Bush-Regime, als der stellvertretende Außenminister, Richard Armitage, Pakistan aufforderte, das zu tun, was man ihnen sagt, sonst werden sie in die Steinzeit bombardiert. Wir wissen das vom Präsidenten Pakistans selbst, der dann getan hat, was ihm gesagt wurde.</p>
<p>Im Falle Russlands während der Putin-Ära ist dieses Ausmaß der Bedrohung übertrieben, da Russland zurückbomben kann. Die Drohung wurde also reduziert auf: Tun Sie, was Ihnen gesagt wird, oder wir werden Sanktionen verhängen.</p>
<p>Sanktionen sind eine Behauptung der Hegemonie eines Landes gegenüber einem anderen. Sie sind eine Feststellung, dass dem Verhänger von Sanktionen die außergesetzliche internationale Autorität zukommt, anderen souveränen Staaten zu sagen, was sie zu tun oder zu erleiden haben, wenn sie es nicht tun.</p>
<p>Nachdem die Einschränkung des Washingtoner Unilateralismus weggefallen war, wurden Sanktionen zu einem Instrument der US-Außenpolitik und ersetzten die Diplomatie. Das Clinton-Regime hat sie im Irak eingesetzt. Als die UNO berichtete, dass die Sanktionen des Clinton-Regimes gegen den Irak den Tod von 500.000 irakischen Kindern zur Folge hatten, wurde die amerikanische Außenministerin von Lesley Stahl in der nationalen Fernsehsendung &#8222;60 Minutes&#8220; gefragt, ob die Sanktionen den Tod von einer halben Million Kindern wert seien. Madeleine Albright sagte: &#8222;Der Preis ist es wert.&#8220; Die Zionisten denken genauso über die Palästinenser. Da das Land der Palästinenser von Israel gestohlen wurde, was wollen die Palästinenser dann noch? Sie zu töten ist Israels Antwort. Wie ein israelischer Minister sagte, tun wir nur das, was die Amerikaner den Indianern angetan haben. Da Amerika dieses Verbrechen mit Israel teilt, ist es kein Wunder, dass Washington immer ein Veto gegen jede UNO-Aktion gegen Israel wegen seiner Verbrechen gegen die Palästinenser einlegt. Die beiden kriminellen Staaten stehen vereint gegen die Welt.</p>
<p>Und aus der Sicht Washingtons ist es immerhin &#8222;lohnenswert&#8220;, da Washington im 21. Jahrhundert ganz oder teilweise sieben Länder zerstört hat und noch an mehreren weiteren arbeitet.</p>
<p>Jedes Mal, wenn ein Land nicht den Anweisungen Washingtons folgt, verhängt Washington Sanktionen. Iran, Nordkorea, Russland und Venezuela erleiden allesamt Sanktionen Washingtons. Außerdem zwingt Washington andere Länder einschließlich seiner europäischen Verbündeten, ebenfalls Sanktionen zu verhängen &#8211; oder Washington wird sie ebenfalls sanktionieren.</p>
<p>Dies funktionierte, bis Washington den Anspruch auf seine Hegemonie über die Welt übertrieb. Das geschah, als Trump, angeleitet von Israel und von den neokonservativen Agenten Israels, die Trumps Berater bilden, das iranische Atomabkommen, das von den Vereinigten Staaten von Amerika, dem Iran, Russland, China, Frankreich, dem Vereinigten Königreich und Deutschland unterzeichnet wurde, denunzierte und sich daraus zurückzog.</p>
<p>Als Washingtons europäische Vasallen nicht auch von dem Abkommen zurücktraten, das sie unterzeichnet hatten, drohte Trump ihnen mit Sanktionen.</p>
<p>Ganz Europa leidet bereits unter hoher Arbeitslosigkeit. Die Sanktionen Washingtons verschlechtern die Situation für Europa, das wieder profitable Geschäfte mit dem Iran aufgenommen hat. Endlich hat sich Europa durchgesetzt. Washington sagt Europa, dass Europa wirtschaftlich leiden muss, damit Washington eine Hegemonie ausüben kann, von der Europa keinen Nutzen hat.</p>
<p>Das ist selbst für die europäischen und britischen Regierungen, die seit 1945 die Vasallen Washingtons sind, zu viel. Rebellion wird überall in den Internetnachrichten berichtet, aber nicht in den Sudelmedien. Europäische und EU-Vertreter sagen, dass es an der Zeit ist, dass Europa seine eigenen Interessen vertritt und nicht die Washingtons. Selbst der Chef der EU, einer CIA-Schöpfung, rebelliert.</p>
<p>Wird die Rebellion andauern, oder sind es nur die Eskapaden von Europäern, die auf Washingtons Gehaltsliste stehen und sich aufplustern, um mehr Geld zu bekommen? Wie viel muss Washington ausgeben, um die europäische Rebellion zu beruhigen?</p>
<p>Wladimir Putin schluckt seit Jahren Beleidigungen und Provokationen, während er darauf wartet, dass Washingtons Arroganz sein europäisches Imperium zerschlägt. Vielleicht zahlt sich Putins Geduld aus und das geschieht jetzt.</p>
<p>Es gibt Anzeichen dafür, dass Washington sich selbst isoliert. Washington hat Indien und auch die Türkei, ein NATO-Mitglied, angewiesen, keine russischen Waffensysteme zu kaufen, aber beide Länder haben Washington den Vogel gezeigt, die Einmischung Washingtons in ihre Angelegenheiten abgelehnt und die Käufe vorangetrieben.</p>
<p>Der Vorsitzende der Europäischen Kommission, Jean Claude Juncker, sagte, es sei an der Zeit, dass sich Europa wieder mit Russland verbindet und aufhört, Russland zu attackieren. Wird sich die EU, die CIA-eigene Schöpfung, gegen Washington wenden?</p>
<p>Es ist möglich. Washington hat Deutschland mit Sanktionen gedroht, wenn sich Deutschland am russischen Gaspipeline-Projekt North Stream 2 beteiligt, das Energie aus Russland nach Europa bringt. Washington ist lieber, wenn Europa aus Energiemangel dicht macht, als von Russland abhängig zu sein, da diese Abhängigkeit die Macht Washingtons über Europa verringert.</p>
<p>Deutschlands Merkel, lange die Hure Washingtons, hat ihre Plätze gewechselt. Sie kündigte an, dass die Vereinigten Staaten von Amerika kein verlässlicher politischer Partner mehr seien und dass Deutschland &#8222;sein Schicksal selbst in die Hand nehmen müsse&#8220;. Die jüngste Umfrage zeigt, dass 82 Prozent der Deutschen ihr zustimmen, dass Washington ein &#8222;unzuverlässiger Partner&#8220; ist.</p>
<p>Washington, das in seiner legendären Inkompetenz schwelgt, verschlechtert jetzt alle seine Reichsbeziehungen, indem es seine eigenen Verbündeten mit Handelskriegen bedroht. Es gibt niemanden mit ausreichender Kompetenz im Trump-Regime, der verstehen kann, dass Amerikas &#8222;Handelsproblem&#8220; vollständig von ihm selbst verursacht wurden und nicht auf Mexiko, Kanada, China und Europa zurückzuführen sind.</p>
<p>Amerikas extrem ernstes Handelsproblem ist auf die Globalisierung, die neoliberale Ökonomie und die New Yorker Investmentbanken zurückzuführen.</p>
<p>Das US-Handelsdefizit mit China hat seinen Ursprung in der Auslagerung amerikanischer Arbeitsplätze. Produkte wie Levis, Nike-Schuhe, Apple-Computer, die einst in Amerika von amerikanischen Arbeitern hergestellt wurden, werden heute im Ausland hergestellt, wo die Löhne und die verschiedenen Kosten für die Einhaltung der Vorschriften viel niedriger sind. Wenn diese Produkte, die von US-Unternehmen im Ausland für den amerikanischen Markt produziert werden, in die USA zurückkehren, um dort verkauft zu werden, kommen sie als Importe an. So ist die Offshore-Produktion von US-Unternehmen die direkteste Ursache für amerikanische Handelsdefizite.</p>
<p>Diese grundlegende unbestreitbare Tatsache wird jedoch nie von den Medien, den neoliberalen Ökonomen oder den statistischen Ämtern der US-Regierung berichtet. Der Vorwand ist, dass das alles die Schuld Chinas, Mexikos oder Kanadas ist. Sie würden nie erfahren, dass es das direkte Ergebnis der profitorientierten Tätigkeit von US-Unternehmen war.</p>
<p>Mit der Auflösung der Sowjetunion haben die Regierungen des sozialistischen Indiens und des kommunistischen China entschieden, dass der Kapitalismus die Strömung der Zukunft ist, und sie haben ihre Arbeitsmärkte für ausländisches Kapital geöffnet.</p>
<p>Die amerikanischen Firmen, die ihre Heimatstädte und Arbeitskräfte nicht durch die Auslagerung ihrer Produktion verlassen wollten, wurden durch Drohungen der New Yorker Investmentbanken dazu gezwungen. Die inländischen Produzenten wurden aufgefordert, ihre Betriebe nach China zu verlagern, wo niedrigere Arbeitskosten die Gewinne steigern würden, andernfalls käme es zu einer Übernahme des Unternehmens, die die Gewinne durch Verlagerungen ins Ausland erhöhen würde.</p>
<p>Der Grund dafür, dass hochproduktive Arbeitsplätze mit hoher Wertschöpfung Amerika verlassen haben, ist die Wall Street und die Gier von Führungskräften und Aktionären. Wie immer geben die herrschenden Interessengruppen und ihre Washingtoner Marionetten Ausländern die Schuld und schützen sich damit selbst.</p>
<p>Doch jetzt haben sie das begonnen, was fälschlich als &#8222;Handelskrieg&#8220; bezeichnet wird.</p>
<p>Tatsächlich befindet sich das Trump-Regime nicht im Krieg mit China und anderen Ländern. Das Trump-Regime befindet sich im Krieg mit den US-Konzernen, die ihre Produktion für die US-Märkte ins Ausland verlagert haben, und mit den New Yorker Banken, die diesen Schritt erzwungen haben. Die Zölle werden nicht auf chinesische Exporte, sondern auf die ausgelagerte Produktion von US-Unternehmen erhob</p>
<ol>
<li>Die Zolltarife werden den Preis erhöhen, den die Amerikaner für die Produkte zahlen, die US-Unternehmen in China herstellen.</li>
</ol>
<p>Trumps Zölle auf Stahl und Aluminium erhöhen die Kosten für Vorleistungen, die in US-Produktionsfunktionen verwendet werden. Die Erhöhung der Preise für diese Vorleistungen bedeutet, dass die Produkte der US-Industrie aus Stahl und Aluminium ebenfalls teurer werden und damit die Wettbewerbsfähigkeit der USA beeinträchtigen. Das ist das Gegenteil davon, wie Protektionismus funktionieren soll. Protektionismus funktioniert, indem er die Kosten der Inputs minimiert und die Outputs durch Zölle auf konkurrierende ausländische Produkte schützt. Mit anderen Worten, die Preise der im Inland hergestellten Waren werden gesenkt, und die Preise der konkurrierenden Einfuhren werden angehoben.</p>
<p>Die neoliberalen Ökonomen haben gelogen, als sie versichert haben, dass die Arbeitsplätze in der US-Produktion und in der Berufsausbildung durch bessere Arbeitsplätze für die Amerikaner ersetzt werden. Wie die offiziellen Lohndaten verdeutlichen, sind die Ersatzarbeitsplätze schlechter, da sie aus schlecht bezahlten inländischen Dienstleistungsarbeitsplätzen bestehen, wie sie die Beschäftigung in Ländern der Dritten Welt kennzeichnen.</p>
<p>Die Auslagerung von Arbeitsplätzen war für Amerika katastrophal. Das daraus resultierende Handelsdefizit ist das geringste Problem. Der Verlust gut bezahlter Arbeitsplätze hat die Kaufkraft der Verbraucher geschädigt. Um den Lebensstandard zu erhalten, haben die Verbraucher das fehlende Einkommen durch Schulden ersetzt. Das Resultat ist, dass 41 Prozent der Amerikaner nicht einmal $400 aufbringen können, wenn sie mit einem Notfall konfrontiert werden.</p>
<p>Auch die Budgets der Staaten, die einst Kraftwerke errichteteten, wurden in Mitleidenschaft gezogen, indem sie ihre Fähigkeit zur Erfüllung der Pensionsverpflichtungen in Frage stellten. Die Vorteile der Auslagerung von Arbeitsplätzen konzentrierten sich auf eine kleine Gruppe von Führungskräften und Aktionären und werden durch die massiven externen Kosten der Verlagerung von Arbeitsplätzen auf die US-Wirtschaft und die Arbeitskräfte in den Schatten gestellt.</p>
<p>Die Robotertechnik wird die Situation noch viel schlimmer machen. Die klugen Leute, die so gerne an der Ersetzung von Menschen in der Arbeiterschaft arbeiten, sind in der Tat dumm. Sie zerstören das Sozialsystem. Die Tarife können keine Arbeitsplätze schützen, die an Roboter verloren gehen. Außerdem kaufen Roboter keine Häuser, Möbel, Autos, Kleidung, Unterhaltung, Lebensmittel, Getränke, Smartphones, Computer. Das ganze Geld, das durch den Austausch von Menschen durch Roboter eingespart wird, steht nicht zur Verfügung, um die von Robotern hergestellten Produkte zu kaufen. Die Konsumnachfrage bricht ein. Die einzige Lösung ist die Sozialisierung der Produktion, die alle Mitglieder der Gesellschaft zu Eigentümern der Produktion macht. Auch dies ist nur eine Teillösung, da die Frage, was Menschen mit ihrer Zeit machen und was mit Menschen geschieht, die nicht arbeiten und ihre Fähigkeiten entwickeln müssen, unbeantwortet bleibt.</p>
<p>Der Kapitalismus hat trotz der Behauptung, dass er Ressourcen effizient über die Zeit verteilt, einen kurzfristigen Zeithorizont &#8211; die Gewinne des nächsten Quartals. Alles am System ist kurzfristig. Wir haben den Punkt erreicht, an dem Führungskräfte das Unternehmen zerstören, indem sie es verschulden, um die Aktien des Unternehmens zurückzukaufen, was den Aktienkurs in die Höhe treibt und die &#8222;Leistungsprämien&#8220; maximiert.</p>
<p>Indem die Stärke der Wirtschaft untergraben wird, führt die kurzfristige Gewinnmaximierung dazu, dass die USA aggressiver werden. Plünderung wird zu einer Möglichkeit, das System über Wasser zu halten. So wird die Hegemonie über andere zu einem Mittel des Überlebens.</p>
<p>Die Dinge spitzen sich im Trump-Regime zu. Trumps tyrannisierende Persönlichkeit gepaart mit der Aggressivität neokonservativer Hegemonie erzeugt Krieg in seinen vielen Formen. Der Wirtschaftskrieg, mit dem Washington seine Vasallen bedroht, kann zu einem unabhängigen, Russland gegenüber freundlichen Europa führen.</p>
<p>Der Niedergang der Hegemonialmacht Washingtons ist eine Voraussetzung für die Wiederbelebung der amerikanischen Wirtschaft. Wenn Plünderung keine Option ist, muss sich die Politik nach innen wenden. Die Verantwortlichkeiten der Unternehmen müssen wiederhergestellt werden, um Mitarbeiter, Kunden und Gemeinden zusammen mit den Aktionären einzubeziehen. Das Sherman Kartellgesetz muss wiederbelebt, Monopole müssen zerstückelt, Banken, die zu groß sind, um zu scheitern, zerschlagen und Offshore-Produktion durch Besteuerung von Unternehmen nach Hause gebracht werden, egal ob sie für den US-Markt im In- oder Ausland produziert.</p>
<p>Historisch gesehen war der Außenhandel für die wirtschaftliche Entwicklung der USA unbedeutend. Eine aufstrebende Mittelschicht produzierte einen großen Verbrauchermarkt, der für den Wohlstand der großen Produktions- und Industrieunternehmen ausreichte. Dieses wohlhabende Amerika wurde durch den Globalismus zerstört. Die amerikanische Wiederbelebung verlangt eine neue Klasse von Führern ohne die Anmaßung des &#8222;Exzeptionalismus&#8220;, die die Rolle des Tyrannen der Welt ablehnen und sich auf die Probleme zu Hause konzentrieren können.</p>
<p><span style="font-family:Trebuchet MS;font-size:medium;">erschienen am 5. Juni 2018 auf </span><a href="http://www.paulcraigroberts.org/" target="_blank" rel="noopener"><span style="color:#801502;font-family:Trebuchet MS;font-size:x-large;"><strong>Paul Craig Roberts´ Website</strong></span></a></p>
<p><a href="http://www.antikrieg.com/aktuell/2018_06_06_dermangel.htm" rel="nofollow">http://www.antikrieg.com/aktuell/2018_06_06_dermangel.htm</a></p>
<div id="atatags-370373-5b17c13d77b35">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b17c13d77b35', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b17c13d77b62">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b17c13d77b62',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b17c13d77b65">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b17c13d77b65',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12884" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12884" class="share-google-plus-1 sd-button share-icon" href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12884" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12884" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-12884-5b17c13d7a761' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=103378072&amp;post_id=12884&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-12884-5b17c13d7a761' data-name='like-post-frame-103378072-12884-5b17c13d7a761'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2018/06/06/israel-hat-ueber-200-atomwaffen-auf-den-iran-gerichtet/" rel="prev"><span class="meta-nav">&laquo;</span> Israel hat über 200 Atomwaffen auf den Iran&nbsp;gerichtet</a></div>
				<div class="nav-next"></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Es gibt noch keine Kommentare.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ec06650c8c" /><input type="hidden" name="_wp_http_referer" value="/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='12884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f723ee302b" /></p>
<input type="hidden" name="genseq" value="1528283453" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank">Learn how your comment data is processed</a>.</p>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/" >Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/" >Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/" >Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/" >Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/" >Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/" >Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/" >Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/" >Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/" >Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/" >Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/" >Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/" >Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/" >Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/" >Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/" >Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/" >Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/" >Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/" >Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/" >Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-983658"><a href="https://linkezeitung.de/category/inland/ueberwachung/" >Überwachung</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/" >Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/" >Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/" >Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/" >Faschisten</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/" >Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/" >Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/" >Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-576550170"><a href="https://linkezeitung.de/category/inland/migration-inland/" >Migration</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/" >Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/" >Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/" >Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/" >Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-297464"><a href="https://linkezeitung.de/category/inland/wahlen/" >Wahlen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/" >Wirtschaftspolitik</a>
</li>
	<li class="cat-item cat-item-6281785"><a href="https://linkezeitung.de/category/inland/wohnungspolitik/" >Wohnungspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-201557"><a href="https://linkezeitung.de/category/islamismus/" >Islamismus</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/" >Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/" >§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/" >Knast</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/" >Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/" >Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/" >Ausstellungen</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/" >Geschichte</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/" >Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/" >Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/" >Migranten</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://linkezeitung.de/category/migration/" >Migration</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/" >Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/" >Philosophie</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/" >Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/" >Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/" >Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/" >Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/" >Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/" >Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/" >Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-427661134"><a href="https://linkezeitung.de/category/videos/ausland-videos/welt-ausland/" >Welt</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/" >Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/" >Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/" >Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/" >Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/" >Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/" >Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/" >Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/" >Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/" >Banken</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/" >Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/" >Geld</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/" >Handel</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/" >IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/" >Krisen</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/" >Spekulation</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/" >Zinspolitik</a>
</li>
</ul>
</li>
		</ul>
</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://linkezeitung.de/2018/06/05/die-leere-der-frankfurter-schule/" title="Die Leere der Frankfurter Schule" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/06/frankfurter-schule.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die Leere der Frankfurter Schule" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/06/05/die-leere-der-frankfurter-schule/" class="bump-view" data-bump-view="tp">
								Die Leere der Frankfurter Schule							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/06/05/rassismus-fuer-intellektuelle/" title="Rassismus für Intellektuelle" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/06/rassist.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rassismus für Intellektuelle" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/06/05/rassismus-fuer-intellektuelle/" class="bump-view" data-bump-view="tp">
								Rassismus für Intellektuelle							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/06/05/babtschenko-wahnsinniger-gehts-nicht-mehr/" title="Babtschenko - Wahnsinniger geht’s nicht mehr" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/06/babchenko-familie.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Babtschenko - Wahnsinniger geht’s nicht mehr" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/06/05/babtschenko-wahnsinniger-gehts-nicht-mehr/" class="bump-view" data-bump-view="tp">
								Babtschenko - Wahnsinniger geht’s nicht mehr							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/06/05/die-eine-frage-die-wir-alle-zur-russland-hysterie-des-establishments-stellen-sollten/" title="Die eine Frage, die wir alle zur Russland-Hysterie des Establishments stellen sollten" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/06/babchenko-dead.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die eine Frage, die wir alle zur Russland-Hysterie des Establishments stellen sollten" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/06/05/die-eine-frage-die-wir-alle-zur-russland-hysterie-des-establishments-stellen-sollten/" class="bump-view" data-bump-view="tp">
								Die eine Frage, die wir alle zur Russland-Hysterie des Establishments stellen sollten							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/06/02/es-gab-keine-annexion-der-krim/" title="Es gab keine „Annexion“ der Krim" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/06/krimburg.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Es gab keine „Annexion“ der Krim" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/06/02/es-gab-keine-annexion-der-krim/" class="bump-view" data-bump-view="tp">
								Es gab keine „Annexion“ der Krim							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/06/04/die-verbindungen-syriens-mit-iran-afghanistan-und-china/" title="Die Verbindungen Syriens mit Iran, Afghanistan und China" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/06/anti-us-demo-5-18.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die Verbindungen Syriens mit Iran, Afghanistan und China" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/06/04/die-verbindungen-syriens-mit-iran-afghanistan-und-china/" class="bump-view" data-bump-view="tp">
								Die Verbindungen Syriens mit Iran, Afghanistan und China							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/06/06/israel-hat-ueber-200-atomwaffen-auf-den-iran-gerichtet/" title="Israel hat über 200 Atomwaffen auf den Iran gerichtet" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/06/200-atomwaffen.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Israel hat über 200 Atomwaffen auf den Iran gerichtet" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/06/06/israel-hat-ueber-200-atomwaffen-auf-den-iran-gerichtet/" class="bump-view" data-bump-view="tp">
								Israel hat über 200 Atomwaffen auf den Iran gerichtet							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/" title="Der Mangel an Diplomatie isoliert Washington" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/06/trio-infernale.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der Mangel an Diplomatie isoliert Washington" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/" class="bump-view" data-bump-view="tp">
								Der Mangel an Diplomatie isoliert Washington							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/" title="Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2016/01/3.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/" class="bump-view" data-bump-view="tp">
								Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/06/04/die-finstere-choreographie-der-mh17-untersuchung-um-russland-anzuschwaerzen/" title="Die finstere Choreographie der MH17-Untersuchung, um Russland anzuschwärzen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/06/mh17-3.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die finstere Choreographie der MH17-Untersuchung, um Russland anzuschwärzen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/06/04/die-finstere-choreographie-der-mh17-untersuchung-um-russland-anzuschwaerzen/" class="bump-view" data-bump-view="tp">
								Die finstere Choreographie der MH17-Untersuchung, um Russland anzuschwärzen							</a>
						</div>
											</li>
				</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="willi uebelherr" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e9f1bfc762658e789d5118f9c88dc940?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">willi uebelherr zu <a href="https://linkezeitung.de/2018/06/04/nicaragua-erpressung-dialog-und-sehnsucht-nach-frieden/comment-page-1/#comment-10123">Nicaragua: Erpressung, Dialog&hellip;</a></td></tr><tr><td title="Rassismus für Intellektuelle | pcarbeiter" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://pcarbeiter.org/?p=472" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://pcarbeiter.org/?p=472" rel="nofollow">Rassismus für Intell&hellip;</a> zu <a href="https://linkezeitung.de/2018/06/05/rassismus-fuer-intellektuelle/comment-page-1/#comment-10118">Rassismus für Intellektuelle</a></td></tr><tr><td title="Rüdiger Rauls" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://42" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/66bdbb889f6c42b55630f07e83265515?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://42" rel="nofollow">Rüdiger Rauls</a> zu <a href="https://linkezeitung.de/2018/06/02/es-gab-keine-annexion-der-krim/comment-page-1/#comment-10111">Es gab keine „Annexion“ der&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2018/06/04/die-finstere-choreographie-der-mh17-untersuchung-um-russland-anzuschwaerzen/comment-page-1/#comment-10110">Die finstere Choreographie der&hellip;</a></td></tr><tr><td title="Kinesiologie Köhn Potsdam" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f8a82cc5a9749f0834fbe099b6285606?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow">Kinesiologie Köhn Po&hellip;</a> zu <a href="https://linkezeitung.de/2018/06/03/bundeskanzlerin-wagenknecht-merkels-konkurrenz-von-links/comment-page-1/#comment-10105">Bundeskanzlerin Wagenknecht? –&hellip;</a></td></tr><tr><td title="Kinesiologie Köhn Potsdam" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f8a82cc5a9749f0834fbe099b6285606?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://kinesiologiewordpress.wordpress.com" rel="nofollow">Kinesiologie Köhn Po&hellip;</a> zu <a href="https://linkezeitung.de/2018/06/04/trump-isoliert-usa-handelspolitisch/comment-page-1/#comment-10104">Trump isoliert USA handelspoli&hellip;</a></td></tr><tr><td title="Veit Wenzel" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c37b48ebf4b02d3e33607d5b2fb573ea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Veit Wenzel zu <a href="https://linkezeitung.de/2018/06/02/die-luegen-ueber-den-abschuss-des-fluges-mh17-der-malaysian-airlines-werden-erneut-hochgekocht/comment-page-1/#comment-10101">Die Lügen über den Abschuss de&hellip;</a></td></tr><tr><td title="Ulrike Spurgat" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3cf0ba3da5d458369cf180066411eaae?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Ulrike Spurgat zu <a href="https://linkezeitung.de/2018/06/02/es-gab-keine-annexion-der-krim/comment-page-1/#comment-10098">Es gab keine „Annexion“ der&hellip;</a></td></tr><tr><td title="Eugen Hardt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/egester999" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/97c4ac76b6f621caf1bf1eddcb9268d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/egester999" rel="nofollow">Eugen Hardt</a> zu <a href="https://linkezeitung.de/2018/06/02/es-gab-keine-annexion-der-krim/comment-page-1/#comment-10096">Es gab keine „Annexion“ der&hellip;</a></td></tr><tr><td title="A.Holberg" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b421f0446f6c0ac756a8a006221b69df?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">A.Holberg zu <a href="https://linkezeitung.de/2018/06/02/es-gab-keine-annexion-der-krim/comment-page-1/#comment-10094">Es gab keine „Annexion“ der&hellip;</a></td></tr><tr><td title="Rüdiger Rauls" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://42" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/66bdbb889f6c42b55630f07e83265515?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://42" rel="nofollow">Rüdiger Rauls</a> zu <a href="https://linkezeitung.de/2018/06/02/es-gab-keine-annexion-der-krim/comment-page-1/#comment-10089">Es gab keine „Annexion“ der&hellip;</a></td></tr><tr><td title="A.Holberg" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b421f0446f6c0ac756a8a006221b69df?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">A.Holberg zu <a href="https://linkezeitung.de/2018/06/02/es-gab-keine-annexion-der-krim/comment-page-1/#comment-10085">Es gab keine „Annexion“ der&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2018/06/02/die-luegen-ueber-den-abschuss-des-fluges-mh17-der-malaysian-airlines-werden-erneut-hochgekocht/comment-page-1/#comment-10084">Die Lügen über den Abschuss de&hellip;</a></td></tr><tr><td title="evilhansen" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://frachmichnet.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8788cda738261cf22b20e86f513baf76?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://frachmichnet.wordpress.com" rel="nofollow">evilhansen</a> zu <a href="https://linkezeitung.de/2018/03/13/das-parlament-repraesentiert-nicht-die-buerger/comment-page-1/#comment-10080">„Das Parlament repräsentiert n&hellip;</a></td></tr><tr><td title="„Das Parlament repräsentiert nicht die Bürger“ &#8211; Ich seh mehr als ich begreifen kann!" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://frachmichnet.com/2018/06/01/das-parlament-repraesentiert-nicht-die-buerger/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://frachmichnet.com/2018/06/01/das-parlament-repraesentiert-nicht-die-buerger/" rel="nofollow">„Das Parlament reprä&hellip;</a> zu <a href="https://linkezeitung.de/2018/03/13/das-parlament-repraesentiert-nicht-die-buerger/comment-page-1/#comment-10079">„Das Parlament repräsentiert n&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=linkezeitung@gmail.com" target="_blank">linkezeitung@gmail.com</a></div></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archive</h3>		<ul>
			<li><a href='https://linkezeitung.de/2018/06/'>Juni 2018</a>&nbsp;(24)</li>
	<li><a href='https://linkezeitung.de/2018/05/'>Mai 2018</a>&nbsp;(128)</li>
	<li><a href='https://linkezeitung.de/2018/04/'>April 2018</a>&nbsp;(127)</li>
	<li><a href='https://linkezeitung.de/2018/03/'>März 2018</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2018/02/'>Februar 2018</a>&nbsp;(112)</li>
	<li><a href='https://linkezeitung.de/2018/01/'>Januar 2018</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/12/'>Dezember 2017</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2017/11/'>November 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/10/'>Oktober 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/09/'>September 2017</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2017/08/'>August 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/07/'>Juli 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/06/'>Juni 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/05/'>Mai 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(110)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(117)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(131)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
		</ul>
		</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5b17c13d8986e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b17c13d8986e',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201823y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e9f1bfc762658e789d5118f9c88dc940">
	</div>
	<div class="grofile-hash-map-66bdbb889f6c42b55630f07e83265515">
	</div>
	<div class="grofile-hash-map-be4ffa1e1945ddd6ee59bf0bbc4af8f5">
	</div>
	<div class="grofile-hash-map-f8a82cc5a9749f0834fbe099b6285606">
	</div>
	<div class="grofile-hash-map-c37b48ebf4b02d3e33607d5b2fb573ea">
	</div>
	<div class="grofile-hash-map-3cf0ba3da5d458369cf180066411eaae">
	</div>
	<div class="grofile-hash-map-97c4ac76b6f621caf1bf1eddcb9268d4">
	</div>
	<div class="grofile-hash-map-b421f0446f6c0ac756a8a006221b69df">
	</div>
	<div class="grofile-hash-map-8788cda738261cf22b20e86f513baf76">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=949804491d","homeURL":"https:\/\/linkezeitung.de\/","postID":"12884","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103378072" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://linkezeitung.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Linke Zeitung" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8ceecf4bff" /><input type="hidden" name="_wp_http_referer" value="/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2018\/06\/06\/der-mangel-an-diplomatie-isoliert-washington\/":12884};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/06/06/der-mangel-an-diplomatie-isoliert-washington/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e127fa4351d011c9771a5f7981e6cad8?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2018%2F06%2F06%2Fder-mangel-an-diplomatie-isoliert-washington%2F","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"2407ae5931","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4eeecea7c0\" \/>","referer":"https:\/\/linkezeitung.de\/2018\/06\/06\/der-mangel-an-diplomatie-isoliert-washington\/","canFollow":"1","feedID":"40861546","statusMessage":"","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2018%2F06%2F06%2Fder-mangel-an-diplomatie-isoliert-washington%2F","postID":"12884","shortlink":"https:\/\/wp.me\/p6ZLmg-3lO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/12884","statsLink":"https:\/\/wordpress.com\/stats\/post\/12884\/linkezeitung.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 114 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2018%2F06%2F06%2Fder-mangel-an-diplomatie-isoliert-washington%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"65c84d0573","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2018%2F06%2F06%2Fder-mangel-an-diplomatie-isoliert-washington%2F","blog_id":"103378072","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUVtuAjEMvFCzplT08VH1KFXIGnA2r8YOW27frOjSpUKR+LI1nrHGYxiTMjEIBgHL0OORDKbvzvIDLEa+qOTKngKDowEZvgoWPOjQO8wNsoneV0idRXZSb4FHSniP6AqYhRSMK/01IWNyp85TaGwfqd+jMGCp0zgQKqdHEPTJacF/eGOPRUnaDPBZjYCMJIJZCXl0FFrX6b76U1udwWuumtqpeMScaTrmgt25QXL1wi2REYphEl26W0ly+gtvidv68Hz6Ld2SdeuBOsfC6OaM1Ay0/A3EHkU9datzpLuYfYOfIovaOU0Z+KAzhf1cq+jDvz9u1i+r9ebt9dn+AC76FSA='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "linkezeitungblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'12884','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNLeVNyJmt2fiZzfm1JP0FRTnksVkNLS35WblF5cHBwUUouWlM5UjYvLmFbUWRNQlpWV2FsQV9SdWJNQz1mMm05Lj0mbGZMODRFTWJbeXNHY3FxRUQ/SEdVdFVpV0pCM2VpNC14Zys0aS1qUFdrWEVtb211c0h0QTZyXzVXPVtMVXMwXXRPWUZzLjhrY1MyRVpLPTNCZTElQkZzQStQMzdjJkRGeVRDbnorRDdHXy4lbDAtZGtKdndhRT9pRiVUS0RZdkU='}]);
_stq.push([ 'clickTrackerInit', '103378072', '12884' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>