<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Ein wahrlich historischer Monat für die Zukunft  unseres Planeten | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=linkezeitung.de&amp;id=103378072&amp;t=1521984178&amp;back=https%3A%2F%2Flinkezeitung.de%2F2018%2F03%2F25%2Fein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Ein wahrlich historischer Monat für die Zukunft unseres&nbsp;Planeten Kommentar-Feed" href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkVtuAyEMRTdUiqZq8/iouhYeDiHBgLCn0+y+kElaZRKh/CAb3cO92HLKwqTIEFniKHIYnY8kp2wSCkIf4LToXg3Ri3yMBX8EkgfgrMxRnLs7uQ7J/fukYpUl6ULSKjyn5T1gKtFHp3YMRXy/9SIVCIrBipyIF10PM6lAvcesuCkQrFcQAKush03eOqg+VXKpBcNPF8G8uhq1cl8n1002L0PrXIBI1BP9iKIN5cGwb36ELf28lXPAm5sZ9TIm9pWmv+LuzdlK5lEvVyGJTwEa8IWfw/t2tVkPm4/h8At+Aecw?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s0.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=4.9.5-beta1-42868' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMAD9kDFVBPYhvqTWGSLYpmyyLv7fe3EtvMzCDa4NiNagGTgs0XViq4ypPpnAMa9DMO3l8lPbFfYfjxa1IVpCebGU0MxmolRxidSPw0izzaJ3pocYdGXv1p7/pPt3S6Xo+XFI6pvcX8I5YXA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Redeverbote und Zensur &#8211; die Diskussionskultur in&nbsp;Deutschland' href='https://linkezeitung.de/2018/03/25/redeverbote-und-zensur-die-diskussionskultur-in-deutschland/' />
<link rel='next' title='Amnesty International wirbt für einen weiteren &#8222;humanitären&#8220; Krieg&#8230;. diesmal in&nbsp;Syrien' href='https://linkezeitung.de/2018/03/25/amnesty-international-wirbt-fuer-einen-weiteren-humanitaeren-krieg-diesmal-in-syrien/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/" />
<link rel='shortlink' href='https://wp.me/p6ZLmg-34y' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2018%2F03%2F25%2Fein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2018%2F03%2F25%2Fein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ein wahrlich historischer Monat für die Zukunft  unseres Planeten" />
<meta property="og:url" content="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/" />
<meta property="og:description" content="von Saker &#8211; www.theblogcat.de/ Der März 2018 wird als ein echt historischer Monat in die Geschichte eingehen. 1.März: Wladimir Putin hält seine historische Rede vor der russischen Bundesversa…" />
<meta property="article:published_time" content="2018-03-25T07:02:44+00:00" />
<meta property="article:modified_time" content="2018-03-25T07:02:44+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2018/03/ww3-41.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Ein wahrlich historischer Monat für die Zukunft unseres&nbsp;Planeten" />
<meta name="twitter:image:src" content="https://linkezeitungblog.files.wordpress.com/2018/03/ww3-41.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=114" />
<link rel='openid.server' href='https://linkezeitungblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitungblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Ein wahrlich historischer Monat für die Zukunft unseres&nbsp;Planeten | Linke Zeitung auf WordPress.com" />
<meta name="description" content="von Saker - www.theblogcat.de/ Der März 2018 wird als ein echt historischer Monat in die Geschichte eingehen. 1.März: Wladimir Putin hält seine historische Rede vor der russischen Bundesversammlung 4.März: Sergei Skripal, ein ehemaliger Spion für die Briten, wird angeblich in Britannien vergiftet. 8.März: Britische Behörden beschuldigen Russland, bei dem Mordversuch an Sergei Skripal Nervengas eingesetzt&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'themorningafter', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11814 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2015/12/cropped-climatemarch.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/ausland/" rel="category tag">Ausland</a>, <a href="https://linkezeitung.de/category/ausland/russland/" rel="category tag">Russland</a></div>

			<h1 class="post_name" id="post-11814">Ein wahrlich historischer Monat für die Zukunft unseres&nbsp;Planeten</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von LZ" rel="author">LZ</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2018-03-25T09:02:44+00:00" pubdate>25. März 2018</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/#comments">Ein Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img data-attachment-id="11815" data-permalink="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/ww3-4-2/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2018/03/ww3-41.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ww3-4" data-image-description="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2018/03/ww3-41.jpg?w=660&#038;h=440" data-large-file="https://linkezeitungblog.files.wordpress.com/2018/03/ww3-41.jpg?w=600" class="alignnone  wp-image-11815" src="https://linkezeitungblog.files.wordpress.com/2018/03/ww3-41.jpg?w=660&#038;h=440" alt="" width="660" height="440" srcset="https://linkezeitungblog.files.wordpress.com/2018/03/ww3-41.jpg 600w, https://linkezeitungblog.files.wordpress.com/2018/03/ww3-41.jpg?w=150&amp;h=100 150w, https://linkezeitungblog.files.wordpress.com/2018/03/ww3-41.jpg?w=300&amp;h=200 300w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<p>von Saker &#8211; <a href="http://www.theblogcat.de/" rel="nofollow">http://www.theblogcat.de/</a></p>
<p>Der März 2018 wird als ein echt historischer Monat in die Geschichte eingehen.</p>
<p><strong>1.März</strong>: Wladimir Putin hält seine historische Rede vor der russischen Bundesversammlung</p>
<p><strong>4.März</strong>: Sergei Skripal, ein ehemaliger Spion für die Briten, wird angeblich in Britannien vergiftet.</p>
<p><strong>8.März</strong>: Britische Behörden beschuldigen Russland, bei dem Mordversuch an Sergei Skripal Nervengas eingesetzt zu haben.</p>
<p><strong>12.März</strong>: Theresa May beschuldigt offiziell Russland für die Vergiftung und stellt Russland ein 24 Stunden Ultimatum um sich zu rechtfertigen; die Russen ignorieren das Ultimatum. Am selben Tag droht die US-Repräsentantin beim UNSC mit einem Angriff auf Syrien, auch ohne UNSC-Mandat.</p>
<p><strong>13.März</strong>: Der russische Chef des Generalstabs, Valery Gerasimov, warnt, dass „<i>falls es zu einer lebensgefährlichen Bedrohung unseres Militärs kommt, die russischen Streitkräfte Gegenmaßnahmen ergreifen werden, sowohl gegen die Raketen als auch gegen ihre Abschussbasen</i>.“ Am gleichen Tag kam es zu einem Telefonat zwischen dem Chef des Generalstabs der russischen Streitkräfte, stellvertr. Verteidigungsminister und Armeegeneral Valery Gerasimov und dem Vorsitzenden des US Joint Chiefs of Staff, General des Marine Corps, Joseph Dunford.</p>
<p><strong>15.März</strong>: Britannien blockiert einen Antrag Russlands zu einer Aussage des Sicherheitsrats bezüglich des Skripal-Falls für eine „dringliche und zivilisierte Untersuchung“ Die USA, UK, Frankreich und Deutschland geben eine Stellungnahme ab und unterstützen Britannien und beschuldigen Russland. Der britische Verteidigungsminister sagt zu Russland „<i>sie sollen das Maul halten und verschwinden</i>.“</p>
<p><strong>16.März</strong>: Generalmajor Igor Konashenkov nennt den britischen Verteidigungsminister eine „<i>ungehobelte Giftnudel</i>“ und „<i>intellektuell impotent</i>“.</p>
<p><strong>17.März</strong>: Russische Generäle warnen, dass die USA in Syrien eine chemische False Flag planen.</p>
<p><strong>18.März</strong>: Putin gewinnt mit überwältigender Mehrheit die Präsidentschaftswahl. Am selben Tag erklärt General Votel, der Kommandeur des CENTCOM in einer Aussage vor dem Streitkräfteausschuss, dass Differenzen mit Russland „<i>über politische und diplomatische Kanäle</i>“ gelöst werden sollten. Auf die Frage, ob es korrekt sei, dass „mit der Hilfe Russlands und des Iran Assad den Bürgerkrieg in Syrien gewonnen hat?“, antwortete General Votel: „<i>Ich denke nicht, dass das eine zu – dass das eine zu starke Feststellung ist. Ich denke, sie haben ihm dazu die nötigen Mittel bereitgestellt, um – um derzeit die Oberhand zu haben</i>.“</p>
<p><strong>19.März</strong>: Der Rat für Auswärtige Angelegenheiten der EU gibt eine Stellungnahme heraus. Darin wird Britannien voll unterstützt.</p>
<p><strong>21.März</strong>: Das russische Außenministerium zitiert sämtliche Botschafter zu einem Briefing über den Skripal-Fall. Die bei dem Briefing vom russischen Vertreter benutzte Sprache ist womöglich die schärfste eines russischen (oder gar sowjetischen) Vertreters gegenüber dem Westen seit dem 2. Weltkrieg. Der französische, der schwedische und der US-Vertreter erklären ihre „Solidarität“ mit Britannien.</p>
<p><strong>22.März</strong>: Der Chef des russischen Generalstabs, stellvertr. Verteidigungsminister und Armeegeneral Valery Gerasimov hat ein weiteres Telefongespräch mit Marine Corps General Joseph Dunford, dem Vorsitzenden des Joint Chiefs of Staff der Vereinigten Staaten. Am gleichen Tag kommt es zu einem weiteren Telefonat zwischen General Gerasimov und dem Kommandeur des US European Command und NATO Supreme Allied Commander Europe, Armeegeneral Curtis Scaparotti.</p>
<p>Also was passiert hier wirklich? Sicher glaubt niemand ernsthaft, dass die Briten tatsächlich glauben, dass die Russen irgendein Motiv für einen Mordversuch an Skripal gehabt hätten, oder, was das angeht, wenn sie eine Motiv gehabt hätten, dass sie es auf so dumme Art getan hätten? Und was soll überhaupt die Sache mit Syrien? Wollten die USA ihre False Flag ausführen und bombardieren?</p>
<p>Ich denke, dass wir uns zu diesem Zeitpunkt nicht in den Details verlieren sollten. Da ist ein Wald hinter all den Bäumen. Was jetzt am wichtigsten ist, dass die mächtigsten Fraktionen der herrschenden Eliten des AngloZionistischen Imperiums eine gemeinsame Anstrengung unternehmen, um eine geeinte anti-russische Koalition zu schmieden. In der Beziehung ist es sehr aufschlussreich, dass die USA, Frankreich und Deutschland am 15. März eine Stellungnahme herausgaben, ohne sich mit ihren sogenannten „Alliierten“ in der NATO oder der EU abzusprechen. Man erkennt sofort, wer in solchen Situationen „der Boss“ ist, wenn der Rest des Euro-Gesindels einfach keine Rolle spielt (die armen Osteuropäer mit ihrer Wahnvorstellung, sie würden vom Westen geschätzt oder gar respektiert!) Darüber hinaus ist in diesem Fall ziemlich klar, dass die „Anglo“-Komponente des AngloZionistischen Imperiums weit mehr involviert ist als die Zionistische, zumindest was den Vordergrund anbelangt (hinter den Kulissen toben die Neokons über Trump, dass der Putin gratuliert hat und Verhandlungen anbietet). Ich denke, dass eine Vielzahl wichtiger Entwicklungen die USA und die Briten dazu gezwungen haben, den Rest der westlichen Nationen gewaltsam dazu zu zwingen, die Wagenburg um das Imperium enger zu ziehen:</p>
<ol>
<li>Die USA haben eine erniedrigende Niederlage dabei errungen, die DPRK zu schrecken und in die Unterwerfung zu zwingen.</li>
<li>Die AngloZionisten haben den Bürgerkrieg in Syrien verloren.</li>
<li>Die Briten und der Rest der NATO wird militärisch unbedeutend.</li>
<li>Die Ukraine ist abgestürzt und brennt und ein Angriff der Ukronazis auf den Donbass ist sehr wahrscheinlich.</li>
<li>Die politischen Kräfte in Europa, die gegen die anti-russische Politik sind, nehmen zu.</li>
<li>Die Russen können viele EU-Länder durch wirtschaftliche Instrumente für sich einnehmen, einschließlich Nord Stream, während die Sanktionen die EU weit mehr treffen als Russland.</li>
<li>Die Anti-Putin Kampagne ist kläglich gescheitert und Russland ist in seiner Haltung gegen das Imperium völlig geeint.</li>
</ol>
<p>Was das alles bedeutet ist sehr einfach: Das Imperium muss entweder klein beigeben oder den Einsatz verdoppeln. Und klein beigeben ist einfach nichts, was die imperialen Eliten derzeit in Betracht ziehen. Aus diesem Grund benutzten sie jene Werkzeuge, die sie für die effektivsten halten:</p>
<ol>
<li><strong>False Flags</strong>: Das ist wirklich eine altehrwürdige westliche Tradition, die von nahezu allen westlichen Mächten eingesetzt wird. Da die allgemeine Öffentlichkeit gehirngewaschen ist und sich zum großen Teil überhaupt nicht vorstellen kann, dass „freiheitsliebende liberale Demokratien“ solche Methoden benutzen könnten, die für gewöhnlich bösen, blutrünstigen und diktatorischen Regimen zugeschrieben werden, sind False Flags das ideale Mittel, um die öffentliche Meinung in den richtigen Geisteszustand zu versetzen, um eine aggressive, feindliche und auch gewalttätige Politik gegen die vermeintliche Bedrohung oder das Hindernis für die Hegemonie zu erlangen.</li>
<li><strong>Soft Power</strong>: Habt ihr bemerkt, wie bei den Oscars oder in Cannes immer genau jene „Künstler“ gewählt werden, die das Imperium zufällig politisch bewirbt? Nun, das gilt nicht nur für die Oscars oder Cannes, sondern für nahezu jedes kulturelle, soziale und politische Leben im Westen. Das trifft insbesondere für die sogenannten „Menschenrechte“ und die „Friedensorganisationen“ zu, die einfach politische Wadlbeißer sind, die man auf jedes Land hetzen kann, das einen Umsturz und/oder eine Intervention benötigt. Russland hat noch nie so ein politisches Werkzeug entwickelt.</li>
<li><strong>Verbale Eskalation</strong>: Diese Taktik ist extrem roh, aber doch sehr erfolgreich. Man fängt damit an, wütend irgendeine Fälschung zu behaupten. Die Tatsache, dass man das auf so wütende und übertriebene Art tut, erreicht gleich zwei sofortige Ergebnisse: es übermittelt den Freunden und Alliierten die deutliche Botschaft: „Ihr seid entweder für uns oder gegen uns“. Das lässt keine Spielraum für Nuancen oder Analysen und es lässt den ansonsten rückgratlosen Politikern keine Möglichkeit einzuknicken, somit wird ihre „Entschlossenheit“ gestärkt.</li>
<li><strong>Der Herdentrieb</strong>: Eine große Anzahl gibt Sicherheit. Wenn man es mit einem potentiell gefährlichen Feind zu tun hat, wie Russland, dann scharen sich die ganzen Kleinen umeinander um größer zu erscheinen, oder wenigstens schwerer aussortiert zu werden. Und: Wenn jeder verantwortlich ist, dann ist keiner verantwortlich. Und der Herdentrieb ist auch politisch zweckmäßig. Und schließlich ändert es die Beziehungsdynamik von Freunden oder Verbündeten zu etwas, das man typischerweise in der Komplizenschaft bei einem Verbrechen findet.</li>
<li><strong>Direkte Drohungen</strong>: Das Imperium ist jahrzehntelang mit Drohungen in alle Richtungen davongekommen, und das ist eine Gewohnheit, die man schwer loswird. Gestalten wie Nikki Haley oder Hillary Clinton glauben vermutlich ernsthaft, dass die USA quasi allmächtig sind, oder sie sind umgekehrt vielleicht so von dem schleichenden Verdacht verängstigt, dass das nicht so ist. Drohungen sind auch ein leichter, wenn auch ineffektiver Ersatz für Diplomatie und Verhandlungen, vor allem wenn deine Position objektiv falsch ist und die andere Seite einfach viel schlauer ist als du.</li>
</ol>
<p>Das große Problem ist, dass keine dieser Methoden gegen Russland funktioniert, nein, nicht mehr funktioniert (sie scheinen in der Vergangenheit funktioniert zu haben). Die öffentliche Meinung in Russland ist sich über diese Methoden voll bewusst (dank jener russischen Medien, die nicht von den AngloZionisten kontrolliert werden) und Margarita Simonyan hat diese Gefühle wunderbar zusammengefasst, die in der russischen Bevölkerung hervorgerufen werden:</p>
<p>„<i>All eure Ungerechtigkeit und Grausamkeit, die inquisitorische Scheinheiligkeit und die Lügen, die ihr uns aufgezwungen habt um euch nicht mehr zu respektieren. Ihr und eure sogenannten „Werte“.</i></p>
<p><i>Wir wollen nicht so leben wie ihr lebt – nicht mehr. Fünfzig Jahre lang wollten wir, insgeheim und dann offen, so leben wie ihr, wir wollten leben wie ihr, aber das ist vorbei.</i></p>
<p><i>Wir haben für euch keinen Respekt mehr, und auch nicht für jene unter uns, die euch unterstützen. So kamen die 5% zustande.</i></p>
<p><i>Und dafür seid ihr verantwortlich. Und die westlichen Politiker und Analysten, die Journalisten und Kundschafter.</i></p>
<p><i>Unsere Menschen können viel verzeihen. Aber Arroganz verzeihen wir nicht, und keine normale Nation würde das tun.</i></p>
<p><i>Euer einziges verbliebenes Imperium wäre klug beraten, die Geschichte seiner Alliierten – ehemalige Imperien – zu studieren.. Um zu erfahren, wie sie ihre Imperien verloren haben. Ausschließlich wegen ihrer Arroganz.</i></p>
<p><i>White man&#8217;s burden, my ass!“ (Anm.d.Ü.: steht so im Original.)</i></p>
<p>Die nackte Wahrheit ist, dass Russland überhaupt keinen Bedarf oder ein Interesse daran hat, den Westen zu überfallen, zu beschwichtigen oder sonstwie zu gefallen. Überhaupt nicht. Für Jahrhunderte waren russische Eliten mehr oder weniger auf den Westen fokussiert und sie konnten sich ein Russland ohne den Westen gar nicht vorstellen. Das trifft auch heute noch zu, die russischen „Eliten“ wollen immer noch so leben wie die (sehr reichen) Briten oder Deutschen und sie hassen immer noch das einfache russische Volk und Wladimir Putin. Aber diese russischen Eliten wurden jetzt durch das Ausmaß von Putins Sieg bei den Präsidentschaftswahlen niedergerungen. Normalerweise sollten daher noch mehr russische „Businessmen“ nach UK, Frankreich oder Israel auswandern, aber das Problem ist, dass die Briten jetzt damit drohen sie zu bestrafen, weil sie, nun, Russen sind (sogar Russland hassende, pro-westliche Russen). Das Ergebnis ist, dass diese „armen“ pro-westlichen Liberalen nur noch in den sozialen Netzen und den paar verbliebenen, pro-westlichen Medien in Russland jammern können (nein, nicht wegen der Repression, sondern wegen ihrer politischen Unbedeutsamkeit, denn sie haben nur noch etwa zwischen zwei und fünf Prozent Unterstützung in der Bevölkerung.)</p>
<p>Aber lassen wir die wohlhabende „Elite“ für einen Moment beiseite. Russland hat als Land und als Nation einfach keinen Verwendungszweck für den Westen und wofür er steht. Jene, die über ein Russland fantasieren, das an „Europa“ interessiert sei, an „weißer Identität“ oder „westlichem Christentum“, sie machen sich nur etwas vor. Sie hoffen, dass das gegenwärtige kulturelle und spirituelle Revival in Russland irgendwie auf sie übergreifen wird und sie sich aus der Gosse befreien können, in der sie gerade liegen. Das wird nicht geschehen. Lest einfach noch einmal, was Simonyan über die westlichen „Werte“ gesagt hat. Für die meisten Russen riecht „Europa“ nach Napoleon, „weiße Identität“ nach Hitler und „westliches Christentum“ nach dem Geschöpf Ukraine und den „Östlichen Kreuzzügen“. Nein, Russland hat deswegen kein Interesse an Rache, es hat einfach keinen Respekt vor und kein Interesse an dem, wofür diese Denkmodelle stehen. (Polen – vermutlich das letzte Land, wo diese Dinge ernst genommen werden und wo man sich liebevoll daran erinnert.) Aber die Russen sind immer noch zu Verhandlungen bereit, um eine gangbare Koexistenz zwischen der westlichen und der russischen Zivilisation zu erreichen. Putin hat das in seiner Rede deutlich gesagt:</p>
<p>„<i>Es gibt keinen Bedarf an der Schaffung neuer Bedrohungen für die Welt. Lasst uns stattdessen an den Verhandlungstisch setzen und zusammen ein neues und relevantes System internationaler Sicherheit und einer zukunftsfähigen Entwicklung für die menschliche Zivilisation entwickeln. Wir haben das schon immer gesagt. All diese Vorschläge sind immer noch gültig. Russland ist dazu bereit.“</i></p>
<p>Aber wenn die AngloZionisten auf Teufel komm raus mit den Mitteln des Kriegs die Weltherrschaft wollen, dann ist Russland auch dazu bereit. Natürlich kein Aggressionskrieg, nicht einmal gegen die winzigen baltischen Kleinstaaten. Putin hat das deutlich gemacht, als er sagte: „Wir bedrohen niemanden, werden niemanden angreifen oder jemandem etwas mit Waffengewalt wegnehmen. <strong>Wir brauchen nichts</strong>. Ganz im Gegenteil.“ Aber wenn es angegriffen wird, so wir sich Russland jetzt verteidigen.</p>
<p>„<i>Und an jene, die in den vergangenen 15 Jahren versucht haben, den Rüstungswettlauf zu beschleunigen und einen einseitigen Vorteil gegenüber Russland zu erlangen, die Restriktionen und Sanktionen eingeführt haben, die nach internationalem Recht illegal sind und die Entwicklung unserer Nation, auch auf militärischen Gebiet, behindern wollen, denen sage ich Folgendes: Alles, was ihr mit eurer Politik verhindern wolltet, das ist bereits geschehen. Niemand hat es geschafft, Russland zu behindern (…) Jeder Einsatz atomarer Waffen gegen Russland oder seine Verbündeten, Kurzstreckenwaffen, Mittelstreckenwaffen oder jeder Reichweite, wird als ein atomarer Angriff auf dieses Land betrachtet werden. Eine Vergeltung wird sofort erfolgen, mit allen zusammenhängenden Konsequenzen. Darüber sollte es überhaupt keinen Zweifel geben.“</i></p>
<p>Warum ist die nukleare Frage so zentral? Weil sich die Russen vollkommen darüber klar sind, dass die AngloZionisten einen konventionellen Krieg mit Russland nicht gewinnen können. Daher ist es für Russland von extremer Bedeutung, die AngloZionisten davon zu überzeugen, dass sie militärisch weder überlegen noch unbesiegbar sind (hier ein komplette Analyse dieser zwei Mythen:</p>
<p><a href="http://www.unz.com/tsaker/war-with-russia-two-great-american-myths/" target="_top"><u>http://www.unz.com/tsaker/war-with-russia-two-great-american-myths/</u></a></p>
<p>Wenn es eine Art modus vivendi mit dem Westen gibt, dann wird Russland seine Bemühungen auf verschiedene Dinge konzentrieren: die sehr nötigen inneren Reformen und die Entwicklung, die Arbeit mit China an an der Errichtung einer gemeinsamen Eurasischen Zone wirtschaftlicher Sicherheit, Frieden und Wohlstand, die Wiederherstellung des Friedens im Nahen Osten, die Entwicklung von Russlands fernem Osten und Norden – da gibt es viel. Russland hat viel Arbeit zu tun und für nichts davon braucht es westliche Kapazitäten.</p>
<p>Und das ist natürlich etwas, das für den Westen so völlig inakzeptabel ist.</p>
<p>Daher auch die historischen Entwicklungen dieses Monats, die Russland und den Westen auf direkten Kollisionskurs gebracht haben. Wie gesagt, das Imperium kann jetzt klein beigeben oder den Einsatz erhöhen. Wenn es klein beigibt, dann kann Krieg vermieden werden und es könnten endlich ernsthafte Verhandlungen beginnen. Wenn es den Einsatz verdoppelt, was die Neokons immer tun, dann bedeutet das Krieg mit Russland. Das ist eine harte und sehr schwierige Entscheidung (nein, nicht für normale Menschen, aber für die Psychopathen, die den Westen beherrschen). Und da ist nicht viel, was Russland derzeit tun könnte oder sollte. Und wie jedes Mal wenn eine ernste Krise ausbricht, so wird die anscheinend geschlossene Elite des Westens in verschieden Fraktionen zerfallen und jede dieser Fraktionen wird ihre eigenen, eng umrissenen Interessen verfolgen und bewerben. Es wird zu einem intensiven Kampf kommen (hauptsächlich hinter den Kulissen), zwischen denen, die den Einsatz verdoppeln oder gar einen Krieg mit Russland anzetteln wollen und jenen, die sich vor dieser Vorstellung grausen (nicht unbedingt aus tiefsinnigen moralischen Gründen, sondern nur wegen grundlegender Eigeninteressen und einem gesunden Überlebens-Instinkt).</p>
<p>Wer da am Ende obsiegt, da ist eure Einschätzung so gut wie meine. Aber die Tatsache, dass Trump heute McMaster durch einen kriegstreiberischen Psychopathen wie John Bolton ersetzt hat, das ist ein deutliches Zeichen dafür, dass in den USA die Neokons am Drücker sind und dass die Achse des Freundlichkeit jetzt noch ein ganzes Stück „freundlicher“ werden wird.</p>
<p><a href="http://thesaker.is/a-truly-historical-month-for-the-future-of-our-planet/" rel="nofollow">http://thesaker.is/a-truly-historical-month-for-the-future-of-our-planet/</a></p>
<p><a href="https://www.theblogcat.de/uebersetzungen/saker-23-03-2018/" rel="nofollow">https://www.theblogcat.de/uebersetzungen/saker-23-03-2018/</a></p>
<div id="atatags-370373-5ab7a2b276d09">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ab7a2b276d09', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ab7a2b276d5e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ab7a2b276d5e',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ab7a2b276d9f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ab7a2b276d9f',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-374792129" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-374792129");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-374792129",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-45213306" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-45213306");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-45213306",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11814" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11814" class="share-google-plus-1 sd-button share-icon" href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11814" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-11814" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-11814-5ab7a2b27a815' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=103378072&amp;post_id=11814&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-11814-5ab7a2b27a815' data-name='like-post-frame-103378072-11814-5ab7a2b27a815'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2018/03/25/redeverbote-und-zensur-die-diskussionskultur-in-deutschland/" rel="prev"><span class="meta-nav">&laquo;</span> Redeverbote und Zensur &#8211; die Diskussionskultur in&nbsp;Deutschland</a></div>
				<div class="nav-next"><a href="https://linkezeitung.de/2018/03/25/amnesty-international-wirbt-fuer-einen-weiteren-humanitaeren-krieg-diesmal-in-syrien/" rel="next">Amnesty International wirbt für einen weiteren &#8222;humanitären&#8220; Krieg&#8230;. diesmal in&nbsp;Syrien <span class="meta-nav">&raquo;</span></a></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
			
				<h3>Ein Gedanke zu &ldquo;<span>Ein wahrlich historischer Monat für die Zukunft unseres&nbsp;Planeten</span>&rdquo;</h3>

				<ol id="commentlist">

					
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-9256">

		<div class="commentcont" id="comment-9256">

							<div class="fright"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' /></div>
			
			<p>Und noch immer gibt es so Ami-Trottel die dem Putin alles unter die Vorhaut jubeln, gell?</p>
<p id="comment-like-9256" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/?like_comment=9256&#038;_wpnonce=bcd70a29f2" class="comment-like-link needs-login" rel="nofollow" data-blog="103378072"><span>Gefällt mir</span></a><span id="comment-like-count-9256" class="comment-like-feedback">Gefällt mir</span></p>

			<p>
							</p>

			<cite>
				Verfasst von <span class="commentauthor">reiner tiroch</span> | <a href="#comment-9256" title="">25. März 2018, 9:28</a> 			</cite>

		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/?replytocom=9256#respond' onclick='return addComment.moveForm( "comment-9256", "9256", "respond", "11814" )' aria-label='Antworte auf reiner tiroch'>Reply to this comment</a>		</div>
</li><!-- #comment-## -->

				</ol>

				<div class="navigation clear-fix">
					<div class="fl"></div>
					<div class="fr"></div>
				</div>

			

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3027c93ab1" /><input type="hidden" name="_wp_http_referer" value="/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='11814' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2601b8aa8" /></p>
<input type="hidden" name="genseq" value="1521984178" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/" >Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/" >Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/" >Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/" >Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/" >Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/" >Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/" >Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/" >Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/" >Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/" >Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/" >Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/" >Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/" >Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/" >Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/" >Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/" >Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/" >Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/" >Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/" >Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-983658"><a href="https://linkezeitung.de/category/inland/ueberwachung/" >Überwachung</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/" >Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/" >Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/" >Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/" >Faschisten</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/" >Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/" >Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/" >Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-576550170"><a href="https://linkezeitung.de/category/inland/migration-inland/" >Migration</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/" >Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/" >Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/" >Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/" >Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-297464"><a href="https://linkezeitung.de/category/inland/wahlen/" >Wahlen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/" >Wirtschaftspolitik</a>
</li>
	<li class="cat-item cat-item-6281785"><a href="https://linkezeitung.de/category/inland/wohnungspolitik/" >Wohnungspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-201557"><a href="https://linkezeitung.de/category/islamismus/" >Islamismus</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/" >Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/" >§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/" >Knast</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/" >Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/" >Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/" >Ausstellungen</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/" >Geschichte</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/" >Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/" >Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/" >Migranten</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://linkezeitung.de/category/migration/" >Migration</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/" >Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/" >Philosophie</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/" >Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/" >Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/" >Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/" >Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/" >Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/" >Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/" >Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-427661134"><a href="https://linkezeitung.de/category/videos/ausland-videos/welt-ausland/" >Welt</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/" >Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/" >Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/" >Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/" >Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/" >Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/" >Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/" >Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/" >Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/" >Banken</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/" >Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/" >Geld</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/" >Handel</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/" >IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/" >Krisen</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/" >Spekulation</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/" >Zinspolitik</a>
</li>
</ul>
</li>
		</ul>
</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://linkezeitung.de/2018/03/24/was-die-heinrich-boell-fuer-die-ukraine-ist-die-rosa-luxemburg-stiftung-fuer-syrien/" title="Was die Heinrich-Böll- für die Ukraine ist die Rosa-Luxemburg-Stiftung für Syrien" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/03/rls-syrien.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Was die Heinrich-Böll- für die Ukraine ist die Rosa-Luxemburg-Stiftung für Syrien" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/03/24/was-die-heinrich-boell-fuer-die-ukraine-ist-die-rosa-luxemburg-stiftung-fuer-syrien/" class="bump-view" data-bump-view="tp">
								Was die Heinrich-Böll- für die Ukraine ist die Rosa-Luxemburg-Stiftung für Syrien							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/03/24/migranten-erwuenscht-wozu/" title="Migranten erwünscht – Wozu?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/03/no-escape.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Migranten erwünscht – Wozu?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/03/24/migranten-erwuenscht-wozu/" class="bump-view" data-bump-view="tp">
								Migranten erwünscht – Wozu?							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/03/24/staatsstreich-in-den-usa/" title="Staatsstreich in den USA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/03/conspiracy.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Staatsstreich in den USA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/03/24/staatsstreich-in-den-usa/" class="bump-view" data-bump-view="tp">
								Staatsstreich in den USA							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/03/24/damaskus-feiert-kapitulation-der-terroristen-in-ost-ghouta/" title="Damaskus feiert Kapitulation der Terroristen in Ost-Ghouta" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/03/ghouta-abtransport.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Damaskus feiert Kapitulation der Terroristen in Ost-Ghouta" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/03/24/damaskus-feiert-kapitulation-der-terroristen-in-ost-ghouta/" class="bump-view" data-bump-view="tp">
								Damaskus feiert Kapitulation der Terroristen in Ost-Ghouta							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/" title="Ein wahrlich historischer Monat für die Zukunft  unseres Planeten" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/03/ww3-41.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ein wahrlich historischer Monat für die Zukunft  unseres Planeten" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/" class="bump-view" data-bump-view="tp">
								Ein wahrlich historischer Monat für die Zukunft  unseres Planeten							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/03/25/die-anti-russland-show-muss-weitergehen-eine-weitere-inszenierung/" title="Die Anti-Russland Show muss weitergehen: eine weitere Inszenierung?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/03/todesgruesse.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die Anti-Russland Show muss weitergehen: eine weitere Inszenierung?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/03/25/die-anti-russland-show-muss-weitergehen-eine-weitere-inszenierung/" class="bump-view" data-bump-view="tp">
								Die Anti-Russland Show muss weitergehen: eine weitere Inszenierung?							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/03/23/spiegel-cover-zum-fall-skripal-beschwerde-beim-presserat-eingereicht/" title="SPIEGEL-Cover zum Fall Skripal: Beschwerde beim Presserat eingereicht" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/03/todesgruesse.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="SPIEGEL-Cover zum Fall Skripal: Beschwerde beim Presserat eingereicht" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/03/23/spiegel-cover-zum-fall-skripal-beschwerde-beim-presserat-eingereicht/" class="bump-view" data-bump-view="tp">
								SPIEGEL-Cover zum Fall Skripal: Beschwerde beim Presserat eingereicht							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/03/23/der-haerteste-falke-im-weissen-haus-john-bolton-wird-nationaler-sicherheitsberater/" title="Der härteste Falke im Weißen Haus - John Bolton wird nationaler Sicherheitsberater" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/03/bolton1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der härteste Falke im Weißen Haus - John Bolton wird nationaler Sicherheitsberater" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/03/23/der-haerteste-falke-im-weissen-haus-john-bolton-wird-nationaler-sicherheitsberater/" class="bump-view" data-bump-view="tp">
								Der härteste Falke im Weißen Haus - John Bolton wird nationaler Sicherheitsberater							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/03/22/hat-russland-endlich-genug/" title="Hat Russland endlich genug?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/03/goering-krieg.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Hat Russland endlich genug?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/03/22/hat-russland-endlich-genug/" class="bump-view" data-bump-view="tp">
								Hat Russland endlich genug?							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2018/02/15/menschenrechts-aktivistin-ueber-muslimische-fluechtlinge-integration-verlaeuft-extrem-problematisch/" title="Menschenrechts-Aktivistin über muslimische Flüchtlinge: &quot;Integration verläuft extrem problematisch&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2018/02/verschleierte-frau.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Menschenrechts-Aktivistin über muslimische Flüchtlinge: &quot;Integration verläuft extrem problematisch&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2018/02/15/menschenrechts-aktivistin-ueber-muslimische-fluechtlinge-integration-verlaeuft-extrem-problematisch/" class="bump-view" data-bump-view="tp">
								Menschenrechts-Aktivistin über muslimische Flüchtlinge: &quot;Integration verläuft extrem problematisch&quot;							</a>
						</div>
											</li>
				</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="andre" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/86a457930ee367e37f3ce51e063415d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">andre zu <a href="https://linkezeitung.de/2018/03/25/redeverbote-und-zensur-die-diskussionskultur-in-deutschland/comment-page-1/#comment-9257">Redeverbote und Zensur &#8211;&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/comment-page-1/#comment-9256">Ein wahrlich historischer Mona&hellip;</a></td></tr><tr><td title="Schlüter" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://wipokuli.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f617d0013c2f4f77fd65fdcc7a3b6756?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://wipokuli.wordpress.com" rel="nofollow">Schlüter</a> zu <a href="https://linkezeitung.de/2018/03/25/die-anti-russland-show-muss-weitergehen-eine-weitere-inszenierung/comment-page-1/#comment-9254">Die Anti-Russland Show muss we&hellip;</a></td></tr><tr><td title="Rüdiger Rauls" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://42" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/66bdbb889f6c42b55630f07e83265515?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://42" rel="nofollow">Rüdiger Rauls</a> zu <a href="https://linkezeitung.de/2018/03/22/hat-russland-endlich-genug/comment-page-1/#comment-9249">Hat Russland endlich&nbsp;genu&hellip;</a></td></tr><tr><td title="Hans-Peter Fischer" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.fotoservice-copyshop-fischer.de" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3a66666eca9562d5d54177e02a16be91?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.fotoservice-copyshop-fischer.de" rel="nofollow">Hans-Peter Fischer</a> zu <a href="https://linkezeitung.de/2018/03/23/spiegel-cover-zum-fall-skripal-beschwerde-beim-presserat-eingereicht/comment-page-1/#comment-9231">SPIEGEL-Cover zum Fall Skripal&hellip;</a></td></tr><tr><td title="Micha" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/2364bc4eb107e261a24c1c0014d78708?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Micha zu <a href="https://linkezeitung.de/2016/04/06/ard-und-zdf-koennten-rund-400-000-gebuehrenverweigerer-internieren-lassen/comment-page-1/#comment-9228">ARD und ZDF könnten rund 400.0&hellip;</a></td></tr><tr><td title="Udo Schneck" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/f6aee089cf7ae8265f5d744c998fa20d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Udo Schneck zu <a href="https://linkezeitung.de/2018/03/22/hat-russland-endlich-genug/comment-page-1/#comment-9226">Hat Russland endlich&nbsp;genu&hellip;</a></td></tr><tr><td title="Udo Schneck" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/f6aee089cf7ae8265f5d744c998fa20d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Udo Schneck zu <a href="https://linkezeitung.de/2018/03/22/hat-russland-endlich-genug/comment-page-1/#comment-9225">Hat Russland endlich&nbsp;genu&hellip;</a></td></tr><tr><td title="andre" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/86a457930ee367e37f3ce51e063415d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">andre zu <a href="https://linkezeitung.de/2018/03/22/hat-russland-endlich-genug/comment-page-1/#comment-9224">Hat Russland endlich&nbsp;genu&hellip;</a></td></tr><tr><td title="das rote Buch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3aef1f741edfc175d42d3c2fc7d13bbb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">das rote Buch zu <a href="https://linkezeitung.de/2016/06/18/geschichtsschreibung-und-bewaffneter-kampf-die-raf-als-ikone/comment-page-1/#comment-9221">Geschichtsschreibung und bewaf&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2018/03/21/breaking-news-die-welt-im-ausnahmezustand-wie-uns-die-medien-regieren-von-michael-meyen/comment-page-1/#comment-9206">&#8222;Breaking News: Die Welt&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2018/03/21/krieg-mit-russland-zwei-grosse-amerikanische-mythen/comment-page-1/#comment-9205">Krieg mit Rußland: Zwei große&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2018/03/21/gewollte-eskalation/comment-page-1/#comment-9204">Gewollte Eskalation</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2018/03/21/giftgas-wochen-bei-mcmedien/comment-page-1/#comment-9203">Giftgas-Wochen bei McMedien</a></td></tr><tr><td title="Willi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6abfd8cba0f0c83c71329ecc8644267b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Willi zu <a href="https://linkezeitung.de/2017/08/20/kann-sich-der-springer-verlag-keine-gescheiteren-maerchenerzaehler-mehr-leisten/comment-page-1/#comment-9198">Kann sich der Springer-Verlag&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=linkezeitung@gmail.com" target="_blank">linkezeitung@gmail.com</a></div></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archive</h3>		<ul>
			<li><a href='https://linkezeitung.de/2018/03/'>März 2018</a>&nbsp;(101)</li>
	<li><a href='https://linkezeitung.de/2018/02/'>Februar 2018</a>&nbsp;(112)</li>
	<li><a href='https://linkezeitung.de/2018/01/'>Januar 2018</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/12/'>Dezember 2017</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2017/11/'>November 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/10/'>Oktober 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/09/'>September 2017</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2017/08/'>August 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/07/'>Juli 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/06/'>Juni 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/05/'>Mai 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(110)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(117)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(131)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
		</ul>
		</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5ab7a2b288f0f">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5ab7a2b288f0f',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1687539402" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1687539402");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1687539402",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201812y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-be4ffa1e1945ddd6ee59bf0bbc4af8f5">
	</div>
	<div class="grofile-hash-map-86a457930ee367e37f3ce51e063415d4">
	</div>
	<div class="grofile-hash-map-f617d0013c2f4f77fd65fdcc7a3b6756">
	</div>
	<div class="grofile-hash-map-66bdbb889f6c42b55630f07e83265515">
	</div>
	<div class="grofile-hash-map-3a66666eca9562d5d54177e02a16be91">
	</div>
	<div class="grofile-hash-map-2364bc4eb107e261a24c1c0014d78708">
	</div>
	<div class="grofile-hash-map-f6aee089cf7ae8265f5d744c998fa20d">
	</div>
	<div class="grofile-hash-map-3aef1f741edfc175d42d3c2fc7d13bbb">
	</div>
	<div class="grofile-hash-map-6abfd8cba0f0c83c71329ecc8644267b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=ae99c7469c","homeURL":"https:\/\/linkezeitung.de\/","postID":"11814","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103378072" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://linkezeitung.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Linke Zeitung" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="467e6ff5d6" /><input type="hidden" name="_wp_http_referer" value="/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2018\/03\/25\/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten\/":11814};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/25/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e127fa4351d011c9771a5f7981e6cad8?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2018%2F03%2F25%2Fein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten%2F","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"fade91bc10","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bec47e68c1\" \/>","referer":"https:\/\/linkezeitung.de\/2018\/03\/25\/ein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten\/","canFollow":"1","feedID":"40861546","statusMessage":"","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2018%2F03%2F25%2Fein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten%2F","postID":"11814","shortlink":"https:\/\/wp.me\/p6ZLmg-34y","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/11814","statsLink":"https:\/\/wordpress.com\/stats\/post\/11814\/linkezeitung.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 101 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2018%2F03%2F25%2Fein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"287c2fce7b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2018%2F03%2F25%2Fein-wahrlich-historischer-monat-fuer-die-zukunft-unseres-planeten%2F","blog_id":"103378072","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkV1OwzAQhC+EYwKUPiGOglxn267jP3bXDb09jkpKKlWW+rTWeL7ReqynrGyKAlG0Yz3ACS3kn87xk15dhaKyLweMrD2OwPq7QIGjiYMHaphtCqFK6gK5md5pnjDDI9CNsIAYrS/DrYEg+3MXMDbSHUg2dtRfNUDLhCJASjCAx9jaygw1V+0M6WC4MvWk0gmIcF7iqj2YIFR34RZkBVOcoevpXgOc/x+91l39KDr/jW7tule8oVQY/NKRWoTWfiNyAFGv3fOl0n2i0PDnxKL23iBpPhrCeFhmhT7DR7956d8327d+634BiSL58A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "linkezeitungblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'11814','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNLbz1ISH45eDFWZi16fHhUWFhyb1JSMVt2WS1DZ0ZIQlBuVHNRTiVWY2c2U1IvXUIvWXQmW0k/Rk5zX3IlaEIrcExkVTglLGtXOU5oRzk/dXp8UG9fblJORlJCZTV2QS4tcjlbRm0ycy9wZUoyVVlpQlo1UTVZaz1oQ2pjaDhbSy0zK2FwYUVWcH5mLl1+dCtfdzR2RU5MK0VWa21ueFNIfEEzSk9OSjFFLUE0RldVb11oTkE5'}]);
_stq.push([ 'clickTrackerInit', '103378072', '11814' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>