<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Der Mythos der freien Presse | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=linkezeitung.de&amp;id=103378072&amp;t=1512130958&amp;back=https%3A%2F%2Flinkezeitung.de%2F2017%2F12%2F01%2Fder-mythos-der-freien-presse%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Der Mythos der freien&nbsp;Presse Kommentar-Feed" href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkVtuAyEMRTdUiqZq8/iouhYeDiHBgLCn0+y+kElaZRKh/CAb3cO92HLKwqTIEFniKHIYnY8kp2wSCkIf4LToXg3Ri3yMBX8EkgfgrMxRnLs7uQ7J/fukYpUl6ULSKjyn5T1gKtFHp3YMRXy/9SIVCIrBipyIF10PM6lAvcesuCkQrFcQAKush03eOqg+VXKpBcNPF8G8uhq1cl8n1002L0PrXIBI1BP9iKIN5cGwb36ELf28lXPAm5sZ9TIm9pWmv+LuzdlK5lEvVyGJTwEa8IWfw/t2tVkPm4/h8At+Aecw' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s0.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMAD9kDFVBPYhvqTWGSLYpmyyLv7fe3EtvMzCDa4NiNagGTgs0XViq4ypPpnAMa9DMO3l8lPbFfYfjxa1IVpCebGU0MxmolRxidSPw0izzaJ3pocYdGXv1p7/pPt3S6Xo+XFI6pvcX8I5YXA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Roger Waters über israelische Besatzungspolitik' href='https://linkezeitung.de/2017/12/01/roger-waters-ueber-israelische-besatzungspolitik/' />
<link rel='next' title='Ist Washington die korrupteste Regierung aller&nbsp;Zeiten?' href='https://linkezeitung.de/2017/12/01/ist-washington-die-korrupteste-regierung-aller-zeiten/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/" />
<link rel='shortlink' href='https://wp.me/p6ZLmg-2Fo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2017%2F12%2F01%2Fder-mythos-der-freien-presse%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2017%2F12%2F01%2Fder-mythos-der-freien-presse%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Mythos der freien Presse" />
<meta property="og:url" content="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/" />
<meta property="og:description" content="von Noam Chomsky &#8211; www.rubikon.news Pressefreiheit meint die Freiheit der Reichen und Mächtigen, ihre Meinung verbreiten zu lassen. Exklusivabdruck aus dem Buch „Lügen die Medien?”. Der folge…" />
<meta property="article:published_time" content="2017-12-01T06:49:34+00:00" />
<meta property="article:modified_time" content="2017-12-01T06:49:34+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2017/12/pressefreiheit.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Der Mythos der freien&nbsp;Presse" />
<meta name="twitter:image:src" content="https://linkezeitungblog.files.wordpress.com/2017/12/pressefreiheit.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=114" />
<link rel='openid.server' href='https://linkezeitungblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitungblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Der Mythos der freien&nbsp;Presse | Linke Zeitung auf WordPress.com" />
<meta name="description" content="von Noam Chomsky - www.rubikon.news Pressefreiheit meint die Freiheit der Reichen und Mächtigen, ihre Meinung verbreiten zu lassen. Exklusivabdruck aus dem Buch „Lügen die Medien?”. Der folgende Text basiert auf einem Vortrag, den Noam Chomsky im Z Media Institute hielt. Die Analyse der inneren Struktur der amerikanischen Medienlandschaft hat nach wie vor nichts an Aktualität&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'themorningafter', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-10254 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2015/12/cropped-climatemarch.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/ausland/" rel="category tag">Ausland</a>, <a href="https://linkezeitung.de/category/ausland/medien-ausland/" rel="category tag">Medien</a></div>

			<h1 class="post_name" id="post-10254">Der Mythos der freien&nbsp;Presse</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von LZ" rel="author">LZ</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2017-12-01T08:49:34+00:00" pubdate>1. Dezember 2017</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/#respond">Hinterlasse einen Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img data-attachment-id="10255" data-permalink="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/pressefreiheit/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2017/12/pressefreiheit.jpg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pressefreiheit" data-image-description="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2017/12/pressefreiheit.jpg?w=648&#038;h=365" data-large-file="https://linkezeitungblog.files.wordpress.com/2017/12/pressefreiheit.jpg?w=600" class="alignnone  wp-image-10255" src="https://linkezeitungblog.files.wordpress.com/2017/12/pressefreiheit.jpg?w=648&#038;h=365" alt="" width="648" height="365" srcset="https://linkezeitungblog.files.wordpress.com/2017/12/pressefreiheit.jpg 600w, https://linkezeitungblog.files.wordpress.com/2017/12/pressefreiheit.jpg?w=150&amp;h=85 150w, https://linkezeitungblog.files.wordpress.com/2017/12/pressefreiheit.jpg?w=300&amp;h=169 300w" sizes="(max-width: 648px) 100vw, 648px" /></p>
<p>von Noam Chomsky &#8211; <a href="http://www.rubikon.news" rel="nofollow">http://www.rubikon.news</a></p>
<header class="header-normal">
<div class="header-content">
<h3><strong>Pressefreiheit meint die Freiheit der Reichen und Mächtigen, ihre Meinung verbreiten zu lassen. Exklusivabdruck aus dem Buch „Lügen die Medien?”.</strong></h3>
<div class="article-teaser">
<p>Der folgende Text basiert auf einem Vortrag, den Noam Chomsky im Z Media Institute hielt. Die Analyse der inneren Struktur der amerikanischen Medienlandschaft hat nach wie vor nichts an Aktualität verloren – und hält auch Erklärungen zum Zustand der europäischen Presse bereit. Denn Chomsky zeigt – gerade vor dem Hintergrund der aktuellen Vertrauenskrise – in aller Klarheit auf, dass unsere Leitmedien nie wirklich, wie sie es gern von sich behaupten, Gralshüter der Demokratie oder Sprachrohr für alle und jeden gewesen sind.</p>
</div>
</div>
</header>
<div class="article">
<div class="article-content">
<p>Ich schreibe unter anderem deshalb über die Medien, weil ich mich für das intellektuelle Klima insgesamt interessiere und der zugänglichste Teil hiervon die Medien sind. Sie erscheinen jeden Tag. Man kann sie systematisch unter die Lupe nehmen. Man kann die gestrige Ausgabe mit der heutigen vergleichen. Man kann an vielen Beispielen sehen, was hochgepusht wird und was nicht, und man kann sehen, wie die Medien strukturiert sind.</p>
<p>Meiner Ansicht nach unterscheiden sich die Medien nicht groß von der Wissenschaft oder von Zeitschriften mit intellektuellen Meinungsartikeln. Es gibt ein paar zusätzliche Gesichtspunkte zu beachten – aber davon abgesehen sind sie nicht grundsätzlich anders. Diese Sphären stehen in enger Verbindung miteinander. Darum wechseln die Leute auch ziemlich leicht zwischen diesen Bereichen hin und her.</p>
<p>Bei der Untersuchung der Medien stellt man – genau wie bei jeder anderen Institution, die man verstehen will – zunächst Fragen zu ihrer inneren Struktur. Man muss herausfinden, wie sie in der Gesellschaft verankert sind: In welcher Beziehung stehen sie zu anderen Systemen von Macht und Autorität? Und schließlich gibt es, wenn man Glück hat, Akten und Aufzeichnungen führender Leute im Mediensystem, aus denen man erfahren kann, welche Ziele sie verfolgen. Das ist wichtig, da wir es mit einem ideologischen System zu tun haben. Ich meine natürlich nicht die üblichen Public-Relations-Veröffentlichungen, sondern das, was diese Leute sich gegenseitig über ihre Absichten mitteilen. Und was das betrifft, gibt es eine Menge interessantes Material.</p>
<p>Dies sind drei Hauptinformationsquellen zum Wesen der Medien. Man muss sie so analysieren, wie ein Naturwissenschaftler vielleicht ein komplexeres Molekül untersucht: Man betrachtet die Struktur und stellt dann auf dieser Grundlage eine These dazu auf, wie wohl das entsprechende Medienprodukt aussehen wird. Dann untersucht man das Medienerzeugnis, also einen Artikel oder eine Sendung, und schaut, wie gut es zur These passt. Nahezu jede Medienanalyse geht so vor: Man versucht sorgfältig zu analysieren, um was für ein Medienprodukt es sich handelt, und geht der Frage nach, ob es den naheliegenden Annahmen über Art und Struktur der Medien entspricht.</p>
<p>Was findet man dabei nun heraus? Zunächst einmal, dass es unterschiedliche Sparten in den Medien gibt, die Unterschiedliches leisten. Sie dienen beispielsweise der Unterhaltung, wie Hollywood, Seifenopern und dergleichen, aber auch die meisten Zeitungen hierzulande, ja, die überwältigende Mehrheit von ihnen. Sie steuern das Massenpublikum.</p>
<p>Eine andere Sparte in den Medien sind die Elitemedien, die bisweilen auch als Leitmedien bezeichnet werden, weil sie mit enormen Ressourcen ausgestattet sind. Sie stecken den Rahmen ab, innerhalb dessen sich alle anderen Medien bewegen. Die New York Times zum Beispiel und CBS. Ihr Publikum sind meistens privilegierte Leute. Die Leser der New York Times sind vermögende Leute oder Menschen, die Teil dessen sind, was manchmal als politische Klasse bezeichnet wird. Sie sind im politischen System aktiv und im Grunde eine Art Manager. Es kann sich dabei um Führungskräfte der Politik, um Wirtschaftsbosse wie beispielsweise Manager von Unternehmen, um Führungskräfte im Wissenschaftsbetrieb wie etwa Universitätsprofessoren oder um andere Journalisten handeln, die dabei mitmischen, das Denken und die Weltsicht der Menschen zu lenken.</p>
<p>Die Elitemedien stecken den Rahmen ab, innerhalb dessen sich andere Medien bewegen. Die Nachrichtenagentur AP zum Beispiel, die einen steten Strom an Nachrichten produziert, kommt am Nachmittag mit einer Meldung heraus, einem Format, das tagtäglich veröffentlicht wird, und verkündet: »An die Redaktion: Die morgige Ausgabe der New York Times wird folgende Storys auf der Titelseite bringen.« Wenn man nun Redakteur einer Zeitung in Dayton, Ohio, ist und nicht die nötigen Mittel hat, um selbst herauszufinden, was es an Nachrichten gibt, oder wenn man sich ohnehin nicht damit befassen will, dann kann man sich daran orientieren. Hier bekommt man also die Berichte für die Viertelseite serviert, die anderen Themen vorbehalten ist als den Lokalnachrichten oder dem Vermischten.</p>
<p>Das sind die Storys, die man hier einstellt, weil die New York Times uns sagt, dass das die Themen sind, die uns morgen zu interessieren haben. Als kleiner Zeitungsmacher in Dayton, Ohio, wäre man praktisch dazu gezwungen, so zu verfahren, weil einem schlicht die Ressourcen dazu fehlen, etwas großartig Anderes auf die Beine zu stellen.</p>
<blockquote><p>Wer sich von der vorgegebenen Linie entfernt und Geschichten produziert, die die große Presse nicht mag, dem wird das ziemlich schnell vor Augen geführt. Was bei den San Jose Mercury News passiert ist, ist nur ein besonders dramatisches Beispiel hierfür. Es gibt eine Menge von Machtmechanismen, durch die jemand, der aus der Reihe tanzt, wieder auf Linie gebracht werden kann. Wenn man versucht, das Regelwerk des Systems zu sprengen, wird man sich nicht lange darin halten können. All das funktioniert recht gut, und es ist nicht schwer zu erkennen, dass sich darin lediglich ganz offenkundige Machtverhältnisse äußern.</p>
<p>Die Massenmedien im eigentlichen Sinn haben im Wesentlichen die Funktion, die Leute von Wichtigerem fernzuhalten. Sollen die Leute sich mit etwas anderem beschäftigen, Hauptsache, sie stören uns nicht – wobei »wir« die Leute sind, die das Heft in der Hand halten. Wenn sie sich zum Beispiel für den Profisport interessieren, ist das ganz in Ordnung. Wenn jedermann Sport oder Sexskandale oder die Prominenten und ihre Probleme unglaublich wichtig findet, ist das okay. Es ist egal, wofür die Leute sich interessieren, solange es nichts Wichtiges ist. Die wichtigen Angelegenheiten bleiben den großen Tieren vorbehalten: »Wir« kümmern uns darum.</p></blockquote>
<p>Was also sind die Elitemedien, diejenigen, die den Ton an- und die Agenda vorgeben? Bei den bereits genannten New York Times und CBS handelt es sich zunächst einmal um riesige, sehr profitable Unternehmen. Außerdem sind die meisten von ihnen entweder mit noch weit größeren Konzernen wie General Electric oder Westinghouse oder dergleichen verbunden oder befinden sich direkt in deren Eigentum. Sie stehen also ganz an der Spitze der Machtstruktur der Privatwirtschaft, einer extrem tyrannischen Struktur. Diese Unternehmen sind strukturell gesehen nichts weiter als Tyranneien, hierarchische Gebilde, die von der Spitze aus kontrolliert werden. Wer sich damit nicht abfinden kann, fliegt raus.</p>
<p>Die großen Medien sind Bestandteil dieses Systems. Und wie sieht ihr institutioneller Rahmen aus? Im Grunde genauso. Ihre Kooperationspartner sind andere große Machtzentren – die Regierung, andere Unternehmen oder Universitäten. Weil es sich bei den Medien um eine Art ideologisches System handelt, arbeiten sie eng mit den Universitäten zusammen. Angenommen, Sie sind Journalist und schreiben beispielsweise über Südostasien oder Afrika, dann müssen Sie natürlich bei den großen Unis anklopfen, um einen Experten zu finden, der Ihnen sagt, was Sie schreiben sollen. Oder aber Sie gehen zu einer der Stiftungen wie dem Brookings Institute oder dem American Enterprise Institute, und die diktieren Ihnen, was Sie sagen sollen. Diese Institutionen sind den Medien sehr ähnlich.</p>
<p>Die Universitäten beispielsweise sind keine unabhängigen Institutionen. Es mag sein, dass um sie herum unabhängige Leute schwirren, aber das trifft auch auf die Medien und gewöhnlich auch auf Unternehmen, ja selbst auf faschistische Staaten zu. Die Institution der Universität selbst aber führt ein parasitäres Dasein. Sie ist auf die Unterstützung von außen angewiesen. Und die Universitäten sind praktisch umgeben von Einnahmequellen, zum Beispiel von reichen Mäzenen, großen Unternehmen, die Stipendien vergeben, und der Regierung, die so eng verwoben ist mit der Macht der Unternehmen, dass man sie davon kaum unterscheiden kann. Wer sich der internen Struktur der Universitäten nicht anpasst, sie nicht in dem für eine reibungsfreie Arbeit innerhalb des Systems notwendigen Maß akzeptiert und internalisiert, wird im Verlauf von Erziehung und Ausbildung mehr und mehr aus dem System hinausgedrängt – ein Prozess, der letztlich schon im Kindergarten beginnt und dann ununterbrochen weitergeht.</p>
<p>Es gibt alle möglichen Arten von Filtermechanismen, um Leute loszuwerden, die lästig sind und unabhängig denken. Jeder, der studiert hat, weiß, dass das Bildungssystem darauf ausgerichtet ist, Konformität und Gehorsam zu belohnen. Wer sich dem verweigert, ist ein Querulant. Das Bildungssystem ist also eine Art Filtervorrichtung, die nur diejenigen durchlässt, die die Glaubensgrundsätze und die sie umgebende Machtstruktur in der Gesellschaft wirklich und wahrhaftig verinnerlicht haben. Die Elite-Institutionen wie zum Beispiel Harvard und Princeton sowie die kleinen exklusiven Universitäten sind darauf ausgerichtet, ihre Studenten zu sozialisieren. Wer also die Harvard-Universität besucht, durchläuft dort vor allem ein Verhaltenstraining. Man wird darauf getrimmt, sich wie ein Mitglied der Oberschicht zu verhalten, das Richtige zu denken und so weiter.</p>
<p>Sie haben vielleicht George Orwells Farm der Tiere gelesen. Er hat es Mitte der vierziger Jahre geschrieben, eine Satire auf die Sowjetunion, einen totalitären Staat. Es war ein Riesenerfolg. Alle Welt war begeistert. Offenbar hatte er auch eine Einleitung zur Farm der Tiere verfasst, die nicht veröffentlicht wurde. Erst dreißig Jahre später gelangte sie ans Licht der Öffentlichkeit. Jemand hatte sie in seinem Nachlass entdeckt. Diese Einleitung handelte von der Zensur literarischer Werke in England. Orwell schrieb, dass sein Buch sich offensichtlich über die Sowjetunion und ihre totalitären Strukturen lustig mache. Aber er sagte auch, dass es in England gar nicht so viel anders zugehe. Wir haben hier zwar keinen KGB am Hals, aber letzten Endes läuft es bei uns auf so ziemlich das Gleiche hinaus: Menschen mit eigenen Vorstellungen oder Gedanken, die als falsch erachtet werden, werden verdrängt.</p>
<blockquote><p>In nur zwei Sätzen lässt sich Orwell über die institutionelle Struktur der Medien aus. Er fragt: Weshalb kommt es zu einer solchen Zensur? Das liegt zum einen daran, dass die Presse vermögenden Leuten gehört, die wollen, dass nur gewisse Themen das Publikum erreichen. Und zum anderen, so Orwell, daran, dass jeder, der das Elite-Bildungssystem durchläuft, der die »richtigen« Schulen besucht, lernt, dass es gewisse Dinge gibt, die man nicht auszusprechen, und gewisse Gedanken, die man nicht zu denken hat. Das ist die Rolle, die Elite-Institutionen bei der Sozialisierung spielen. Wer sich nicht anpasst, fliegt zumeist raus. Diese zwei Sätze sagen im Grunde alles.</p></blockquote>
<p>Wenn man Medienkritik übt und sagt, »Seht mal, Anthony Lewis oder irgendein anderer belegt dies und jenes«, dann werden sie sehr zornig. Sie sagen dann völlig zu Recht: »Niemand schreibt mir vor, was ich zu schreiben habe. Ich schreibe alles, was ich will. Dieses ganze Gerede über den Druck und die Beschränkungen, die angeblich herrschen, sind Unsinn. Niemand setzte mich je unter Druck.« Und das ist völlig richtig – nur, dass es hier um etwas ganz anderes geht, nämlich um die Tatsache, dass sie ihre Position gar nicht innehätten, wenn sie nicht vorher schon unter Beweis gestellt hätten, dass niemand ihnen sagen muss, was sie schreiben sollen. Es ist längst klar, dass sie das genau wissen. Wenn sie sich als angehende Reporter für die verkehrte Art von Geschichten interessiert hätten, hätten sie es nie zu Positionen gebracht, in denen sie sagen können, was sie wollen. Das Gleiche gilt weitgehend für die Universitätsdozenten in den stärker ideologisch gefärbten Fächern. Auch sie wurden durch das System sozialisiert.</p>
<p>Man muss sich also als Erstes die Struktur des gesamten Systems ansehen. Was erwartet man angesichts dieser Struktur als Resultat? Das ist eigentlich recht offensichtlich. Nehmen wir zum Beispiel die New York Times – ein Unternehmen, das ein Produkt verkauft. Das Produkt sind die Leser. Ein solches Unternehmen verdient sein Geld nicht mit dem Verkauf von Zeitungen, es stellt seine Zeitung ja sogar kostenlos im Netz zur Verfügung. Es verliert sogar Geld durch den Verkauf von Zeitungen. Nein, die Leser sind das Produkt. Und zwar Leser, die genauso privilegiert sind wie die Zeitungsmacher, also die Entscheidungsträger ganz oben in der Gesellschaft. Sie müssen ein Produkt auf den Markt bringen, und der Markt sind natürlich die Werbekunden der Zeitung, sprich andere Unternehmen. Ob beim Fernsehen oder bei Zeitungen – sie verkaufen ein Publikum. Unternehmen verkaufen anderen Unternehmen Zuschauer oder Leser. Und im Fall der Elitemedien handelt es sich dabei um Großunternehmen.</p>
<p>Was für eine Art Medienprodukt ist unter diesen Voraussetzungen wohl zu erwarten? Was könnte wohl die Nullhypothese sein? Welchen Schluss könnte man ziehen, ohne weitere Annahmen zugrunde zu legen? Es ist naheliegend, dass das Medienprodukt – also das, was in einer Zeitung oder einer Sendung erscheint und was nicht, und aus welchem Blickwinkel es dargestellt wird – die Interessen der Verkäufer und der Käufer sowie der umgebenden Machtsysteme widerspiegelt. Wäre das nicht der Fall, müsste man von einer Art Wunder sprechen.</p>
<p>Und hier beginnt nun die harte Arbeit. Verhält es sich wirklich so, wie vorausgesagt? Das lässt sich leicht feststellen, denn es gibt massenhaft Material zu dieser naheliegenden These. Ja, sie ist bereits den rigorosesten Tests unterzogen worden, die man sich denken kann, und hat sie allesamt in bemerkenswerter Weise bestanden. Man stößt in den Sozialwissenschaften fast nie auf Resultate, die eine bestimmte Vermutung derart stark unterstützen, aber das ist auch nicht sehr überraschend, da alles andere angesichts der in diesem Fall wirksamen Kräfte einem Wunder gleichkäme.</p>
<p>Und dann entdeckt man, dass dieses ganze Thema vollkommen tabu ist. Beim Journalistikstudium oder beim Studium der Kommunikationswissenschaften oder der Politikwissenschaften auf der Kennedy School of Government oder in Stanford wird einem eine derartige Fragestellung kaum begegnen. Das heißt also, selbst die für Laien auf der Hand liegende These wie auch das Beweismaterial, das diese These stützt, dürfen nicht diskutiert werden. Und auch das ist vorhersehbar angesichts der institutionellen Struktur – weshalb sollten die Strippenzieher sich auch selbst enttarnen? Weshalb sollten sie zulassen, dass ihre Ziele einer kritischen Analyse unterzogen werden? Dafür gibt es keinen Grund und deshalb erlauben sie es auch nicht. Gleichwohl kann man auch diesbezüglich nicht von absichtlicher Zensur sprechen. Es ist schlicht so, dass man gar nicht zu maßgeblichen Positionen vordringt, sei es von links – oder was man als links bezeichnet – oder rechts. In leitende Funktionen kommt man nur mit entsprechender Sozialisierung und entsprechendem Training. Wer das Falsche denkt, ist von vornherein von gewissen Machtpositionen ausgeschlossen. Eine zweite Prognose besagt also, dass die ersten Annahmen gar nicht erst diskutiert werden dürfen.</p>
<p>Schließlich müssen wir uns noch das doktrinäre Rüstzeug ansehen, mit dem die für das Funktionieren dieses Systems Verantwortlichen operieren. Haben die Leute an der Spitze des Informationssystems, inklusive der Medien, der Werbebranche, der Politikwissenschaften und so weiter, eine Vorstellung davon, wie das System funktioniert, wenn sie zu ihresgleichen sprechen – also nicht, wenn sie eine Rede vor Universitätsabsolventen halten oder Ähnliches? Denn dabei wird einfach schönes Wortgeklingel produziert. Aber was sagen die Leute, wenn sie unter sich sind?</p>
<p>Hier geht es vor allem um drei Säulen des Systems. Erstens um die PR-Branche, also die wichtigste Propagandabranche der Wirtschaft. Was sagen die PR-Leute? Und was sagen zweitens die sogenannten Intellektuellen im öffentlichen Raum, die großen Denker, Leute, die Zeitungskommentare schreiben, die beeindruckende Bücher über das Wesen der Demokratie und dergleichen veröffentlichen? Und drittens muss man einen Blick auf den Universitätsbetrieb werfen, insbesondere auf die Politikwissenschaften, die sich seit siebzig oder achtzig Jahren mit Kommunikation und Information als einer Teildisziplin beschäftigen.</p>
<blockquote><p>Die führenden Leute in diesen drei Bereichen sagen alle, ich zitiere sinngemäß: Die Masse der Bevölkerung besteht aus »ahnungslosen und lästigen Außenseitern«. Die müssen wir aus der öffentlichen Arena heraushalten, weil sie zu dumm sind und uns nur Schwierigkeiten machten, wenn sie sich beteiligten. Ihre Aufgabe ist es, zuzusehen und nicht am politischen Geschehen teilzunehmen. Sie dürfen ab und an zur Wahl gehen und ihre Stimme für einen von uns klugen Menschen abgeben. Aber dann sollen sie gefälligst nach Hause gehen und sich mit etwas anderem beschäftigen, Fußball gucken oder so. Jedenfalls sollen die »ahnungslosen und lästigen Außenseiter« sich mit ihrer Rolle als Zuschauer begnügen und nicht etwa mitmachen.</p></blockquote>
<p>Die im System Mitwirkenden sind dagegen sogenannte »verantwortungsvolle Menschen«, und selbstverständlich ist der jeweilige Autor immer einer von ihnen. Die Frage, warum er denn nun ein »verantwortungsbewusster Mensch« ist, ein anderer dagegen im Gefängnis sitzt, wird nie gestellt. Die Antwort liegt auf der Hand: Weil er gehorsam ist und sich unterordnet, während der andere Typ im Gefängnis vielleicht einen unabhängigeren Geist hat. Aber so etwas fragt man natürlich gar nicht erst.</p>
<p>Also haben wir einerseits die qualifizierte Schicht derer, die dazu berufen sind, das Heft in der Hand zu halten, und dann noch den Rest, der draußen bleiben soll. Und wir sollten uns bloß nicht dem demokratischen Dogma unterwerfen, dass »die Menschen ihre eigenen Interessen am besten beurteilen können«. Das können sie nämlich nicht. Sie sind damit völlig überfordert und deshalb müssen wir das in ihrem eigenen Interesse für sie übernehmen.</p>
<p>Es verhält sich eigentlich ziemlich ähnlich wie beim Leninismus: »Wir« erledigen Dinge für »dich« und tun das im Interesse aller. Das ist vermutlich auch einer der Gründe dafür, dass es im Laufe der Geschichte einigen Leuten so leicht fiel, von einem enthusiastischen Stalinisten zum leidenschaftlichen Anhänger des Machtanspruchs der USA zu werden. Die Menschen wechseln sehr rasch von einer Position zur anderen, und ich habe den Verdacht, das liegt daran, dass es sich im Grunde um denselben Standpunkt handelt. Es erfordert keine besonders große Umstellung, sondern man ändert nur seine Einschätzung darüber, wo die Macht liegt. Mal denkt man, sie sei auf dieser Seite, mal denkt man, sie sei auf der anderen – und vertritt dann den entsprechenden Standpunkt.</p>
<p>Wie hat sich das alles so entwickelt? Das ist eine interessante Geschichte. Sie nimmt zum großen Teil ihren Ausgang im Ersten Weltkrieg, einem wichtigen Wendepunkt. Er hat die Stellung der USA in der Welt beträchtlich verändert. Im 18. Jahrhundert waren die Vereinigten Staaten bereits die reichste Region der Welt. Bis zum frühen 20. Jahrhundert erreichten nicht einmal die Oberschichten Großbritanniens den gleichen Standard in Bezug auf Lebensqualität, Gesundheit und Lebenserwartung, ganz zu schweigen vom Rest der Welt. Die USA waren außerordentlich reich und Ende des 19. Jahrhunderts die bei weitem stärkste Wirtschaftsmacht der Welt. Aber die Vereinigten Staaten waren kein großer Spieler auf der Weltbühne. Ihre Macht erstreckte sich bis zu den Karibischen Inseln und Teilen des Pazifiks, aber nicht viel weiter.</p>
<p>Der Erste Weltkrieg brachte eine Veränderung dieser Beziehungen. Und im Zweiten Weltkrieg änderten sie sich noch mehr. Nach 1945 wurden die USA praktisch zum Herrscher über die gesamte Welt. Aber schon nach dem Ersten Weltkrieg waren sie weitaus mächtiger als zuvor und verwandelten sich aus einem Schuldner- in ein Gläubigerland. An Großbritannien kamen sie noch nicht heran, aber damals begannen sie, weltweit eine wichtige Rolle zu spielen.</p>
<p>Aber das war nicht die einzige Veränderung. Im Ersten Weltkrieg kann man erstmals von einer sorgfältig organisierten Staatspropaganda sprechen. Die Briten richteten ein Informationsministerium ein. Das war für sie eine Notwendigkeit, denn sie wollten die USA in den Krieg hineinziehen, um nicht in massive Schwierigkeiten zu geraten. Das Informationsministerium war vor allem darauf ausgerichtet, Propaganda zu verbreiten, inklusive gewaltige Lügenmärchen über Gräueltaten der »Hunnen«. Man hatte dabei vor allem amerikanische Intellektuelle im Blick in der realistischen Annahme, dass die am leichtesten zu täuschen seien und derlei am ehesten für bare Münze nehmen würden. Ihnen war zugleich die Aufgabe zugedacht, die Propaganda über die ihnen in Amerika zur Verfügung stehenden Kanäle weiterzuverbreiten.</p>
<blockquote><p>Also richtete man die Propaganda vor allem auf amerikanische Intellektuelle aus – und diese Strategie ging auf. Die Dokumente des britischen Informationsministeriums – viele davon sind inzwischen veröffentlicht – zeigen, dass es das Ziel war, wie sie es formulierten, das Denken der gesamten Welt, vor allem aber der Vereinigten Staaten zu kontrollieren. Weniger wichtig war hingegen, was die Menschen etwa in Indien dachten. Das Ministerium war extrem erfolgreich darin, das »Who is Who« der amerikanischen Intellektuellen dazu zu bringen, die Lügengeschichten der britischen Propaganda zu glauben. Darauf waren die Briten sehr stolz und das auch zu Recht, denn immerhin konnten sie so ihre Niederlage verhindern: Ohne diese massive Propaganda und den Kriegseintritt der USA hätten sie den Krieg verloren.</p></blockquote>
<p>In den USA gab es ein Gegenstück zum britischen Informationsministerium. Woodrow Wilson wurde 1916 aufgrund eines Antikriegs-Parteiprogramms zum Präsidenten gewählt. Die Vereinigten Staaten waren damals ein sehr pazifistisches Land. Der Pazifismus hatte lange Tradition. Die Menschen wollten keine Kriege in anderen Ländern führen. Das Land war sehr gegen den Ersten Weltkrieg eingestellt, und Wilson war in der Tat für seine Antikriegshaltung gewählt worden. »Frieden ohne Sieg«, so lautete sein Slogan. Doch er hatte von Anfang an vor, in den Krieg einzutreten. Daher stellte sich die Frage: Wie bringt man die pazifistische Bevölkerung dazu, sich in deutschfeindliche Fanatiker zu verwandeln, die die Deutschen am liebsten allesamt umbringen wollen? Dazu braucht man Propaganda. Also schuf man die erste und einzige große Staatspropagandaagentur in der US-amerikanischen Geschichte. Sie nannte sich – ein hübscher Orwell’scher Titel –»Komitee für Öffentlichkeitsinformation« oder, nach dem Mann, der sie leitete, auch Creel-Kommission. Diese Kommission hatte die Aufgabe, die Bevölkerung mit Propaganda in chauvinistische Hysterie zu versetzen.</p>
<p>Und das funktionierte prächtig. Innerhalb weniger Monate herrschte in den USA eine regelrechte Kriegshysterie, und das Land konnte in den Krieg ziehen. Viele Menschen waren beeindruckt von dieser erfolgreichen Propaganda. Einer davon war – mit weitreichenden Folgen für die Zukunft – Hitler. In Mein Kampf schlussfolgert er nicht zu Unrecht, dass Deutschland im Ersten Weltkrieg eine Niederlage erlitt, weil es die Propagandaschlacht verloren hatte. Die Deutschen hatten keinerlei Chance gegen die britische und amerikanische Propaganda, die sie vollkommen erschlug. Hitler schwor, dass Deutschland »das nächste Mal« mit einem eigenen Propagandasystem gewappnet sein würde. Und so geschah es dann auch im Zweiten Weltkrieg.</p>
<p>Noch weitreichendere Folgen für uns heute hatte die Tatsache, dass die US-amerikanische Wirtschaftswelt ebenfalls sehr beeindruckt von den Propaganda-Anstrengungen war. Die Businessleute hatten damals nämlich ein Problem: Das Land wurde zumindest formal zunehmend demokratischer. Deutlich mehr Menschen durften wählen, das Land wurde reicher, die demokratische Teilhabe wuchs und es gab viele neue Einwanderer. Was war angesichts dieser Entwicklungen zu tun? Es wurde zunehmend schwierig für sie, das Land weiterhin wie einen Privatclub zu betreiben. Man musste also die Kontrolle über die Köpfe der Menschen gewinnen. PR-Spezialisten hatte es zwar zuvor schon gegeben, aber die PR-Industrie, wie wir sie heute kennen, gab es noch nicht. Unternehmen wie Rockefeller stellten vielleicht Leute ein, um das Image der Firma aufzupolieren, aber die riesenhafte moderne PR-Industrie in ihren gigantischen heutigen Dimensionen wurde erst damals in den USA erfunden und war ein direktes Resultat des Ersten Weltkriegs. Ihre führenden Köpfe waren Leute der Creel-Kommission. Der wichtigste von ihnen war Edward Bernays.</p>
<p>Der Begriff »Propaganda« hatte damals übrigens noch nicht den negativen Klang wie heute. Erst im Zweiten Weltkrieg wurde der Begriff zum Tabu, weil er mit Deutschland in Verbindung gebracht wurde. Doch zuvor bedeutete er einfach so etwas wie »Information«. 1928 veröffentlichte Bernays ein Buch mit dem Titel Propaganda. Gleich zu Beginn desselben führt er aus, dass er sich die Lehren aus dem Ersten Weltkrieg zunutze mache. Die systematische Propaganda unter anderem der Kommission, der er angehörte, zeige, dass es möglich sei, »die öffentliche Meinung genauso herumzukommandieren wie die Armee ihre Soldaten«. Diese neuen Techniken der Reglementierung des Geistes sollten, wie er schrieb, von intelligenten Minderheiten genutzt werden, um dafür zu sorgen, dass der Pöbel nicht auf falsche Gedanken kommt. Mittels der neuen Techniken der Gedankenkontrolle sei dies jetzt ohne Weiteres möglich.</p>
<p>Bei dem Buch handelt es sich um die Bibel der PR-Industrie, und Bernays ist für diese eine Art Prophet. Er war ein echter Liberaler vom Schlage Roosevelts und Kennedys. Er orchestrierte auch die PR-Anstrengungen hinter dem von den Amerikanern unterstützten Staatsstreich gegen die demokratische Regierung von Guatemala. Sein größter Coup aber, der ihm in den späten zwanziger Jahren zu Ruhm verhalf, war es, Frauen das Rauchen schmackhaft zu machen. Damals rauchten Frauen nicht, und er organisierte mit den bekannten Methoden einen massiven Werbefeldzug für die Marke Chesterfield: Er zeigte Models und Filmstars mit Zigarette im Mund.</p>
<p>Dafür wurde er über den grünen Klee gelobt und stieg zur Führungsfigur der Branche auf.<br />
Ein anderes Mitglied der Creel-Kommission war Walter Lippmann, der über ein halbes Jahrhundert der angesehenste amerikanische Journalist im seriösen Journalismus war. Er schrieb in den zwanziger Jahren auch sogenannte »progressive Aufsätze« über die Demokratie – jedenfalls galten sie damals als progressiv. Er wandte ganz explizit die Lehren aus dem Buch von Bernays an und sagte, dass es in der Demokratie eine neue Kunst gebe, die er »die Herstellung von Konsens« nennt. Edward S. Herman und ich haben diesen Begriff für den Titel unseres Buches übernommen.</p>
<p>Durch dieses »manufacturing consent« kann man zum Beispiel die Tatsache neutralisieren, dass viele Menschen ein formales Wahlrecht genießen. Die politischen Führer vermögen dem jede Bedeutung zu nehmen, da sie ja in der Lage sind, Konsens zu fabrizieren und so die Wahlmöglichkeiten und Einstellungen der Menschen derart zu beschränken, dass sie letztlich immer nur gehorsam tun werden, was man ihnen sagt, obwohl sie formal – zum Beispiel eben über die Wahlen – selbst am System teilhaben. So sieht laut Lippmann eine echte Demokratie aus, die funktioniert, wie es sich gehört. Das ist die Lehre, die er aus den bisherigen Erfahrungen mit Propaganda zieht.</p>
<p>Auch die Sozial- und die Politikwissenschaften stützen sich auf diese Erfahrungen. Der Gründer des kommunikationstheoretischen Zweiges der Politikwissenschaften ist Harold Lasswell. Sein wichtigstes Werk ist eine Studie über Propaganda.10 Lasswell sagt ganz offen genau die Dinge, die ich vorhin zitiert habe, wie zum Beispiel, dass man sich nicht auf demokratische Dogmen versteifen dürfe. Postulate wie diese entstammen der akademischen Politikwissenschaft, wie sie von Lasswell und anderen konzipiert wurde. Auch in dieser Hinsicht wurden also die Lehren aus den Erfahrungen der Kriegszeit gezogen; und zwar nicht nur in der politischen Wissenschaft, sondern auch von den politischen Parteien, besonders der konservativen Partei in England. Dokumente aus ihrer Anfangszeit machen deutlich, dass auch sie die Errungenschaften des britischen Informationsministeriums verstanden. Sie erkannten, dass die Demokratie in Großbritannien zunehmend Einzug hielt, das Land also kein Privatclub mehr sein würde. Und sie schlussfolgerten, dass die Politik sich zur Kriegskunst wandeln und dabei alle Propagandamechanismen zur Anwendung bringen müsse, die schon im Ersten Weltkrieg das Denken der Menschen so effektiv kontrolliert hatten.</p>
<p>Das ist die ideologische Seite unseres Sujets, und sie stimmt mit der institutionellen Struktur überein. Sie bestätigt unsere Vorhersagen darüber, wie das Ganze wohl funktioniert. Aber diese Schlussfolgerungen dürfen ebenfalls nicht diskutiert werden. All diese Erkenntnisse gehören zwar inzwischen zur Standardliteratur, sind jedoch Insidern vorbehalten. Im College stehen die klassischen Werke über die Kunst der Gedankenkontrolle nicht auf dem Lehrplan. Genauso wenig, wie man liest, was James Madison bei der konstituierenden Versammlung sagte: Das Hauptziel des neuen Systems sei es, »die Minderheit der Vermögenden vor der Mehrheit zu schützen«, und es müsse daher so ausgestaltet sein, dass eben das erreicht werde. Hier geht es um die Grundlagen des konstitutionellen Systems, aber niemand setzt sich damit wirklich auseinander. Und in der Forschung findet man darüber nur dann etwas, wenn man sehr gründlich danach sucht.</p>
<blockquote><p>Das ist im Großen und Ganzen das Bild, das ich von der institutionellen Struktur unseres »freien« Mediensystems, von den dahinterstehenden Doktrinen und seinem Endprodukt habe. Ein weiterer Teil des Systems richtet sich an die »unwissenden, lästigen« Außenseiter. Dabei geht es hauptsächlich darum, auf die eine oder andere Art von den wirklich wichtigen Themen abzulenken. Daher lässt sich leicht vorhersagen, was das wahrscheinliche Ergebnis ist.</p></blockquote>
<hr />
<p><strong>Mehr gute Analysen zum Zustand der Medien finden Sie in unserem aktuellen Buch:</strong></p>
<p><a href="https://www.westendverlag.de/buch/luegen-die-medien/" target="_blank" rel="noopener"><img class="" src="https://www.rubikon.news/media/images/bc7860738e513a314d457d3b2ce60d89.jpg" alt="Lügen die Medien?" width="658" height="1049" /></a></p>
</div>
<div class="article-end">
<div class="article-author">
<div class="article-author-image"><img class="alignleft" src="https://www.rubikon.news/uploads/store/1459edf95ea5e493d40dee48fd3d853a.jpg" alt="Noam Chomsky" width="227" height="227" /></div>
<div class="article-author-bio">
<p><strong>Noam Chomsky</strong>, Jahrgang 1928, gilt als Begründer der modernen Linguistik und ist einer der meistzitierten Wissenschaftler der Moderne. Seit 1955 lehrte der US-Amerikaner als Linguistik-Professor am renommierten Massachusetts Institute of Technology. Inzwischen ist er emeritiert. Chomsky gehört zu den einflussreichsten kritischen Intellektuellen der Welt. Er hat mehr als 100 Bücher geschrieben, sein aktuelles ist „Requiem for the American Dream: The 10 Principles of Concentration of Wealth &amp; Power“. Chomsky ist ein scharfer Kritiker der US-amerikanischen Außenpolitik, der US-Ambitionen auf geopolitische Vorherrschaft und des globalen Kapitalismus neoliberaler Ausprägung, den er als Klassenkampf von oben gegen die Bedürfnisse und Interessen der großen Mehrheit bezeichnet.</p>
</div>
</div>
</div>
</div>
<p><a href="https://www.rubikon.news/artikel/der-mythos-der-freien-presse" rel="nofollow">https://www.rubikon.news/artikel/der-mythos-der-freien-presse</a></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div id="atatags-26942" style="width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-114160" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-332149526" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-332149526");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-332149526",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-2094958433" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2094958433");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-2094958433",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10254" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10254" class="share-google-plus-1 sd-button share-icon" href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10254" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-10254" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2017/12/01/der-mythos-der-freien-presse/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-10254-5a21498e1ef69' data-src='//widgets.wp.com/likes/#blog_id=103378072&amp;post_id=10254&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-10254-5a21498e1ef69' data-name='like-post-frame-103378072-10254-5a21498e1ef69'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2017/12/01/roger-waters-ueber-israelische-besatzungspolitik/" rel="prev"><span class="meta-nav">&laquo;</span> Roger Waters über israelische Besatzungspolitik</a></div>
				<div class="nav-next"><a href="https://linkezeitung.de/2017/12/01/ist-washington-die-korrupteste-regierung-aller-zeiten/" rel="next">Ist Washington die korrupteste Regierung aller&nbsp;Zeiten? <span class="meta-nav">&raquo;</span></a></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Es gibt noch keine Kommentare.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/01/der-mythos-der-freien-presse/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5d2abe1c45" /><input type="hidden" name="_wp_http_referer" value="/2017/12/01/der-mythos-der-freien-presse/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='10254' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="49bf6b8793" /></p>
<input type="hidden" name="genseq" value="1512130958" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/" >Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/" >Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/" >Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/" >Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/" >Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/" >Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/" >Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/" >Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/" >Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/" >Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/" >Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/" >Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/" >Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/" >Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/" >Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/" >Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/" >Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/" >Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/" >Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-983658"><a href="https://linkezeitung.de/category/inland/ueberwachung/" >Überwachung</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/" >Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/" >Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/" >Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/" >Faschisten</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/" >Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/" >Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/" >Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-576550170"><a href="https://linkezeitung.de/category/inland/migration-inland/" >Migration</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/" >Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/" >Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/" >Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/" >Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-297464"><a href="https://linkezeitung.de/category/inland/wahlen/" >Wahlen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/" >Wirtschaftspolitik</a>
</li>
	<li class="cat-item cat-item-6281785"><a href="https://linkezeitung.de/category/inland/wohnungspolitik/" >Wohnungspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-201557"><a href="https://linkezeitung.de/category/islamismus/" >Islamismus</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/" >Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/" >§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/" >Knast</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/" >Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/" >Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/" >Ausstellungen</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/" >Geschichte</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/" >Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/" >Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/" >Migranten</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://linkezeitung.de/category/migration/" >Migration</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/" >Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/" >Philosophie</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/" >Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/" >Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/" >Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/" >Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/" >Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/" >Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/" >Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-427661134"><a href="https://linkezeitung.de/category/videos/ausland-videos/welt-ausland/" >Welt</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/" >Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/" >Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/" >Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/" >Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/" >Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/" >Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/" >Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/" >Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/" >Banken</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/" >Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/" >Geld</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/" >Handel</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/" >IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/" >Krisen</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/" >Spekulation</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/" >Zinspolitik</a>
</li>
</ul>
</li>
		</ul>
</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://linkezeitung.de/2017/11/30/roger-waters-ein-antisemit/" title="Roger Waters, ein Antisemit?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/11/waters.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Roger Waters, ein Antisemit?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/11/30/roger-waters-ein-antisemit/" class="bump-view" data-bump-view="tp">
								Roger Waters, ein Antisemit?							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/11/29/leak-beweist-kooperation-zwischen-us-verbuendetem-sdf-und-islamischem-staat/" title="&quot;Leak beweist Kooperation zwischen US-Verbündetem SDF und Islamischem Staat&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/11/sdfleak.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;Leak beweist Kooperation zwischen US-Verbündetem SDF und Islamischem Staat&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/11/29/leak-beweist-kooperation-zwischen-us-verbuendetem-sdf-und-islamischem-staat/" class="bump-view" data-bump-view="tp">
								&quot;Leak beweist Kooperation zwischen US-Verbündetem SDF und Islamischem Staat&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/11/30/der-spekulationswahn-und-die-krypto-waehrungen/" title="Der Spekulationswahn und die Krypto-Währungen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/11/bitcoin.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Der Spekulationswahn und die Krypto-Währungen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/11/30/der-spekulationswahn-und-die-krypto-waehrungen/" class="bump-view" data-bump-view="tp">
								Der Spekulationswahn und die Krypto-Währungen							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/11/30/israelische-denkfabrik-israel-koennte-sich-auf-is-stuetzen-um-iranische-expansion-aufzuhalten/" title="Israelische Denkfabrik: Israel könnte sich auf IS stützen, um iranische Expansion aufzuhalten" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/11/schiiten.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Israelische Denkfabrik: Israel könnte sich auf IS stützen, um iranische Expansion aufzuhalten" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/11/30/israelische-denkfabrik-israel-koennte-sich-auf-is-stuetzen-um-iranische-expansion-aufzuhalten/" class="bump-view" data-bump-view="tp">
								Israelische Denkfabrik: Israel könnte sich auf IS stützen, um iranische Expansion aufzuhalten							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/" title="Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2016/01/3.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/" class="bump-view" data-bump-view="tp">
								Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/12/01/us-senator-usa-werden-gegen-nordkorea-in-den-krieg-ziehen/" title="US-Senator: USA werden gegen Nordkorea in den Krieg ziehen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/12/invasionnordkorea.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="US-Senator: USA werden gegen Nordkorea in den Krieg ziehen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/12/01/us-senator-usa-werden-gegen-nordkorea-in-den-krieg-ziehen/" class="bump-view" data-bump-view="tp">
								US-Senator: USA werden gegen Nordkorea in den Krieg ziehen							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/12/01/ist-washington-die-korrupteste-regierung-aller-zeiten/" title="Ist Washington die korrupteste Regierung aller Zeiten?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/12/binladentot.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ist Washington die korrupteste Regierung aller Zeiten?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/12/01/ist-washington-die-korrupteste-regierung-aller-zeiten/" class="bump-view" data-bump-view="tp">
								Ist Washington die korrupteste Regierung aller Zeiten?							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/11/29/maidan-massaker-moerder-gestehen-medien-schweigen%e2%80%a8/" title="Maidan-Massaker: Mörder gestehen – Medien schweigen " class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/11/maidanmoerder.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Maidan-Massaker: Mörder gestehen – Medien schweigen " data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/11/29/maidan-massaker-moerder-gestehen-medien-schweigen%e2%80%a8/" class="bump-view" data-bump-view="tp">
								Maidan-Massaker: Mörder gestehen – Medien schweigen 							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/11/30/staat-und-gewalt/" title="Staat und Gewalt" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/11/polizist.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Staat und Gewalt" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/11/30/staat-und-gewalt/" class="bump-view" data-bump-view="tp">
								Staat und Gewalt							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/02/16/14-afrikanische-laender-von-frankreich-gezwungen-kolonialsteuer-fuer-die-wohltaten-der-sklaverei-und-kolonisierung-zu-zahlen/" title="14 afrikanische Länder von Frankreich gezwungen, Kolonialsteuer für die Wohltaten der Sklaverei und Kolonisierung zu zahlen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/02/franceafrika.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="14 afrikanische Länder von Frankreich gezwungen, Kolonialsteuer für die Wohltaten der Sklaverei und Kolonisierung zu zahlen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/02/16/14-afrikanische-laender-von-frankreich-gezwungen-kolonialsteuer-fuer-die-wohltaten-der-sklaverei-und-kolonisierung-zu-zahlen/" class="bump-view" data-bump-view="tp">
								14 afrikanische Länder von Frankreich gezwungen, Kolonialsteuer für die Wohltaten der Sklaverei und Kolonisierung zu zahlen							</a>
						</div>
											</li>
				</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Anton Holberg" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d4e982ec44317dd2b3c8e2521dbca3c4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Anton Holberg zu <a href="https://linkezeitung.de/2017/11/30/roger-waters-ein-antisemit/comment-page-1/#comment-7296">Roger Waters, ein&nbsp;Antisem&hellip;</a></td></tr><tr><td title="B. Morawetz" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/918f8264e662d8d5c30f2359698dfe66?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">B. Morawetz zu <a href="https://linkezeitung.de/2017/11/30/der-spekulationswahn-und-die-krypto-waehrungen/comment-page-1/#comment-7290">Der Spekulationswahn und die K&hellip;</a></td></tr><tr><td title="rivaldose" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://biergartenopen.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/88a67f194f51bf1596f0cee6c4277794?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://biergartenopen.wordpress.com" rel="nofollow">rivaldose</a> zu <a href="https://linkezeitung.de/2017/11/30/der-spekulationswahn-und-die-krypto-waehrungen/comment-page-1/#comment-7289">Der Spekulationswahn und die K&hellip;</a></td></tr><tr><td title="Petrus" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/ac0b78eee3a7d99df779b2c44861eafa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Petrus zu <a href="https://linkezeitung.de/2017/11/28/gegenfeuer-seit-545-uhr-wird-zurueckverleumdet/comment-page-1/#comment-7262">Gegenfeuer: Seit 5:45 Uhr wird&hellip;</a></td></tr><tr><td title="kranich05" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://opablogdotnet.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://opablogdotnet.wordpress.com" rel="nofollow">kranich05</a> zu <a href="https://linkezeitung.de/2017/11/27/verteidigung-lenins/comment-page-1/#comment-7240">Verteidigung Lenins</a></td></tr><tr><td title="Tag Heute" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b231ced9920067978dac81086de72f64?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Tag Heute zu <a href="https://linkezeitung.de/2017/11/24/explosive-gestaendnisse/comment-page-1/#comment-7200">Explosive Geständnisse</a></td></tr><tr><td title="Google kündigt Zensur von RT und Sputnik an | pcarbeiter" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://pcarbeiter.org/?p=238" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://pcarbeiter.org/?p=238" rel="nofollow">Google kündigt Zensu&hellip;</a> zu <a href="https://linkezeitung.de/2017/11/22/google-kuendigt-zensur-von-rt-und-sputnik-an/comment-page-1/#comment-7173">Google kündigt Zensur von RT u&hellip;</a></td></tr><tr><td title="Helmut Nater" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9e959c8f1984cd049484f6c5dc154127?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Helmut Nater zu <a href="https://linkezeitung.de/2017/11/23/rebellion-gegen-schulz/comment-page-1/#comment-7166">Rebellion gegen Schulz</a></td></tr><tr><td title="Helmut Nater" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9e959c8f1984cd049484f6c5dc154127?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Helmut Nater zu <a href="https://linkezeitung.de/2017/11/23/rebellion-gegen-schulz/comment-page-1/#comment-7165">Rebellion gegen Schulz</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/11/11/ato-gipfel-verschaerft-kriegsvorbereitungen-gegen-russland/comment-page-1/#comment-7146">Nato-Gipfel verschärft Kriegsv&hellip;</a></td></tr><tr><td title="Aron" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/47246a9494fa92ccc56f0f9907c2c86c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Aron zu <a href="https://linkezeitung.de/2017/11/18/ueber-15-000-wissenschaftler-aus-mehr-als-180-laendern-haben-gerade-eine-zweite-warnung-veroeffentlicht-hoeren-wir-jetzt/comment-page-1/#comment-7128">Über 15 000 Wissenschaftler au&hellip;</a></td></tr><tr><td title="Klaus Lederers Angst vor Ken Jebsen | pcarbeiter" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://pcarbeiter.org/?p=227" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://pcarbeiter.org/?p=227" rel="nofollow">Klaus Lederers Angst&hellip;</a> zu <a href="https://linkezeitung.de/2017/11/18/klaus-lederers-angst-vor-ken-jebsen/comment-page-1/#comment-7106">Klaus Lederers Angst vor Ken&hellip;</a></td></tr><tr><td title="Tag Heute" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b231ced9920067978dac81086de72f64?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Tag Heute zu <a href="https://linkezeitung.de/2017/11/18/klaus-lederers-angst-vor-ken-jebsen/comment-page-1/#comment-7085">Klaus Lederers Angst vor Ken&hellip;</a></td></tr><tr><td title="Claus" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0e0796ef4a192e8fb8abb6a3fad9f70f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Claus zu <a href="https://linkezeitung.de/2017/11/16/geheimdienst-mischt-sich-in-jamaika-gespraeche-ein/comment-page-1/#comment-7060">Geheimdienst mischt sich in Ja&hellip;</a></td></tr><tr><td title="Ein offener Brief an die Co-Fraktionsvorsitzende der Linkspartei | pcarbeiter" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://pcarbeiter.org/?p=216" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://pcarbeiter.org/?p=216" rel="nofollow">Ein offener Brief an&hellip;</a> zu <a href="https://linkezeitung.de/2017/11/14/ein-offener-brief-an-die-co-fraktionsvorsitzende-der-linkspartei/comment-page-1/#comment-7042">Ein offener Brief an die Co-Fr&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=linkezeitung@gmail.com" target="_blank">linkezeitung@gmail.com</a></div></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archive</h3>		<ul>
			<li><a href='https://linkezeitung.de/2017/12/'>Dezember 2017</a>&nbsp;(4)</li>
	<li><a href='https://linkezeitung.de/2017/11/'>November 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/10/'>Oktober 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/09/'>September 2017</a>&nbsp;(119)</li>
	<li><a href='https://linkezeitung.de/2017/08/'>August 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/07/'>Juli 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/06/'>Juni 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/05/'>Mai 2017</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(110)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(117)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(131)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
		</ul>
		</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201748y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d4e982ec44317dd2b3c8e2521dbca3c4">
	</div>
	<div class="grofile-hash-map-918f8264e662d8d5c30f2359698dfe66">
	</div>
	<div class="grofile-hash-map-88a67f194f51bf1596f0cee6c4277794">
	</div>
	<div class="grofile-hash-map-ac0b78eee3a7d99df779b2c44861eafa">
	</div>
	<div class="grofile-hash-map-ad93fc8edf81026b9e3bd1392c012899">
	</div>
	<div class="grofile-hash-map-b231ced9920067978dac81086de72f64">
	</div>
	<div class="grofile-hash-map-9e959c8f1984cd049484f6c5dc154127">
	</div>
	<div class="grofile-hash-map-be4ffa1e1945ddd6ee59bf0bbc4af8f5">
	</div>
	<div class="grofile-hash-map-47246a9494fa92ccc56f0f9907c2c86c">
	</div>
	<div class="grofile-hash-map-0e0796ef4a192e8fb8abb6a3fad9f70f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=d329d125b6","homeURL":"https:\/\/linkezeitung.de\/","postID":"10254","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103378072" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://linkezeitung.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Linke Zeitung" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6524c5c208" /><input type="hidden" name="_wp_http_referer" value="/2017/12/01/der-mythos-der-freien-presse/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2017\/12\/01\/der-mythos-der-freien-presse\/":10254};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/01/der-mythos-der-freien-presse/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e127fa4351d011c9771a5f7981e6cad8?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F12%2F01%2Fder-mythos-der-freien-presse%2F","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"4e25138951","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e7033539ed\" \/>","referer":"https:\/\/linkezeitung.de\/2017\/12\/01\/der-mythos-der-freien-presse\/","canFollow":"1","feedID":"40861546","statusMessage":"","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2017%2F12%2F01%2Fder-mythos-der-freien-presse%2F","postID":"10254","shortlink":"https:\/\/wp.me\/p6ZLmg-2Fo","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/10254","statsLink":"https:\/\/wordpress.com\/stats\/post\/10254\/linkezeitung.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 90 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F12%2F01%2Fder-mythos-der-freien-presse%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"6d9ca8e364","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F12%2F01%2Fder-mythos-der-freien-presse%2F","blog_id":"103378072","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkV1OwzAQhC+E46ISEA+IoyDX2bbr+I/ddUNvj6OSkkqVpT6tNZ5vtB7rKSubokAU7VgPcEIL+adz/KRXV6Go7MsBI2uPI7D+LlDgaOLggRpmm0KokrpAbqZ3mifM8Ah0IywgRuvLcGsgyP7cBYyNdAeSjR31Vw3QMqEIkBIM4DG2tjJDzVU7QzoYrkw9qXQCIpyXuGoPJgjVXbgFWcEUZ+h6utcA5/9Hr3VXP4rOf6Nbu+4VbygVBr90pBahtd+IHEDUtttcKt0nCg1/Tixq7w2S5qMhjIdlVugzfDz3m/ft20v/2rtfiUf59g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "linkezeitungblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'10254','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNLb1IlMSUtNGQ3a28xSyxpbHFrK0lsP3dpdHZSV09FRGdhdkIvR0FESFAzL05RLVEtSkUxTD95anF2cTQ0MHNpZSx8eXd4QTguRHFBbFZLbnkxSEJsLnpLbmI5cGErNmpRM11mYUQ2VERZam4wP083L1RIXVB1eFs0SS5lNmgsSVRmRFl0RWo3ZT0zWS8sWS8xcncrZ1gwOWo3eERlaC01SWsyZUYxWUdGRHJ+YXZGQklYR0lL'}]);
_stq.push([ 'clickTrackerInit', '103378072', '10254' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>
<!--
	generated in 0.210 seconds
	122219 bytes batcached for 300 seconds
-->
