<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Die hebräischen Neonazis | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=linkezeitung.de&amp;id=103378072&amp;t=1504086724&amp;back=https%3A%2F%2Flinkezeitung.de%2F2017%2F08%2F30%2Fdie-hebraeischen-neonazis%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Die hebräischen Neonazis Kommentar-Feed" href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkVtuAyEMRTdUiqZq8/iouhYeDiHBgLCn0+y+kElaZRKh/CAb3cO92HLKwqTIEFniKHIYnY8kp2wSCkIf4LToXg3Ri3yMBX8EkgfgrMxRnLs7uQ7J/fukYpUl6ULSKjyn5T1gKtFHp3YMRXy/9SIVCIrBipyIF10PM6lAvcesuCkQrFcQAKush03eOqg+VXKpBcNPF8G8uhq1cl8n1002L0PrXIBI1BP9iKIN5cGwb36ELf28lXPAm5sZ9TIm9pWmv+LuzdlK5lEvVyGJTwEa8IWfw/t2tVkPm4/h8At+Aecw' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s0.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMAD9kDFVBPYhvqTWGSLYpmyyLv7fe3EtvMzCDa4NiNagGTgs0XViq4ypPpnAMa9DMO3l8lPbFfYfjxa1IVpCebGU0MxmolRxidSPw0izzaJ3pocYdGXv1p7/pPt3S6Xo+XFI6pvcX8I5YXA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Drakonisches Urteil gegen G20-Demonstranten' href='https://linkezeitung.de/2017/08/30/drakonisches-urteil-gegen-g20-demonstranten/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/" />
<link rel='shortlink' href='http://wp.me/p6ZLmg-2m3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2017%2F08%2F30%2Fdie-hebraeischen-neonazis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2017%2F08%2F30%2Fdie-hebraeischen-neonazis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die hebräischen Neonazis" />
<meta property="og:url" content="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/" />
<meta property="og:description" content="von Gideon Levy &#8211; www.tlaxcala-int.org Bild: Anhänger der Lehava-Gruppe Warum sagen Israelis nichts zu US-Präsident Donald Trumps Kommentaren über „manche feine Leute“, die  an der Versammlun…" />
<meta property="article:published_time" content="2017-08-30T07:21:02+00:00" />
<meta property="article:modified_time" content="2017-08-30T07:21:02+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2017/08/lehavagruppe.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Die hebräischen Neonazis" />
<meta name="twitter:image:src" content="https://linkezeitungblog.files.wordpress.com/2017/08/lehavagruppe.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=114" />
<link rel='openid.server' href='https://linkezeitungblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitungblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Die hebräischen Neonazis | Linke Zeitung auf WordPress.com" />
<meta name="description" content="von Gideon Levy - www.tlaxcala-int.org Bild: Anhänger der Lehava-Gruppe Warum sagen Israelis nichts zu US-Präsident Donald Trumps Kommentaren über „manche feine Leute“, die  an der Versammlung der weißen Supremazisten in Charlottesville teilgenommen haben? Israel hat kein moralisches Recht, den US-Präsidenten Donald Trump wegen seiner  verzeihenden Bemerkungen über die Neonazis in seinem Land zu beurteilen.  Zunächst&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'linkezeitung.de',
				pageURL: 'https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/'
			};
		</script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-9055 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2015/12/cropped-climatemarch.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/ausland/" rel="category tag">Ausland</a>, <a href="https://linkezeitung.de/category/ausland/naher-osten/" rel="category tag">Naher Osten</a></div>

			<h1 class="post_name" id="post-9055">Die hebräischen Neonazis</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von LZ" rel="author">LZ</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2017-08-30T09:21:02+00:00" pubdate>30. August 2017</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/#respond">Hinterlasse einen Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img data-attachment-id="9056" data-permalink="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/lehavagruppe/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2017/08/lehavagruppe.jpg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lehavagruppe" data-image-description="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2017/08/lehavagruppe.jpg?w=648&#038;h=365" data-large-file="https://linkezeitungblog.files.wordpress.com/2017/08/lehavagruppe.jpg?w=600" class="alignnone  wp-image-9056" src="https://linkezeitungblog.files.wordpress.com/2017/08/lehavagruppe.jpg?w=648&#038;h=365" alt="" width="648" height="365" srcset="https://linkezeitungblog.files.wordpress.com/2017/08/lehavagruppe.jpg 600w, https://linkezeitungblog.files.wordpress.com/2017/08/lehavagruppe.jpg?w=150&amp;h=85 150w, https://linkezeitungblog.files.wordpress.com/2017/08/lehavagruppe.jpg?w=300&amp;h=169 300w" sizes="(max-width: 648px) 100vw, 648px" /></p>
<p>von <span class="auteur"><a href="http://www.tlaxcala-int.org/biographie.asp?ref_aut=71&amp;lg_pp=de">Gideon Levy</a></span> &#8211; <a href="http://www.tlaxcala-int.org" rel="nofollow">http://www.tlaxcala-int.org</a></p>
<p>Bild: Anhänger der Lehava-Gruppe</p>
<p>Warum sagen Israelis nichts zu US-Präsident Donald Trumps Kommentaren über „manche feine Leute“, die  an der Versammlung der weißen Supremazisten in Charlottesville teilgenommen haben?</p>
<p>Israel hat kein moralisches Recht, den US-Präsidenten Donald Trump wegen seiner  verzeihenden Bemerkungen über die Neonazis in seinem Land zu beurteilen.  Zunächst war Israel nicht wirklich geschockt von dem, was er sagte. Schließlich ist es bereit alles von jedem zu akzeptieren, der die israelische Besatzung unterstützt. Das ist hier  axiomatisch. Ob das  ein ungarischer  Faschist ist oder ein US-amerikanischer Neonazi, solange sie die Besatzung unterstützen – selbst wenn sie im Geheimen Juden hassen -,  werden sie als Freunde  Israels und  moralische Leute angesehen.</p>
<p>Die besten „Freunde Israels“ sind heute  Faschisten und Evangelikale, Fremdenhasser und Islamfeinde. Was am wichtigsten ist: sie unterstützen die Besatzung. Nur die  Gegner der Besatzung sind Antisemiten, und wir werden  uns besonders darum  bemühen, sie zu bekämpfen. Wir werden  jedem andern vergeben.</p>
<p>Doch da gibt es noch einen anderen Grund für das Schweigen  der Israelis. Es erinnert  an das jiddische Sprichwort über den Betrug der eigenen Schuld – dass der Dieb denkt, sein eigener Hut  brennt. Neonazis? Wir haben eine Menge eigenen „Made in Israel“, hebräische  Äquivalente von Neonazis und die Opposition gegen sie in Israel ist weniger als gegen Neonazis in den USA Eine entschlossene Gegendemonstration wurde von Progressisten angesichts dieses Marsches  in Charlottesville gemacht.  Und hier?</p>
<p>Die heilige Symmetrie, die  Trump versuchte zu schaffen zwischen Angreifer und Angegriffenem, zwischen  Aggressor und Verteidiger, zwischen  Anstachlung und Protest, zwischen  Gerechtigkeit und Bösem, das wurde in Israel erfunden. Hier habe wir den Besatzer und die Besetzten, einen brutalen und zuweilen sogar mörderischen rechten Flügel und einen linken Flügel, der nie gemordet hat, aber  sie werden als gleichwertig angesehen.</p>
<p>Jeder Angriff von Siedler-Rowdys auf palästinensische  Bauern auf deren eigenem Land wird als  „Zusammenstoß“ angesehen. Jeder palästinensische Protest gegen die Gewalt der Besatzer wird als  „Friedensstörung“ betrachtet. Es ist eine symmetrische  Schlägerei  zwischen den Hirten der beiden Völker.  Schließlich  gibt es unter den Siedlern gute und  schlechte Leute   &#8211; genau  wie Trump im Hinblick auf  seine „alternative Rechte“ sagte.</p>
<p><span class="texte1"><img src="https://i0.wp.com/tlaxcala-int.org/upload/gal_16698.jpg" alt="" width="600" height="399" /></span></p>
<p>Die israelische alternative Rechte ist nicht neonazistisch. Aber tausend  neonazistische Blumen blühen an ihren Rändern, und keiner denkt daran,</p>
<p><img src="https://i1.wp.com/tlaxcala-int.org/upload/gal_16695.jpg" alt="" width="600" height="337" /></p>
<p align="center">Das Straßenschild bei  Halamish. Foto Amira Hass</p>
<p>  sie auszureißen. Faschismus  wird in Israel seit langem  akzeptiert, Neonazis doch nicht, aber der Unterschied zwischen den beiden ist vage. Wenn die extremistische Lehava-Organisation  nicht neonazistische, was ist sie dann? Wenn Beitar  Jerusalems La-Familia-Fangruppe keine Neo-Nazis sind, was sind sie dann? Wenn der Brandanschlag auf die Dawabsheh-Familie iM Westbank-Dorf Duma und das Kidnappen und der Mord an Mohammad Abu Khdeir keine neonazistische Taten waren, was sind sie dann? Und  was ist mit dem Straßenschild auf Arabisch in der Nähe der Siedlung Halamish:  „Dieses Gebiet ist unter Kontrolle der Juden.  Das Betreten durch Araber ist verboten und  stellt ein Risiko für euer Leben dar!“</p>
<p>Die Flaggenparade von Juden am Jerusalemtag ist eine  vom Staat gesponserte neonazistische Provokation, genau  wie die Purim-Krawalle  in Hebron. Die  jüdische Gemeinde in Hebron  ist im Wesentlichen neonazistische. Geht und seht und urteilt selbst. Und die Swimmingpools und jüdische  Gemeinden, die für Araber verboten sind? Was würden sie gegenüber einem Araber tun, der die Regel bricht und in einen jüdischen Swimmingpool in Kochar Yair, einer israelischen Gemeinde rechtschaffener Mitte-Links-Leute schleicht, deren  Mehrheit die aufgeklärte Jesch Atid und die zionistische Unionspartei wählt? Und was werden sie in der galiläischen Gemeinde von Nofit tun, wenn Araber nach dem Erweiterungsplan  dort Häuser bauen? Es ist nicht schwierig für uns sich vorzustellen, wie diese Leute auf der zionistischen Linke dagegen sind, ja auch unfreundliche Mittel gegenüber Arabern anwenden, wenn sie in ihre Gemeinden kommen.</p>
<p>Der Kapitulationsplan von MK Bezalel Smotrich (HaBajit haJehudi)  ist trotz all seiner  Proteste neonazistisch.  Unter den drei  Möglichkeiten, die er den  Palästinensern bietet, ist nicht eine, die human wäre – und die  dritte  ruft zu  ihrer Vertreibung und  Zerstörung auf. Brauchen wir noch etwas?  Und seine Frau  weigert sich, im selben Raum mit einer Frau  von minderwertiger Rasse ein Kind zu gebären. Das ist auch neonazistisch.</p>
<p>Die sozialen Medien  sin voll  von  entsetzlichen neonazistische Erklärungen &#8211;  Wünsche  des Todes für jedes palästinensische Kind  und ähnliche  Wünsche  für die, die die Geschichten der Kinder erzählen. Man kann nicht sagen, es seien nur „eine Handvoll Abweichler“. Auch dies ist der Geist der Zeit.</p>
<p>Wir können die Gefühle in diesem Land nicht ignorieren, in dem es eine Politik  des organisierten und institutionalisierten Rassismus gegen afrikanische  Asylsuchende gibt. Vorfaschistische Gefühle beginnen, sich hier durchzusetzen &#8211; mit vom Staat gesponserten neonazistischen Manifestationen – mehr als in jedem anderen westlichen Land.</p>
<p>Im Westen richten sich die meisten Ausdrücke der Verachtung  gegen Ausländer. In Israel  richten sie sich  meistens direkt gegen die Menschen, die in diesem Land einheimisch sind.  Sich über Trump beklagen?  Das wäre schon der Gipfel der Heuchelei.</p>
<p>&nbsp;</p>
<p><span class="trad">Übersetzt von <b> Ellen Brown</b></span></p>
<hr />
<p><span class="envoi"><br />
Danke <a href="http://tlaxcala-int.org" target="_blank" rel="noopener">Tlaxcala</a><br />
Quelle: <a href="http://www.haaretz.com/opinion/.premium-1.807833" target="_blank" rel="noopener">http://www.haaretz.com/opinion/.premium-1.807833</a><br />
Erscheinungsdatum des Originalartikels: 20/08/2017<br />
Artikel in Tlaxcala veröffentlicht: <a href="http://www.tlaxcala-int.org/article.asp?reference=21366">http://www.tlaxcala-int.org/article.asp?reference=21366</a> </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span class="trad"><br />
<b></b></span></p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-194986108" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-194986108');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-194986108",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-194986108'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-100929635" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-100929635');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-100929635",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-100929635'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9055" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9055" class="share-google-plus-1 sd-button share-icon" href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9055" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9055" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-9055-59a68ac436967' data-src='//widgets.wp.com/likes/#blog_id=103378072&amp;post_id=9055&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-9055-59a68ac436967' data-name='like-post-frame-103378072-9055-59a68ac436967'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2017/08/30/drakonisches-urteil-gegen-g20-demonstranten/" rel="prev"><span class="meta-nav">&laquo;</span> Drakonisches Urteil gegen G20-Demonstranten</a></div>
				<div class="nav-next"></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Es gibt noch keine Kommentare.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/die-hebraeischen-neonazis/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ebb46ca7d3" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/die-hebraeischen-neonazis/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='9055' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45b6f5ae44" /></p>
<input type="hidden" name="genseq" value="1504086724" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/" >Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/" >Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/" >Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/" >Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/" >Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/" >Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/" >Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/" >Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/" >Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/" >Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/" >Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/" >Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/" >Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/" >Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/" >Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/" >Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/" >Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/" >Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/" >Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-983658"><a href="https://linkezeitung.de/category/inland/ueberwachung/" >Überwachung</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/" >Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/" >Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/" >Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/" >Faschisten</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/" >Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/" >Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/" >Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-576550170"><a href="https://linkezeitung.de/category/inland/migration-inland/" >Migration</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/" >Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/" >Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/" >Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/" >Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-297464"><a href="https://linkezeitung.de/category/inland/wahlen/" >Wahlen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/" >Wirtschaftspolitik</a>
</li>
	<li class="cat-item cat-item-6281785"><a href="https://linkezeitung.de/category/inland/wohnungspolitik/" >Wohnungspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-201557"><a href="https://linkezeitung.de/category/islamismus/" >Islamismus</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/" >Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/" >§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/" >Knast</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/" >Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/" >Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/" >Ausstellungen</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/" >Geschichte</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/" >Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/" >Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/" >Migranten</a>
</li>
	<li class="cat-item cat-item-1158"><a href="https://linkezeitung.de/category/migration/" >Migration</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/" >Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/" >Philosophie</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/" >Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/" >Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/" >Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/" >Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/" >Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/" >Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/" >Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-427661134"><a href="https://linkezeitung.de/category/videos/ausland-videos/welt-ausland/" >Welt</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/" >Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/" >Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/" >Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/" >Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/" >Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/" >Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/" >Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/" >Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/" >Banken</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/" >Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/" >Geld</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/" >Handel</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/" >IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/" >Krisen</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/" >Spekulation</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/" >Zinspolitik</a>
</li>
</ul>
</li>
		</ul>
</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://linkezeitung.de/2017/08/29/israel-droht-syrien-usa-und-russland/" title="Israel droht Syrien, USA und Russland" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/08/bombiran.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Israel droht Syrien, USA und Russland" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/08/29/israel-droht-syrien-usa-und-russland/" class="bump-view" data-bump-view="tp">
								Israel droht Syrien, USA und Russland							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/08/29/analyse-wieso-schwaechelt-die-us-offensive-mit-kurden-miliz-ypg-gegen-is-hochburg-rakka-so-massiv/" title="Analyse: Wieso schwächelt die US-Offensive mit Kurden-Miliz YPG gegen IS-Hochburg Rakka so massiv?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/08/rakka.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Analyse: Wieso schwächelt die US-Offensive mit Kurden-Miliz YPG gegen IS-Hochburg Rakka so massiv?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/08/29/analyse-wieso-schwaechelt-die-us-offensive-mit-kurden-miliz-ypg-gegen-is-hochburg-rakka-so-massiv/" class="bump-view" data-bump-view="tp">
								Analyse: Wieso schwächelt die US-Offensive mit Kurden-Miliz YPG gegen IS-Hochburg Rakka so massiv?							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/" title="Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2016/01/3.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/" class="bump-view" data-bump-view="tp">
								Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/08/27/shia-aufstand-in-saudiarabien-die-schlacht-um-awamiya/" title="Shia-Aufstand in Saudiarabien; die Schlacht um Awamiya" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/08/awamiya.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Shia-Aufstand in Saudiarabien; die Schlacht um Awamiya" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/08/27/shia-aufstand-in-saudiarabien-die-schlacht-um-awamiya/" class="bump-view" data-bump-view="tp">
								Shia-Aufstand in Saudiarabien; die Schlacht um Awamiya							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/08/28/licht-am-ende-des-tunnels-venezuela-macht-oel-deals-mit-russland-und-china/" title="Licht am Ende des Tunnels – Venezuela macht Öl-Deals mit Russland und China" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/08/maduroxi.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Licht am Ende des Tunnels – Venezuela macht Öl-Deals mit Russland und China" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/08/28/licht-am-ende-des-tunnels-venezuela-macht-oel-deals-mit-russland-und-china/" class="bump-view" data-bump-view="tp">
								Licht am Ende des Tunnels – Venezuela macht Öl-Deals mit Russland und China							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/08/28/rettet-das-grundeinkommen-die-welt/" title="Rettet das Grundeinkommen die Welt?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/08/grundeinkommen.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rettet das Grundeinkommen die Welt?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/08/28/rettet-das-grundeinkommen-die-welt/" class="bump-view" data-bump-view="tp">
								Rettet das Grundeinkommen die Welt?							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/08/27/von-ard-und-zdf-totgeschwiegen-nordkorea-verkuendet-wiederholt-dass-es-auf-atomwaffen-verzichten-wuerde/" title="Von ARD und ZDF totgeschwiegen: Nordkorea verkündet wiederholt, dass es auf Atomwaffen verzichten würde" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/08/ardnordkorea.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Von ARD und ZDF totgeschwiegen: Nordkorea verkündet wiederholt, dass es auf Atomwaffen verzichten würde" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/08/27/von-ard-und-zdf-totgeschwiegen-nordkorea-verkuendet-wiederholt-dass-es-auf-atomwaffen-verzichten-wuerde/" class="bump-view" data-bump-view="tp">
								Von ARD und ZDF totgeschwiegen: Nordkorea verkündet wiederholt, dass es auf Atomwaffen verzichten würde							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/08/30/drakonisches-urteil-gegen-g20-demonstranten/" title="Drakonisches Urteil gegen G20-Demonstranten" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/08/krieten.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Drakonisches Urteil gegen G20-Demonstranten" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/08/30/drakonisches-urteil-gegen-g20-demonstranten/" class="bump-view" data-bump-view="tp">
								Drakonisches Urteil gegen G20-Demonstranten							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/" title="Die hebräischen Neonazis" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/08/lehavagruppe.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die hebräischen Neonazis" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/08/30/die-hebraeischen-neonazis/" class="bump-view" data-bump-view="tp">
								Die hebräischen Neonazis							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/08/02/fassadendemokratie-und-tiefer-staat/" title="Fassadendemokratie und Tiefer Staat" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://linkezeitungblog.files.wordpress.com/2017/08/fassadendemokratie.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Fassadendemokratie und Tiefer Staat" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/08/02/fassadendemokratie-und-tiefer-staat/" class="bump-view" data-bump-view="tp">
								Fassadendemokratie und Tiefer Staat							</a>
						</div>
											</li>
				</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="dieta01.com" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://dieta01.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a66ad3c8e83d98bfc692555af10e20ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://dieta01.com/" rel="nofollow">dieta01.com</a> zu <a href="https://linkezeitung.de/2017/08/25/kriegsspiele-um-venezuela/comment-page-1/#comment-5756">Kriegsspiele um Venezuela</a></td></tr><tr><td title="Sandra" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d756179b1ebaba1c5da11daf1befe1c1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Sandra zu <a href="https://linkezeitung.de/2017/08/25/mexiko-will-die-trump-mauer-jetzt-selbst-bauen/comment-page-1/#comment-5751">Mexiko will die Trump-Mauer je&hellip;</a></td></tr><tr><td title="Sandra" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d756179b1ebaba1c5da11daf1befe1c1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Sandra zu <a href="https://linkezeitung.de/2017/08/26/schlagseite-steuerbord-wenn-der-staatsapparat-nach-rechts-kippt/comment-page-1/#comment-5738">Schlagseite Steuerbord: Wenn d&hellip;</a></td></tr><tr><td title="Noreen Stephan" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0dfa948d9ea60b45e64cd5604490e6ad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Noreen Stephan zu <a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/comment-page-1/#comment-5736">Die neue Deagel-Liste, die ISI&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/08/29/analyse-wieso-schwaechelt-die-us-offensive-mit-kurden-miliz-ypg-gegen-is-hochburg-rakka-so-massiv/comment-page-1/#comment-5730">Analyse: Wieso schwächelt die&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/08/29/israel-droht-syrien-usa-und-russland/comment-page-1/#comment-5729">Israel droht Syrien, USA und&hellip;</a></td></tr><tr><td title="Nullzins" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/448be7e7bfb41de9318396d71da16e54?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Nullzins zu <a href="https://linkezeitung.de/2017/08/27/misiks-zwitter-ende-des-kapitalismus-und-die-gleiche-scheisse-beginnt-von-vorne/comment-page-1/#comment-5720">Misiks Zwitter-Ende des Kapita&hellip;</a></td></tr><tr><td title="Wolle" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6abfd8cba0f0c83c71329ecc8644267b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Wolle zu <a href="https://linkezeitung.de/2017/08/26/de-maiziere-verbietet-medienportal-linksunten-indymedia-org/comment-page-1/#comment-5714">De Maizière verbietet Medienpo&hellip;</a></td></tr><tr><td title="Claus" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0e0796ef4a192e8fb8abb6a3fad9f70f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Claus zu <a href="https://linkezeitung.de/2017/08/28/rettet-das-grundeinkommen-die-welt/comment-page-1/#comment-5702">Rettet das Grundeinkommen die&hellip;</a></td></tr><tr><td title="Hans-Peter Fischer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3a66666eca9562d5d54177e02a16be91?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Hans-Peter Fischer zu <a href="https://linkezeitung.de/2017/08/28/schwere-beschuldigungen-gegen-lidl-in-griechenland/comment-page-1/#comment-5700">Schwere Beschuldigungen gegen&hellip;</a></td></tr><tr><td title="Wolle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://rotefahne.eu/2012/01/die-gruenen-antideutsche-und-anti-linke/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/6abfd8cba0f0c83c71329ecc8644267b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://rotefahne.eu/2012/01/die-gruenen-antideutsche-und-anti-linke/" rel="nofollow">Wolle</a> zu <a href="https://linkezeitung.de/2017/08/26/de-maiziere-verbietet-medienportal-linksunten-indymedia-org/comment-page-1/#comment-5695">De Maizière verbietet Medienpo&hellip;</a></td></tr><tr><td title="Zombienation" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d3f27a93a3bec2f72c6e94c67ee70adf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Zombienation zu <a href="https://linkezeitung.de/2017/08/26/de-maiziere-verbietet-medienportal-linksunten-indymedia-org/comment-page-1/#comment-5686">De Maizière verbietet Medienpo&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/08/26/verschwoerungstheorie/comment-page-1/#comment-5663">Verschwörungstheorie</a></td></tr><tr><td title="Internetzel" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.internetzel.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c74fd44a03cc045f94c7bfd38376f619?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.internetzel.wordpress.com" rel="nofollow">Internetzel</a> zu <a href="https://linkezeitung.de/2017/08/24/das-neue-politische-dokument-der-hamas/comment-page-1/#comment-5631">Das neue Politische Dokument d&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/08/25/jackson-hole-die-zentralbanken-sitzen-in-der-falle/comment-page-1/#comment-5630">Jackson Hole: Die Zentralbanke&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=linkezeitung@gmail.com" target="_blank">linkezeitung@gmail.com</a></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archive</h3>		<ul>
			<li><a href='https://linkezeitung.de/2017/08/'>August 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/07/'>Juli 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2017/06/'>Juni 2017</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2017/05/'>Mai 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(115)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(134)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
		</ul>
		</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a66ad3c8e83d98bfc692555af10e20ff">
	</div>
	<div class="grofile-hash-map-d756179b1ebaba1c5da11daf1befe1c1">
	</div>
	<div class="grofile-hash-map-0dfa948d9ea60b45e64cd5604490e6ad">
	</div>
	<div class="grofile-hash-map-be4ffa1e1945ddd6ee59bf0bbc4af8f5">
	</div>
	<div class="grofile-hash-map-448be7e7bfb41de9318396d71da16e54">
	</div>
	<div class="grofile-hash-map-6abfd8cba0f0c83c71329ecc8644267b">
	</div>
	<div class="grofile-hash-map-0e0796ef4a192e8fb8abb6a3fad9f70f">
	</div>
	<div class="grofile-hash-map-3a66666eca9562d5d54177e02a16be91">
	</div>
	<div class="grofile-hash-map-d3f27a93a3bec2f72c6e94c67ee70adf">
	</div>
	<div class="grofile-hash-map-c74fd44a03cc045f94c7bfd38376f619">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=12413c366b","homeURL":"https:\/\/linkezeitung.de\/","postID":"9055","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103378072" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://linkezeitung.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Linke Zeitung" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5fc496cc8" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/die-hebraeischen-neonazis/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2017\/08\/30\/die-hebraeischen-neonazis\/":9055};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/08/30/die-hebraeischen-neonazis/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e127fa4351d011c9771a5f7981e6cad8?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F08%2F30%2Fdie-hebraeischen-neonazis%2F","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"5283058caf","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9060a24601\" \/>","referer":"https:\/\/linkezeitung.de\/2017\/08\/30\/die-hebraeischen-neonazis\/","canFollow":"1","feedID":"40861546","statusMessage":"","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2017%2F08%2F30%2Fdie-hebraeischen-neonazis%2F","postID":"9055","shortlink":"http:\/\/wp.me\/p6ZLmg-2m3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/9055","statsLink":"https:\/\/wordpress.com\/stats\/post\/9055\/linkezeitung.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 70 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F08%2F30%2Fdie-hebraeischen-neonazis%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"9faeff2c45","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F08%2F30%2Fdie-hebraeischen-neonazis%2F","blog_id":"103378072","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUFtuwzAMu9AcpR32+Bl2lMF11FaOX5XsZr39HHTpUqAwsC8JFElQhCkpE0PGkMEKDHgmg+m7s/IEq5MvKrlyoCDgaESBU8GCRx0Gh9wgm+h9hdRVZGf1DmSihP8R3QGLkIJxZbgnMCZ36TyFhrvFnLQZ4asaQJ4oZ2SVyaOj0Eqlh+qrdprBa6mauql4RmaaQ9ywloPJFMPscNsePSPpL/8at7VzvvyObs161KHmWATd8q5agFa+kcRjVs9df21nH9k3+ClKVnuniUGOmikclllFn/5j89JvX983b9ve/gBbeeX1'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "linkezeitungblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'9055','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNwd1MmZ0xWJVVvaCtLYmhaeWxBaUtJemtNcERiLmFlTXRZaVYrYj1aRXRrcz8rc3ZUUGdHME4mSEc3JjByTFZRYTZYSTN+dyVhU0clUnZsYUNsalNVZVh5RSZdYU9TeG5TNlE0cGk4OUJuZ0YlcTVzLVFXRC5IciV3VW51MzAzWF14VkpFbldvYUF4Rjd4cE1keDJTSHpmN1dvcmlIQWlXRzIsT2FxUD90USxmcEhaaGRQUS10'}]);
_stq.push([ 'clickTrackerInit', '103378072', '9055' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>