<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Mit den Anschlägen am 11. September 2001 wurde auch die Demokratie in den USA zerstört | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=linkezeitung.de&amp;id=103378072&amp;t=1494166067&amp;back=https%3A%2F%2Flinkezeitung.de%2F2017%2F05%2F07%2Fmit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Mit den Anschlägen am 11. September 2001 wurde auch die Demokratie in den USA&nbsp;zerstört Kommentar-Feed" href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkNFuwjAMRX+IYDEqtj1MfEuSmhKI4yh2Qfz9klVsoqBqL5Ft3ZNrX7hm4zkpJgUaTY7jEJLANXsmIxQi3mbd2ous4DUWwxkFTqjZ+rP56Z7kLvLw58Olt73AENnZ+D+tHpG4pJAGe1As5vK2tFLBaBV7k1l01i1hngvWOWWrTUHYB4sRqcqWMMq7O9XKY41h0WZK1rlcUMTUl8JIpl34IrmH9aitMkUMVfg4mdAAiTVUWn6Lpz8nK8ijm+cKoreIDdjT16b7eN/uNt1nd/oG5sjTyQ==' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s0.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Warum Washington höllische Angst vor Rusland und China&nbsp;hat' href='https://linkezeitung.de/2017/05/07/warum-washington-hoellische-angst-vor-rusland-und-china-hat/' />
<link rel='next' title='Wie die Kriege in Syrien und im Irak zum Ende kommen&nbsp;können' href='https://linkezeitung.de/2017/05/07/wie-die-kriege-in-syrien-und-im-irak-zum-ende-kommen-koennen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/" />
<link rel='shortlink' href='http://wp.me/p6ZLmg-1Xi' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2017%2F05%2F07%2Fmit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2017%2F05%2F07%2Fmit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mit den Anschlägen am 11. September 2001 wurde auch die Demokratie in den USA zerstört" />
<meta property="og:url" content="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/" />
<meta property="og:description" content="von Paul Craig Roberts &#8211; www.luftpost-kl.de Die Ereignisse am 11. September 2001 haben die Welt verändert. Sie haben der US-Regierung als Vorwand für Militärinterventionen in sieben Staaten i…" />
<meta property="article:published_time" content="2017-05-07T07:11:47+00:00" />
<meta property="article:modified_time" content="2017-05-07T07:11:47+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2017/05/sprengung1.jpg" />
<meta property="og:image:width" content="599" />
<meta property="og:image:height" content="721" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://linkezeitungblog.files.wordpress.com/2017/05/sprengung1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=114" />
<link rel='openid.server' href='https://linkezeitungblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitungblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Mit den Anschlägen am 11. September 2001 wurde auch die Demokratie in den USA&nbsp;zerstört | Linke Zeitung auf WordPress.com" />
<meta name="description" content="von Paul Craig Roberts - www.luftpost-kl.de Die Ereignisse am 11. September 2001 haben die Welt verändert. Sie haben der US-Regierung als Vorwand für Militärinterventionen in sieben Staaten im Mittleren Osten gedient, den Tod von Millionen Zivilisten verursacht und Westeuropa eine Flut muslimischer Flüchtlinge gebracht. Die US-Regierung hat Milliarden Dollars vergeudet, um ganze Länder zu verwüsten&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'linkezeitung.de',
				pageURL: 'https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7520 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2015/12/cropped-climatemarch.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/allgemein/" rel="category tag">Allgemein</a></div>

			<h1 class="post_name" id="post-7520">Mit den Anschlägen am 11. September 2001 wurde auch die Demokratie in den USA&nbsp;zerstört</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von egester" rel="author">egester</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2017-05-07T09:11:47+00:00" pubdate>7. Mai 2017</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/#respond">Hinterlasse einen Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img data-attachment-id="7521" data-permalink="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/sprengung1/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2017/05/sprengung1.jpg" data-orig-size="599,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sprengung1" data-image-description="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2017/05/sprengung1.jpg?w=570&#038;h=687" data-large-file="https://linkezeitungblog.files.wordpress.com/2017/05/sprengung1.jpg?w=599" class="alignnone  wp-image-7521" src="https://linkezeitungblog.files.wordpress.com/2017/05/sprengung1.jpg?w=570&#038;h=687" alt="" width="570" height="687" srcset="https://linkezeitungblog.files.wordpress.com/2017/05/sprengung1.jpg?w=570&amp;h=687 570w, https://linkezeitungblog.files.wordpress.com/2017/05/sprengung1.jpg?w=125&amp;h=150 125w, https://linkezeitungblog.files.wordpress.com/2017/05/sprengung1.jpg?w=249&amp;h=300 249w, https://linkezeitungblog.files.wordpress.com/2017/05/sprengung1.jpg 599w" sizes="(max-width: 570px) 100vw, 570px" /></p>
<p>von Paul Craig Roberts &#8211; <a href="http://www.luftpost-kl.de" rel="nofollow">http://www.luftpost-kl.de</a></p>
<p>Die Ereignisse am 11. September 2001 haben die Welt verändert. Sie haben der US-Regierung als Vorwand für Militärinterventionen in sieben Staaten im Mittleren Osten gedient, den Tod von Millionen Zivilisten verursacht und Westeuropa eine Flut muslimischer Flüchtlinge gebracht. Die US-Regierung hat Milliarden Dollars vergeudet, um ganze Länder zu verwüsten und Frauen und Kinder zu ermorden, während gleichzeitig die öffentliche Infrastruktur der USA verrottete,   viele US-Bürger ihre   überschuldeten   Häuser verloren und Kranke nicht mehr angemessen behandelt werden konnten. Die Anschläge am 11.09. dienten auch als Rechtfertigung für die Aussetzung der Bürgerrechte, die unsere Verfassung allen US-Amerikanern garantiert [s. <a href="http://www.paulcraigroberts.org/2017/04/20/free-" rel="nofollow">http://www.paulcraigroberts.org/2017/04/20/free-</a><br />
dom-democracy-tyranny/          ].</p>
<p>Am 11. September 2001, hat mich ein Nachbar angerufen und mir gesagt, ich solle meinen Fernseher einschalten. Ich tat es und sah die beiden Türme des World Trade Centers einstürzen. Im Dachrestaurant eines der Türme habe ich früher oft mein Mittagessen eingenommen, denn das Büro, in dem ich für das <em>Wall Street Journal </em>gearbeitet habe, lag auf der anderen Straßenseite.</p>
<p>Zwei relativ leichtgewichtige Verkehrsflugzeuge aus Aluminium waren nacheinander in die beiden mit massiven Stahlskeletten verstärkten Türme eingeschlagen, und zunächst waren nur einige orangefarbene Rauchschwaden außerhalb der Gebäude zu sehen. Nach etwas weniger als einer Stunde stürzte erst der eine und kurz darauf der andere Turm Stockwerk für Stockwerk auf seinem Grundriss in sich zusammen.</p>
<p>Die Nachrichtensprecher haben genau das beschrieben, was ich gesehen habe: &#8222;Es sieht wie eine kontrollierte Sprengung aus.&#8220; Und das tat es auch. Als Student der Georgia Tech (s. <a href="https://de.wikipedia.org/wiki/Georgia_Institute_of_Technology" rel="nofollow">https://de.wikipedia.org/wiki/Georgia_Institute_of_Technology</a> ) hatte ich eine kontrollierte Sprengung miterlebt, die genau so ablief, wie diejenige, die ich und die Nachrichtensprecher im Fernsehen gesehen haben.</p>
<p>Als am Nachmittag des gleichen Tages ein drittes Hochhaus fast im freien Fall in sich zusammenstürzte,   erklärte   Larry   Silverstein   (s. <a href="https://de.wikipedia.org/wiki/Larry_Silverstein    " rel="nofollow">https://de.wikipedia.org/wiki/Larry_Silverstein    </a> ), der damalige Besitzer oder Pächter des World Trade Centers, im Fernsehen, man habe beschlossen, auch den kleineren Turm WTC 7 &#8222;zum Einsturz zu bringen&#8220;. Das sagt man nur, wenn ein Gebäude mit vorher platzierten Explosivstoffen gesprengt werden soll. In das Gebäude WTC 7 ist kein Verkehrsflugzeug eingeschlagen, und es gab dort auch nur kleinere Brände in einigen Büros. Silversteins Aussage wurde später von den Behörden korrigiert; er habe damit nur den &#8222;angeordneten Abzug der Feuerwehrmänner&#8220; gemeint. Auf vielen Videos ist jedoch zu sehen, dass sich die Feuerwehrmännern bereits außerhalb des Gebäudes befanden, als einer von ihnen sagte, es werde jetzt zum Einsturz gebracht.</p>
<p>Weil das Gebäude WTC 7 ohne jeden Zweifel durch eine vorher vorbereitete Sprengung zerstört wurde, erhebt sich die Frage, warum das geschehen ist?</p>
<p>Weil US-Amerikaner als gutgläubige und vertrauensselige Leute davon überzeugt sind, dass sich ihre Regierung immer absolut korrekt verhält, hat es Jahre gedauert, bis Experten es schließlich wagten, offen auszusprechen, dass die offizielle Story über den Einsturz der WTC-Gebäude allen bekannten physikalischen Gesetzen widerspricht; Gebäude, die so konstruiert wurden, dass sie einen Flugzeugabsturz aushalten, können nicht so symmetrisch in sich zusammenstürzen, wenn sie von einem seitlich auftreffenden Verkehrsflugzeug asymmetrisch beschädigt werden. Viele wussten sogar noch nicht einmal, dass noch ein dritter Wolkenkratzer zusammengebrochen war.</p>
<p>Professor Steven E. Jones (s. <a href="https://de.wikipedia.org/wiki/Steven_Jones" rel="nofollow">https://de.wikipedia.org/wiki/Steven_Jones</a> ), ein Professor für Physik, der an der BYU (s. <a href="https://de.wikipedia.org/wiki/Brigham_Young_University" rel="nofollow">https://de.wikipedia.org/wiki/Brigham_Young_University</a> ) lehrte, gehörte zu den ersten, die aussprachen, dass sie die offizielle Story für ein reines Fantasieprodukt hielten. Daraufhin wurde er von der BYU für den Rest seiner Dienstzeit beurlaubt. Viele glauben, das sei nur geschehen, weil die US-Regierung damit gedroht habe, der BYU alle Forschungsgelder zu streichen, wenn sie sich nicht von Professor Jones trenne.</p>
<p>Cynthia McKinney, eine schwarze Abgeordnete, die für Georgia im US-Repräsentantenhaus   saß   (s. <a href="http://www.luftpost-kl.de/luftpost-archiv/LP_10/LP04810_160210.pdf" rel="nofollow">http://www.luftpost-kl.de/luftpost-archiv/LP_10/LP04810_160210.pdf</a> ),   war entweder viel klüger oder viel mutiger als ihre weißen Kollegen. Weil sie naheliegende Fragen zu den Anschlägen am 11.09. stellte und Antworten forderte, wurde sie nicht wiedergewählt.</p>
<p>Etwa fünf Jahre nach dem 11.09. erklärte der in San Francisco lebende Architekt Richard Gage öffentlich, dass die offizielle Story über den Einsturz der drei WTC-Gebäude nicht zutreffen könne. Er gründete die Gruppe Architects &amp; Engineers for 9/11 Truth (Architekten und Ingenieure für die Wahrheit über den 11.09., s. <a href="http://www.ae911truth.org/" rel="nofollow">http://www.ae911truth.org/</a> und <a href="https://en.wikipedia.org/wiki/Architects_%26_Engineers_for_9/11_Truth" rel="nofollow">https://en.wikipedia.org/wiki/Architects_%26_Engineers_for_9/11_Truth</a>),   die   derzeit   rund 3.000 Mitglieder hat. Dieser Gruppe gehören auch Hochhaus-Architekten und Statiker an, die eigene Erfahrungen mit der Konstruktion von Wolkenkratzern haben. Mit anderen Worten, das sind Experten, die wissen, worüber sie reden.</p>
<p>Diese 3.000 Experten haben versichert, die offizielle Erklärung des Einsturzes der drei Wolkenkratzer stehe im Widerspruch zu allen bekannten Gesetzen der Physik und zu allen Konstruktionsprinzipien der Architektur und der Baustatik.</p>
<p>Mit anderen Worten, die offizielle Erklärung ist völlig unzutreffend. Nur eine ungebildete und unwissende Bevölkerung kann die offizielle Story der US-Regierung für glaubhaft halten. Für die US-Bevölkerung trifft diese Einschätzung durchaus zu.</p>
<p>Die Architects &amp; Engineers for 9/11 Truth erhalten langsam aber unaufhaltsam immer mehr Zustimmung von anderen Architekten und Ingenieuren. Es ist für einen Architekten oder Ingenieur sehr schwierig, sich zur Wahrheit zu bekennen, weil zur US-Bevölkerung auch patriotische Baufirmen gehören, deren Beschäftigte mit US-Fahnen an ihren Lastwagen herumfahren. Diese Baufirmen engagieren keine Architekten und Ingenieure, die für &#8222;Feinde der USA und Verbündete arabischer Terroristen&#8220; gehalten werden. Wer in den USA die Wahrheit sagt oder sich zu ihr bekennt, geht das Risiko ein, nicht nur seine Kunden, sondern auch sein Leben zu verlieren.</p>
<p>Schauen wir uns die Physiker an. Wie viele Fakultäten für Physik kennen Sie, die nicht<a href="http://www.pdf2txt.de/">.</a> von Forschungsgeldern der US-Regierung und von Forschungsaufträgen der US-Streitkräfte abhängig sind? Und das Gleiche gilt auch für die Fakultäten für Chemie. Jeder Physik-Professor, der Zweifel an der offiziellen Story über den 11.09. äußert, weil sie den Gesetzen der Physik widerspricht, riskiert nicht nur seine eigene Karriere, sondern auch alle staatlichen Zuwendungen für seinen gesamten Fachbereich.</p>
<p>Wenn sich in den USA jemand zur Wahrheit bekennt, kann ihn das sehr teuer zu stehen kommen – so teuer, dass sich das kaum jemand leisten kann.</p>
<p>Weil die uns Regierenden das wissen, können sie mit der Wahrheit umspringen, wie sie wollen. Außerdem muss auch ein Experte, der mutig genug ist, die Wahrheit zu sagen, damit rechnen, umgehend als &#8222;Verschwörungstheoretiker&#8220; diffamiert zu werden.</p>
<p>Wer würde sich dann noch für ihn einsetzen? Seine Kollegen werden das sicher nicht tun, sie werden sich sogar so schnell wie möglich von ihm distanzieren. Die Wahrheit, die ihr Kollege verbreitet, bedroht auch ihre Karrieren. Sie können es sich nicht leisten, der Wahrheit zu nahe zu kommen. In den USA kann schon das Wort &#8222;Wahrheit&#8220; jede Karriere beenden.</p>
<p>In den USA wird jeder, der die Wahrheit wissen will, sofort verdächtigt, ein &#8222;russischer Agent&#8220; zu sein. Wenn Russen, die alle als potentielle Agenten betrachtet werden, die Wahrheit sagen, muss die Wahrheit ein Feind der USA sein. Deshalb werden bereits Listen von Websites angelegt, die der Wahrheit zum Durchbruch verhelfen und damit   die Menschen &#8222;aufwiegeln&#8220; wollen. In den USA kann jeder lügen, wie er will. Die Verbreitung der   Wahrheit   kann   hingegen   schlimme,   ja   sogar   tödliche   Folgen   haben.   (s.   auch <a href="https://www.pravda-tv.com/2015/02/zufall-innerhalb-von-24h-sterben-drei-journalisten-sie-planten-dokumentarfilm-ueber-911/ " rel="nofollow">https://www.pravda-tv.com/2015/02/zufall-innerhalb-von-24h-sterben-drei-journalisten-sie-planten-dokumentarfilm-ueber-911/ </a> )</p>
<p>Unterstützen Sie die Architects &amp; Engineers for 9/11 Truth. Das sind mutige Menschen. Sie treten den Lügen über den 11.09. entgegen, mit denen die Neokonservativen seit über 16 Jahren ihre Kriegsverbrechen gegen Millionen Muslime rechtfertigen, von denen sich immer mehr durch die Flucht nach Europa zu retten versuchen.</p>
<p>Ein gutes Dutzend wirklich einflussreicher Neokonservativer hat die USA zur Ermordung von Millionen Muslimen angestiftet. Und jetzt wollen diese Verbrecher weitere Kriege gegen Russland, China, den Iran und Nordkorea anzetteln, in denen die Welt untergehen würde.</p>
<p>Sind die US-Amerikaner wirklich so dumm und willenlos, dass sie tatenlos zusehen, wenn ein Dutzend Neokonservativer unseren Planeten zerstören will?</p>
<p><em>(Wir haben den Artikel komplett übersetzt und mit Ergänzungen und Links in Klammern</em> <em>versehen. ) </em><br />
________________________________________________________________________</p>
<p><strong><em>Unser Kommentar </em></strong></p>
<p><em>Dr. Paul Craig Roberts gehört zu den wenigen Publizisten, die wegen ihrer Zweifel an der</em> <em>offiziellen Story der US-Regierung über die Anschläge am 11.09.2001 immer wieder eine</em> <em>unabhängige Untersuchung gefordert haben. Das hat er auch schon in einem Artikel ge</em>tan, der unter   <a href="http://www.luftpost-kl.de/luftpost-archiv/LP_13/LP17815_210915.pdf" rel="nofollow">http://www.luftpost-kl.de/luftpost-archiv/LP_13/LP17815_210915.pdf</a> aufzurufen ist. Unter den zahlreichen Links, die in der unter   <a href="http://www.luftpost-kl.de/luftpost-archiv/LP_12/LP16112_110912.pdf       " rel="nofollow">http://www.luftpost-kl.de/luftpost-archiv/LP_12/LP16112_110912.pdf       </a> aufzurufenden LUFTPOST aufgelistet sind, befinden <em>auch welche, die zu einigen seiner einschlägigen Artikel aus früheren Jahren führen. </em><a href="http://www.pdf2txt.de/">.</a></p>
<p><em>Auch der in der Bundesrepublik Deutschland lebende Autor Elias Davidsson bemüht sich</em> <em>mit vergleichbarer Hartnäckigkeit um die Aufklärung dieses beispiellosen Gewaltverbre</em><em>chens und hat dazu ein wichtiges Buch in englischer Sprache geschrieben, über das wir</em> ausführlich unter <a href="http://www.luftpost-kl.de/luftpost-archiv/LP_13/LP13313_110913.pdf" rel="nofollow">http://www.luftpost-kl.de/luftpost-archiv/LP_13/LP13313_110913.pdf</a> in<em>formiert haben. Im Januar 2017 hat Elias Davidsson im Zambon Verlag in Frankfurt ein</em> <em>weiteres   sehr   lesenswertes   Buch   in   deutscher   Sprache   veröffentlicht.   Unter   dem   Titel</em> <em>&#8222;Psychologische Kriegsführung und gesellschaftliche Leugnung – Die Legende des 9/11</em> <em>und die Fiktion der Terrorbedrohung&#8220; trägt er nicht nur seine neuesten Erkenntnisse über</em> <em>den 11.09. zusammen, er stellt auch Zusammenhänge zu ähnlichen Anschlägen in Euro-</em><br />
<em>pa   her.   Ken   Jebsen   hat   gerade   ein   wichtiges   Interview   mit   ihm   geführt,   das   über</em> <a href="https://kenfm.de/elias-davidsson-april-2017/     " rel="nofollow">https://kenfm.de/elias-davidsson-april-2017/     </a> aufzurufen ist.</p>
<p><em>Zur weiteren Information empfehlen wir allen Lesern den unter </em>    <a href="http://www.free21.org/wpcontent/uploads/2016/07/03-911-28pages-DE-TH.pdf   " rel="nofollow">http://www.free21.org/wpcontent/uploads/2016/07/03-911-28pages-DE-TH.pdf   </a> aufzurufenden   Artikel   von   Tommy Hansen,   die   unter     <a href="http://www.consensus911.org/wp-content/uploads/2016/09/911KonsensGremium_WSF_2016.pdf  " rel="nofollow">http://www.consensus911.org/wp-content/uploads/2016/09/911KonsensGremium_WSF_2016.pdf  </a> aufzurufende Präsentation, &#8222;9/11: Ein beweisbasierter Ansatz&#8220; von Elizabeth Woodworth, das unter       <a href="https://www.youtube.com/watch?v=-v_JMHS-v6uM   " rel="nofollow">https://www.youtube.com/watch?v=-v_JMHS-v6uM   </a> aufzurufende zusammenfassende Video &#8222;September 11 – The New Pearl Harbor&#8220; von   Massimo   Mazzucco   und   besonders   den   unter       <a href="http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP12716_210916.pdf  " rel="nofollow">http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP12716_210916.pdf  </a> aufzurufenden Artikel &#8222;15 Jahre danach – Zur Physik <em>des Einsturzes von Hochhäusern&#8220;, zu dessen Verfassern auch Professor Steven Jones</em> <em>gehört. </em></p>
<p><em>Die   offiziellen   Lügen   über   den   11.09.2001   werden   bis   heute   auch   in   der   deutschen</em> <em>Friedensbewegung dazu benutzt, um Menschen, die sie nicht oder nicht mehr glauben,</em> <em>als &#8222;Verschwörungstheoretiker&#8220; zu diffamieren und ihre Glaubwürdigkeit in Zweifel zu zie</em><em>hen. Verleumder, die das tun, sollten endlich erkennen, dass wir auch schon vor Trump</em> <em>von US-Regierungen belogen und betrogen wurden, und sich nicht länger zu Werkzeugen</em> <em>unserer in- und ausländischen Gegner machen lassen, denen es nur darauf ankommt, die</em> <em>Friedensbewegung zu spalten. </em></p>
<p><a href="http://www.paulcraigroberts.org/2017/04/24/911-destroyed-america/" rel="nofollow">http://www.paulcraigroberts.org/2017/04/24/911-destroyed-america/</a></p>
<p><a href="http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP07117_070517.pdf" rel="nofollow">http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP07117_070517.pdf</a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-985226513" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-985226513');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-985226513",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-985226513'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7520" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7520" class="share-google-plus-1 sd-button share-icon" href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7520" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7520" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-7520-590f2a3313965' data-src='//widgets.wp.com/likes/#blog_id=103378072&amp;post_id=7520&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-7520-590f2a3313965' data-name='like-post-frame-103378072-7520-590f2a3313965'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2017/05/07/warum-washington-hoellische-angst-vor-rusland-und-china-hat/" rel="prev"><span class="meta-nav">&laquo;</span> Warum Washington höllische Angst vor Rusland und China&nbsp;hat</a></div>
				<div class="nav-next"><a href="https://linkezeitung.de/2017/05/07/wie-die-kriege-in-syrien-und-im-irak-zum-ende-kommen-koennen/" rel="next">Wie die Kriege in Syrien und im Irak zum Ende kommen&nbsp;können <span class="meta-nav">&raquo;</span></a></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Es gibt noch keine Kommentare.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6acf9bae9c" /><input type="hidden" name="_wp_http_referer" value="/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='7520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fbf37e3dd" /></p>
<input type="hidden" name="genseq" value="1494166067" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/" >Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/" >Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/" >Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/" >Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/" >Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/" >Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/" >Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/" >Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/" >Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/" >Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/" >Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/" >Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/" >Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/" >Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/" >Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/" >Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/" >Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/" >Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/" >Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/" >Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/" >Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/" >Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/" >Faschisten</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/" >Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/" >Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/" >Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/" >Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/" >Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/" >Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/" >Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/" >Wirtschaftspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-201557"><a href="https://linkezeitung.de/category/islamismus/" >Islamismus</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/" >Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/" >§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/" >Knast</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/" >Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/" >Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/" >Ausstellungen</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/" >Geschichte</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/" >Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/" >Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/" >Migranten</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/" >Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/" >Philosophie</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/" >Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/" >Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/" >Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/" >Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/" >Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/" >Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/" >Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-427661134"><a href="https://linkezeitung.de/category/videos/ausland-videos/welt-ausland/" >Welt</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/" >Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/" >Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/" >Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/" >Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/" >Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/" >Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/" >Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/" >Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/" >Banken</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/" >Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/" >Geld</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/" >Handel</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/" >IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/" >Krisen</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/" >Spekulation</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/" >Zinspolitik</a>
</li>
</ul>
</li>
		</ul>
</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://linkezeitung.de/2017/05/07/warum-washington-hoellische-angst-vor-rusland-und-china-hat/" title="Warum Washington höllische Angst vor Rusland und China hat" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/linkezeitungblog.files.wordpress.com/2017/05/putinxi.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Warum Washington höllische Angst vor Rusland und China hat" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/05/07/warum-washington-hoellische-angst-vor-rusland-und-china-hat/" class="bump-view" data-bump-view="tp">
								Warum Washington höllische Angst vor Rusland und China hat							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/05/06/deutschland-will-zum-2-mal-internationalen-spitzbergen-vertrag-brechen/" title="Deutschland will zum 2. Mal internationalen Spitzbergen-Vertrag brechen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/linkezeitungblog.files.wordpress.com/2017/05/spitzbergen.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Deutschland will zum 2. Mal internationalen Spitzbergen-Vertrag brechen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/05/06/deutschland-will-zum-2-mal-internationalen-spitzbergen-vertrag-brechen/" class="bump-view" data-bump-view="tp">
								Deutschland will zum 2. Mal internationalen Spitzbergen-Vertrag brechen							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/05/07/wie-die-kriege-in-syrien-und-im-irak-zum-ende-kommen-koennen/" title="Wie die Kriege in Syrien und im Irak zum Ende kommen können" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/linkezeitungblog.files.wordpress.com/2017/05/dzonen.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Wie die Kriege in Syrien und im Irak zum Ende kommen können" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/05/07/wie-die-kriege-in-syrien-und-im-irak-zum-ende-kommen-koennen/" class="bump-view" data-bump-view="tp">
								Wie die Kriege in Syrien und im Irak zum Ende kommen können							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/05/06/frankreich-liberale-hoffnung/" title="Frankreich: Liberale Hoffnung" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/linkezeitungblog.files.wordpress.com/2017/05/fuckthepoor.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Frankreich: Liberale Hoffnung" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/05/06/frankreich-liberale-hoffnung/" class="bump-view" data-bump-view="tp">
								Frankreich: Liberale Hoffnung							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/05/06/verhandlungen-ueber-frieden-fuer-syrien-schutzzonen-fuer-zivilisten-geplant/" title="Verhandlungen über Frieden für Syrien: Schutzzonen für Zivilisten geplant" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/linkezeitungblog.files.wordpress.com/2017/05/astanatalks1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Verhandlungen über Frieden für Syrien: Schutzzonen für Zivilisten geplant" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/05/06/verhandlungen-ueber-frieden-fuer-syrien-schutzzonen-fuer-zivilisten-geplant/" class="bump-view" data-bump-view="tp">
								Verhandlungen über Frieden für Syrien: Schutzzonen für Zivilisten geplant							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/05/07/frontschreiber-fuer-den-krieg/" title="Frontschreiber für den Krieg" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/linkezeitungblog.files.wordpress.com/2017/05/kriegerdenkmal.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Frontschreiber für den Krieg" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/05/07/frontschreiber-fuer-den-krieg/" class="bump-view" data-bump-view="tp">
								Frontschreiber für den Krieg							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/" title="Mit den Anschlägen am 11. September 2001 wurde auch die Demokratie in den USA zerstört" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/linkezeitungblog.files.wordpress.com/2017/05/sprengung1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Mit den Anschlägen am 11. September 2001 wurde auch die Demokratie in den USA zerstört" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/" class="bump-view" data-bump-view="tp">
								Mit den Anschlägen am 11. September 2001 wurde auch die Demokratie in den USA zerstört							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/05/05/kein-frieden-mit-der-europaeischen-union/" title="Kein Frieden mit der Europäischen Union" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/linkezeitungblog.files.wordpress.com/2017/05/imperialismus.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Kein Frieden mit der Europäischen Union" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/05/05/kein-frieden-mit-der-europaeischen-union/" class="bump-view" data-bump-view="tp">
								Kein Frieden mit der Europäischen Union							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/" title="Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/linkezeitungblog.files.wordpress.com/2016/01/3.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2016/01/22/die-neue-deagel-liste-die-isis-die-halbierung-der-bevoelkerung-und-die-drittelung-des-bip/" class="bump-view" data-bump-view="tp">
								Die neue Deagel-Liste, die ISIS, die Halbierung der Bevölkerung und die Drittelung des BIP							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/05/05/professionelle-heuchelei-teil-12/" title="Professionelle Heuchelei (Teil 1&amp;2)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/linkezeitungblog.files.wordpress.com/2017/05/cafe.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Professionelle Heuchelei (Teil 1&amp;2)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/05/05/professionelle-heuchelei-teil-12/" class="bump-view" data-bump-view="tp">
								Professionelle Heuchelei (Teil 1&amp;2)							</a>
						</div>
											</li>
				</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Wer schrieb &#8222;Der Liberalismus als höchstes Stadium des Kapitalismus&#8220;? | opablog" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://opablog.net/2017/05/06/wer-schrieb-der-liberalismus-als-hoechstes-stadium-des-kapitalismus/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://opablog.net/2017/05/06/wer-schrieb-der-liberalismus-als-hoechstes-stadium-des-kapitalismus/" rel="nofollow">Wer schrieb &#8222;D&hellip;</a> zu <a href="https://linkezeitung.de/2017/05/06/frankreich-liberale-hoffnung/comment-page-1/#comment-4125">Frankreich: Liberale Hoffnung</a></td></tr><tr><td title="Anton Holberg" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d4e982ec44317dd2b3c8e2521dbca3c4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Anton Holberg zu <a href="https://linkezeitung.de/2017/05/05/still-not-lovin-imperialism/comment-page-1/#comment-4120">Still not lovin´ imperialism&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/05/06/verhandlungen-ueber-frieden-fuer-syrien-schutzzonen-fuer-zivilisten-geplant/comment-page-1/#comment-4118">Verhandlungen über Frieden für&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/05/06/deutschland-will-zum-2-mal-internationalen-spitzbergen-vertrag-brechen/comment-page-1/#comment-4117">Deutschland will zum 2. Mal in&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/05/06/frankreich-liberale-hoffnung/comment-page-1/#comment-4116">Frankreich: Liberale Hoffnung</a></td></tr><tr><td title="Rüdiger Rauls" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://42" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/66bdbb889f6c42b55630f07e83265515?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://42" rel="nofollow">Rüdiger Rauls</a> zu <a href="https://linkezeitung.de/2017/05/04/warum-hat-trump-schayrat-bombardiert/comment-page-1/#comment-4106">Warum hat Trump Schayrat&nbsp;&hellip;</a></td></tr><tr><td title="egester" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://linkezeitungblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/97c4ac76b6f621caf1bf1eddcb9268d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://linkezeitungblog.wordpress.com" rel="nofollow">egester</a> zu <a href="https://linkezeitung.de/2017/05/04/warum-hat-trump-schayrat-bombardiert/comment-page-1/#comment-4103">Warum hat Trump Schayrat&nbsp;&hellip;</a></td></tr><tr><td title="Anton Holberg" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d4e982ec44317dd2b3c8e2521dbca3c4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Anton Holberg zu <a href="https://linkezeitung.de/2017/05/04/warum-hat-trump-schayrat-bombardiert/comment-page-1/#comment-4099">Warum hat Trump Schayrat&nbsp;&hellip;</a></td></tr><tr><td title="Rüdiger Rauls" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://42" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/66bdbb889f6c42b55630f07e83265515?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://42" rel="nofollow">Rüdiger Rauls</a> zu <a href="https://linkezeitung.de/2017/05/04/warum-hat-trump-schayrat-bombardiert/comment-page-1/#comment-4082">Warum hat Trump Schayrat&nbsp;&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/05/03/inmitten-der-kriegsvorbereitungen-bietet-trump-gespraeche-mit-nordkorea-an/comment-page-1/#comment-4072">Inmitten der Kriegsvorbereitun&hellip;</a></td></tr><tr><td title="sanktionsearchtruth" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://sanktionsearchtruth.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a58b6c4f0f3a67ac8d714a8338b8941b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://sanktionsearchtruth.wordpress.com" rel="nofollow">sanktionsearchtruth</a> zu <a href="https://linkezeitung.de/2017/04/25/statt-auseinandersetzung-mit-brisanten-fakten-und-thesen-betreibt-der-mainstream-eine-kampagne-gegen-michael-lueders/comment-page-1/#comment-4071">Statt Auseinandersetzung mit b&hellip;</a></td></tr><tr><td title="Karsten Laurisch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8b5a794f473c529f99579923aa24928a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Karsten Laurisch zu <a href="https://linkezeitung.de/2017/05/01/achtungserfolg-melenchons/comment-page-1/#comment-4050">Achtungserfolg Mélenchons</a></td></tr><tr><td title="Claus" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0e0796ef4a192e8fb8abb6a3fad9f70f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Claus zu <a href="https://linkezeitung.de/2017/05/01/trotz-jemen-krieg-weiterhin-unterstuetzung-fuer-saudi-arabien-besuch-von-angela-merkel-in-dschidda/comment-page-1/#comment-4049">Trotz Jemen-Krieg weiterhin Un&hellip;</a></td></tr><tr><td title="Anton Holberg" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d4e982ec44317dd2b3c8e2521dbca3c4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Anton Holberg zu <a href="https://linkezeitung.de/2017/05/01/massenmedien-hypen-antisemitismus-und-ignorieren-false-flag-antisemitismus/comment-page-1/#comment-4043">Massenmedien hypen Antisemitis&hellip;</a></td></tr><tr><td title="T" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/71ae71100d3c941cf84dd7118b63e655?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">T zu <a href="https://linkezeitung.de/2017/04/29/das-kopftuch-ist-kein-symbol-der-freiheit/comment-page-1/#comment-4040">&#8222;Das Kopftuch ist kein S&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=linkezeitung@gmail.com" target="_blank">linkezeitung@gmail.com</a></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archive</h3>		<ul>
			<li><a href='https://linkezeitung.de/2017/05/'>Mai 2017</a>&nbsp;(28)</li>
	<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(115)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(134)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
		</ul>
		</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201718y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d4e982ec44317dd2b3c8e2521dbca3c4">
	</div>
	<div class="grofile-hash-map-be4ffa1e1945ddd6ee59bf0bbc4af8f5">
	</div>
	<div class="grofile-hash-map-66bdbb889f6c42b55630f07e83265515">
	</div>
	<div class="grofile-hash-map-97c4ac76b6f621caf1bf1eddcb9268d4">
	</div>
	<div class="grofile-hash-map-a58b6c4f0f3a67ac8d714a8338b8941b">
	</div>
	<div class="grofile-hash-map-8b5a794f473c529f99579923aa24928a">
	</div>
	<div class="grofile-hash-map-0e0796ef4a192e8fb8abb6a3fad9f70f">
	</div>
	<div class="grofile-hash-map-71ae71100d3c941cf84dd7118b63e655">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=a5e8fa5f48","homeURL":"https:\/\/linkezeitung.de\/","postID":"7520","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103378072" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://linkezeitung.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Linke Zeitung" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0474adb008" /><input type="hidden" name="_wp_http_referer" value="/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2017\/05\/07\/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert\/":7520};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/07/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e127fa4351d011c9771a5f7981e6cad8?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F05%2F07%2Fmit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert%2F","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"031107668d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8faceb56a3\" \/>","referer":"https:\/\/linkezeitung.de\/2017\/05\/07\/mit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2017%2F05%2F07%2Fmit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert%2F","postID":"7520","shortlink":"http:\/\/wp.me\/p6ZLmg-1Xi","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/7520","statsLink":"https:\/\/wordpress.com\/stats\/post\/7520\/linkezeitung.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 61 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F05%2F07%2Fmit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"4cb11623e4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F05%2F07%2Fmit-den-anschlaegen-am-11-september-2001-wurde-auch-die-demokratie-in-den-usa-zerstoert%2F","blog_id":"103378072","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkF1OAzEMhC9E1m2FQDwgjoLSrGmd5g/b6dLbkxVs2UpVJJ5sjf2NxoapGJeTYlLwAiOeyWH5Grw8wGoUqymhHigJBDqhwGfFikebxoDcWXY5xiaZH8jP9B5kooL/gW6EBaTkQh1vFxhLuAyRUsfdoxbrTvDeDEAnUkU2ShEDpV4qOzZfs7cM0UpjWmfyGZlpDnHVeg5OKafZ4drdO0bKX/617tvP+fJbhvXWvR9azlUwLOeaRegwJYuaj2CJQY6WKR2W2qC3+Lp9fNltNk/b3bP/BrBV1Lo='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "linkezeitungblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'7520','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNddmNPdThaM052TDlHTnJWZEcwdmQ/ZGZRV0JJT0V0XWNXL3ZUWDRzNS4sdkdCL1RTaldkPVVHNV9venhbd01zbmhVWH49TExjVl8wQ0JVdDFLZy9LT0NHY2wvdUhUclcrMlQ2dEJrQnZISFB+enBCc3ZZTW5KNms2R1B0JXJreVFMUWVlNWN2biw9cE0zdVZxOGtUamw2U2N2NkJ1TERQWHg4LlBJY191b2gwdEdtd1d5WDYv'}]);
_stq.push([ 'clickTrackerInit', '103378072', '7520' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>