<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Irakische Sicherheitskräfte schon nah an Großer Nuri-Moschee in Mossul | Linke Zeitung</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://linkezeitung.de/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Libre+Baskerville:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Libre Baskerville",serif;font-size:3.9em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Libre Baskerville",serif;font-size:1.3em;font-style:italic;font-weight:400}.wf-active body{font-family:"Arimo",sans-serif}.wf-active a.button, .wf-active button{font-family:"Arimo",sans-serif}.wf-active #menu{font-family:"Arimo",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Arimo",sans-serif}.wf-active .post_text blockquote{font-family:"Arimo",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Arimo",sans-serif}.wf-active .dot{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:italic;font-weight:400}.wf-active h1{font-size:3.9em;font-style:italic;font-weight:400}.wf-active h2{font-size:2.6em;font-style:italic;font-weight:400}.wf-active h3{font-size:1.95em;font-style:italic;font-weight:400}.wf-active h4{font-size:1.56em;font-weight:400;font-style:italic}.wf-active h5{font-size:1.3em;font-weight:400;font-style:italic}.wf-active h6{font-size:1.3em;font-style:italic;font-weight:400}.wf-active h2{font-weight:400;font-style:italic}.wf-active #header #logo .title .desc{font-size:0.325em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #topbanner .pagetitle{font-size:2.6em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active .feat_title{font-size:15.6px;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active #entry-author-info h2{font-size:130%;font-weight:400;font-style:italic}.wf-active h2.post_comm{font-size:1.17em;font-weight:400;font-style:italic}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-size:1.04em;font-weight:400;font-style:italic}.wf-active .latest_post_title{font-size:2.08em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h3.home_featured{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast2{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast3{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast4{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.mast5{font-size:1.04em;font-weight:400;font-style:italic}.wf-active h3.archive_title a{font-size:1.3em;font-style:italic;font-weight:400;font-family:"Libre Baskerville",serif}.wf-active h4.gall{font-size:1.04em;font-weight:400;font-style:italic}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=linkezeitung.de&amp;id=103378072&amp;t=1491145750&amp;back=https%3A%2F%2Flinkezeitung.de%2F2017%2F04%2F02%2Firakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//linkezeitungblog.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Feed" href="https://linkezeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Kommentar-Feed" href="https://linkezeitung.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linke Zeitung &raquo; Irakische Sicherheitskräfte schon nah an Großer Nuri-Moschee in&nbsp;Mossul Kommentar-Feed" href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkNFuwjAMRX+IYDEqtj1MfEuSmhKI4yh2Qfz9klVsoqBqL5Ft3ZNrX7hm4zkpJgUaTY7jEJLANXsmIxQi3mbd2ous4DUWwxkFTqjZ+rP56Z7kLvLw58Olt73AENnZ+D+tHpG4pJAGe1As5vK2tFLBaBV7k1l01i1hngvWOWWrTUHYB4sRqcqWMMq7O9XKY41h0WZK1rlcUMTUl8JIpl34IrmH9aitMkUMVfg4mdAAiTVUWn6Lpz8nK8ijm+cKoreIDdjT16b7eN/uNt1nd/oG5sjTyQ==' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s0.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linkezeitungblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lebenslänglich: mein indischer Freund GN&nbsp;Saibaba' href='https://linkezeitung.de/2017/04/01/lebenslaenglich-mein-indischer-freund-gn-saibaba/' />
<link rel='next' title='Dankschreiben der al-Nusra-Front für jahrelange westliche&nbsp;Unterstützung' href='https://linkezeitung.de/2017/04/02/dankschreiben-der-al-nusra-front-fuer-jahrelange-westliche-unterstuetzung/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/" />
<link rel='shortlink' href='http://wp.me/p6ZLmg-1Pn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Flinkezeitung.de%2F2017%2F04%2F02%2Firakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Flinkezeitung.de%2F2017%2F04%2F02%2Firakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Irakische Sicherheitskräfte schon nah an Großer Nuri-Moschee in Mossul" />
<meta property="og:url" content="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/" />
<meta property="og:description" content="von Während die syrische Armee am heutigen Samstag bei ihrer Gegenoffensive im Norden der Provinz Hama am heutigen Samstag eine Wochenendpause eingelegt hat und die Ruhe in Homs zur Evakuierung von…" />
<meta property="article:published_time" content="2017-04-02T06:18:35+00:00" />
<meta property="article:modified_time" content="2017-04-02T06:19:37+00:00" />
<meta property="og:site_name" content="Linke Zeitung" />
<meta property="og:image" content="https://linkezeitungblog.files.wordpress.com/2017/04/mossul-1-4-17.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://linkezeitungblog.files.wordpress.com/2017/04/mossul-1-4-17.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=114" />
<link rel='openid.server' href='https://linkezeitungblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://linkezeitungblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://linkezeitung.de/osd.xml" title="Linke Zeitung" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Linke Zeitung" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Alle Macht den Räten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://linkezeitung.de/feed/;icon-uri=https://secure.gravatar.com/blavatar/e127fa4351d011c9771a5f7981e6cad8?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Irakische Sicherheitskräfte schon nah an Großer Nuri-Moschee in&nbsp;Mossul | Linke Zeitung auf WordPress.com" />
<meta name="description" content="von https://nocheinparteibuch.wordpress.com Während die syrische Armee am heutigen Samstag bei ihrer Gegenoffensive im Norden der Provinz Hama am heutigen Samstag eine Wochenendpause eingelegt hat und die Ruhe in Homs zur Evakuierung von über 900 weiteren Terroristen aus der dortigen Vorstadt Waer nach Idlib genutzt wurde, sind irakische Sicherheitskräfte in Mossul inzwischen schon fast bis zur&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'linkezeitung.de',
				pageURL: 'https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7029 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://linkezeitung.de/">Linke Zeitung</a>
					</h3>
					<div class="site-description desc">Alle Macht den Räten</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Suchen</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://linkezeitung.de//">
							<div class="clear-fix">
								<label for="s" class="none">Suchen nach:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Los</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Suchen" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://linkezeitung.de/">Startseite</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://linkezeitung.de/eine-seite/">Über diese Website</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://linkezeitung.de/impressum/">Impressum</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://linkezeitung.de/feed/">RSS abonnieren</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://linkezeitungblog.files.wordpress.com/2015/12/cropped-climatemarch.jpg)">

		<div class="pagetitle_prefix">//</div>
		<div class="pagetitle">du liest...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://linkezeitung.de/category/ausland/" rel="category tag">Ausland</a>, <a href="https://linkezeitung.de/category/ausland/naher-osten/" rel="category tag">Naher Osten</a></div>

			<h1 class="post_name" id="post-7029">Irakische Sicherheitskräfte schon nah an Großer Nuri-Moschee in&nbsp;Mossul</h1>

			<div class="post_meta">
				<span class="byline">Veröffentlicht von <a class="url fn n" href="https://linkezeitung.de/author/egester999/" title="Zeige alle Beiträge von egester" rel="author">egester</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2017-04-02T08:18:35+00:00" pubdate>2. April 2017</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/#respond">Hinterlasse einen Kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><img data-attachment-id="7030" data-permalink="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/mossul-1-4-17/" data-orig-file="https://linkezeitungblog.files.wordpress.com/2017/04/mossul-1-4-17.jpg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mossul-1-4-17" data-image-description="" data-medium-file="https://linkezeitungblog.files.wordpress.com/2017/04/mossul-1-4-17.jpg?w=657&#038;h=370" data-large-file="https://linkezeitungblog.files.wordpress.com/2017/04/mossul-1-4-17.jpg?w=600" class="alignnone  wp-image-7030" src="https://linkezeitungblog.files.wordpress.com/2017/04/mossul-1-4-17.jpg?w=657&#038;h=370" alt="" width="657" height="370" srcset="https://linkezeitungblog.files.wordpress.com/2017/04/mossul-1-4-17.jpg 600w, https://linkezeitungblog.files.wordpress.com/2017/04/mossul-1-4-17.jpg?w=150&amp;h=85 150w, https://linkezeitungblog.files.wordpress.com/2017/04/mossul-1-4-17.jpg?w=300&amp;h=169 300w" sizes="(max-width: 657px) 100vw, 657px" /></p>
<p>von <a href="https://nocheinparteibuch.wordpress.com" rel="nofollow">https://nocheinparteibuch.wordpress.com</a></p>
<p>Während die syrische Armee am heutigen Samstag bei ihrer <a href="https://nocheinparteibuch.wordpress.com/2017/03/31/syrische-armee-rueckt-im-norden-von-hama-weiter-vor/">Gegenoffensive im Norden der Provinz Hama</a> am heutigen Samstag eine Wochenendpause eingelegt hat und die Ruhe in Homs zur Evakuierung von <a href="http://sana.sy/en/?p=103358">über 900 weiteren Terroristen</a> aus der dortigen Vorstadt Waer nach Idlib genutzt wurde, sind irakische Sicherheitskräfte in Mossul inzwischen schon fast bis zur <a href="https://en.wikipedia.org/wiki/Great_Mosque_of_al-Nuri_%28Mosul%29">Großen Nuri-Moschee</a> vorgedrungen, in der Abu Bakr al-Bagdadi vor nicht ganz drei Jahren das ISIS-Terrorkalifat ausgerufen hatte.</p>
<p><span id="more-25505"></span>Ahlulbayt TV berichtete darüber heute auf englisch:</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='750' height='452' src='https://www.youtube.com/embed/3JnixLYmbzg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></span></div>
<p>Der Verlust der Nuri-Moschee dürfte für die Terrorgruppe ISIS und ihre Anhänger ein schwerer Schlag werden, da damit unmittelbar klar wird, dass das ISIS-Kalifat untergeht und nicht einmal mehr die Kontrolle über die Moschee hat, in der es ausgerufen wurde. Obwohl sie bereits dicht an der Moschee dran ist, dürfte die Einnahme für die Armee schwierig werden, denn dabei gilt es auch, das 1172 erbaute schiefe <a href="https://www.wmf.org/project/al-hadba%E2%80%99-minaret">Hadba-Minarett</a> der Moschee, welches auch so etwas wie das inoffizielle Wahrzeichen von Mossul ist, vor der Zerstörung durch die Terroristen oder Kampfhandlungen zu bewahren.</p>
<p>Eine aktuelle Karte des Westens von Mossul sieht etwa wie folgt aus:</p>
<p><a title="Lagekarte West-Mossul - 1.04.2017" href="https://twitter.com/IraqiSecurity/status/848200392580227073"><img class="" src="https://pbs.twimg.com/media/C8VpvxSWAAEwMVT.jpg:large" width="658" height="658" /></a></p>
<p>Auf der Karte ist gut zu erkennen, dass die am Fluss Tigris gelegene und eng bebaute Altstadt von Mossul, in der sich auch die Nuri-Moschee <a href="http://wikimapia.org/#lang=en&amp;lat=36.343130&amp;lon=43.126745&amp;z=15&amp;m=h&amp;show=/14625944/Great-Mosque-of-al-Nuri&amp;search=Nuri%20mosque">befindet</a>, von den irakischen Sicherheitskräften fast schon umzingelt wurde und ansonsten nur noch einige Vorstädte im Nordwesten von Mossul von ISIS zu befreien sind. Möglicherweise sind die irakischen Sicherheitskräfte inzwischen sogar schon noch weiter vorgedrungen, als es auf der Karte oben dargestellt ist, denn Aktivisten wie Yusra <a href="https://twitter.com/Temimi_Yusra/status/848172689718226946">melden</a>, dass sie auch schon die Hälfte des Bezirks <a href="http://wikimapia.org/#lang=en&amp;lat=36.350527&amp;lon=43.109665&amp;z=13&amp;m=h&amp;show=/11511411/al-Zinjili&amp;search=Nuri%20mosque">Zanjeeli</a> nordwestlich der Altstadt eingenommen und den ISIS-Terroristen dabei schwere Verluste zugefügt haben.</p>
<p><a href="https://nocheinparteibuch.wordpress.com/2017/04/01/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/" rel="nofollow">https://nocheinparteibuch.wordpress.com/2017/04/01/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/</a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-701207402" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-701207402');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-701207402",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-701207402'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7029" class="share-twitter sd-button share-icon" href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7029" class="share-google-plus-1 sd-button share-icon" href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7029" class="share-facebook sd-button share-icon" href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7029" class="share-linkedin sd-button share-icon" href="https://linkezeitung.de/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103378072-7029-58e11416b2feb' data-src='//widgets.wp.com/likes/#blog_id=103378072&amp;post_id=7029&amp;origin=linkezeitungblog.wordpress.com&amp;obj_id=103378072-7029-58e11416b2feb' data-name='like-post-frame-103378072-7029-58e11416b2feb'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://linkezeitung.de/2017/04/01/lebenslaenglich-mein-indischer-freund-gn-saibaba/" rel="prev"><span class="meta-nav">&laquo;</span> Lebenslänglich: mein indischer Freund GN&nbsp;Saibaba</a></div>
				<div class="nav-next"><a href="https://linkezeitung.de/2017/04/02/dankschreiben-der-al-nusra-front-fuer-jahrelange-westliche-unterstuetzung/" rel="next">Dankschreiben der al-Nusra-Front für jahrelange westliche&nbsp;Unterstützung <span class="meta-nav">&raquo;</span></a></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussionen</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Es gibt noch keine Kommentare.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://linkezeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c2b8899569" /><input type="hidden" name="_wp_http_referer" value="/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='7029' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c1a0274398" /></p>
<input type="hidden" name="genseq" value="1491145750" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="categories-2" class="widget widget_categories"><h3 class="mast">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://linkezeitung.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-81712"><a href="https://linkezeitung.de/category/ausland/" >Ausland</a>
<ul class='children'>
	<li class="cat-item cat-item-25361"><a href="https://linkezeitung.de/category/ausland/afrika/" >Afrika</a>
</li>
	<li class="cat-item cat-item-166791"><a href="https://linkezeitung.de/category/ausland/asien/" >Asien</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://linkezeitung.de/category/ausland/europa/" >Europa</a>
</li>
	<li class="cat-item cat-item-43957"><a href="https://linkezeitung.de/category/ausland/lateinamerika/" >Lateinamerika</a>
</li>
	<li class="cat-item cat-item-553739471"><a href="https://linkezeitung.de/category/ausland/medien-ausland/" >Medien</a>
</li>
	<li class="cat-item cat-item-63095"><a href="https://linkezeitung.de/category/ausland/naher-osten/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-656656"><a href="https://linkezeitung.de/category/ausland/nordamerika/" >Nordamerika</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://linkezeitung.de/category/ausland/russland/" >Russland</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://linkezeitung.de/category/ausland/welt/" >Welt</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1094801"><a href="https://linkezeitung.de/category/debatte/" >Debatte</a>
<ul class='children'>
	<li class="cat-item cat-item-14185"><a href="https://linkezeitung.de/category/debatte/gesellschaft/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-1486228"><a href="https://linkezeitung.de/category/debatte/ideologien/" >Ideologien</a>
</li>
	<li class="cat-item cat-item-218631"><a href="https://linkezeitung.de/category/debatte/internationales/" >Internationales</a>
</li>
	<li class="cat-item cat-item-31458479"><a href="https://linkezeitung.de/category/debatte/kapital-und-arbeit/" >Kapital und Arbeit</a>
</li>
	<li class="cat-item cat-item-30733971"><a href="https://linkezeitung.de/category/debatte/linke-bewegung/" >Linke Bewegung</a>
</li>
	<li class="cat-item cat-item-442092334"><a href="https://linkezeitung.de/category/debatte/religion-debatte/" >Religion</a>
</li>
	<li class="cat-item cat-item-8825751"><a href="https://linkezeitung.de/category/debatte/strategie-und-taktik/" >Strategie und Taktik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997692"><a href="https://linkezeitung.de/category/gesellschaft-2/" >Gesellschaft</a>
</li>
	<li class="cat-item cat-item-162174"><a href="https://linkezeitung.de/category/inland/" >Inland</a>
<ul class='children'>
	<li class="cat-item cat-item-4973"><a href="https://linkezeitung.de/category/inland/aktionen/" >Aktionen</a>
</li>
	<li class="cat-item cat-item-180707"><a href="https://linkezeitung.de/category/inland/aussenpolitik/" >Aussenpolitik</a>
</li>
	<li class="cat-item cat-item-33333243"><a href="https://linkezeitung.de/category/inland/betrieb-und-gewerkschaft/" >Betrieb und Gewerkschaft</a>
</li>
	<li class="cat-item cat-item-1556981"><a href="https://linkezeitung.de/category/inland/bewegungen/" >Bewegungen</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://linkezeitung.de/category/inland/bildung/" >Bildung</a>
</li>
	<li class="cat-item cat-item-684605"><a href="https://linkezeitung.de/category/inland/faschisten/" >Faschisten</a>
</li>
	<li class="cat-item cat-item-635580"><a href="https://linkezeitung.de/category/inland/geheimdienste/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-14207"><a href="https://linkezeitung.de/category/inland/gesundheit/" >Gesundheit</a>
</li>
	<li class="cat-item cat-item-149036"><a href="https://linkezeitung.de/category/inland/innenpolitik/" >Innenpolitik</a>
</li>
	<li class="cat-item cat-item-788505"><a href="https://linkezeitung.de/category/inland/kirchen/" >Kirchen</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://linkezeitung.de/category/inland/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-384782924"><a href="https://linkezeitung.de/category/inland/militaerpolitik/" >Militärpolitik</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://linkezeitung.de/category/inland/parteien/" >Parteien</a>
</li>
	<li class="cat-item cat-item-1061896"><a href="https://linkezeitung.de/category/inland/regierung/" >Regierung</a>
</li>
	<li class="cat-item cat-item-521418"><a href="https://linkezeitung.de/category/inland/sozialpolitik/" >Sozialpolitik</a>
</li>
	<li class="cat-item cat-item-7350"><a href="https://linkezeitung.de/category/inland/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-435833"><a href="https://linkezeitung.de/category/inland/wirtschaftspolitik/" >Wirtschaftspolitik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-201557"><a href="https://linkezeitung.de/category/islamismus/" >Islamismus</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://linkezeitung.de/category/justiz/" >Justiz</a>
<ul class='children'>
	<li class="cat-item cat-item-428937034"><a href="https://linkezeitung.de/category/justiz/%c2%a7129-prozesse/" >§129 Prozesse</a>
</li>
	<li class="cat-item cat-item-1078650"><a href="https://linkezeitung.de/category/justiz/knast/" >Knast</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1814964"><a href="https://linkezeitung.de/category/kapitalisten/" >Kapitalisten</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://linkezeitung.de/category/kultur/" >Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-281619"><a href="https://linkezeitung.de/category/kultur/ausstellungen/" >Ausstellungen</a>
</li>
	<li class="cat-item cat-item-17563"><a href="https://linkezeitung.de/category/kultur/filme/" >Filme</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://linkezeitung.de/category/kultur/geschichte/" >Geschichte</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://linkezeitung.de/category/kultur/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-84061"><a href="https://linkezeitung.de/category/kultur/rezensionen/" >Rezensionen</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://linkezeitung.de/category/kultur/satire/" >Satire</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34997886"><a href="https://linkezeitung.de/category/medien-2/" >Medien</a>
</li>
	<li class="cat-item cat-item-480119"><a href="https://linkezeitung.de/category/migranten/" >Migranten</a>
</li>
	<li class="cat-item cat-item-71926"><a href="https://linkezeitung.de/category/theorie/" >Theorie</a>
<ul class='children'>
	<li class="cat-item cat-item-11566"><a href="https://linkezeitung.de/category/theorie/philosophie/" >Philosophie</a>
</li>
	<li class="cat-item cat-item-425374420"><a href="https://linkezeitung.de/category/theorie/wirtschaft-theorie/" >Wirtschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31473"><a href="https://linkezeitung.de/category/umwelt/" >Umwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-1626263"><a href="https://linkezeitung.de/category/umwelt/agrar/" >Agrar</a>
</li>
	<li class="cat-item cat-item-55316"><a href="https://linkezeitung.de/category/umwelt/klima/" >Klima</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1149"><a href="https://linkezeitung.de/category/videos/" >Videos</a>
<ul class='children'>
	<li class="cat-item cat-item-427660903"><a href="https://linkezeitung.de/category/videos/ausland-videos/" >Ausland</a>
	<ul class='children'>
	<li class="cat-item cat-item-26418877"><a href="https://linkezeitung.de/category/videos/ausland-videos/europa-ausland/" >Europa</a>
</li>
	<li class="cat-item cat-item-428377250"><a href="https://linkezeitung.de/category/videos/ausland-videos/naher-osten-ausland/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-427661134"><a href="https://linkezeitung.de/category/videos/ausland-videos/welt-ausland/" >Welt</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-427999318"><a href="https://linkezeitung.de/category/videos/inland-videos/" >Inland</a>
	<ul class='children'>
	<li class="cat-item cat-item-559069"><a href="https://linkezeitung.de/category/videos/inland-videos/antideutsche/" >Antideutsche</a>
</li>
	<li class="cat-item cat-item-554352194"><a href="https://linkezeitung.de/category/videos/inland-videos/geheimdienste-inland/" >Geheimdienste</a>
</li>
	<li class="cat-item cat-item-428945732"><a href="https://linkezeitung.de/category/videos/inland-videos/militaerpolitik-inland/" >Militärpolitik</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-79634818"><a href="https://linkezeitung.de/category/videos/kultur-videos/" >Kultur</a>
	<ul class='children'>
	<li class="cat-item cat-item-8449929"><a href="https://linkezeitung.de/category/videos/kultur-videos/geschichte-kultur/" >Geschichte</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-96737160"><a href="https://linkezeitung.de/category/waehrungen/" >Währungen</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://linkezeitung.de/category/wirtschaft/" >Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-698749"><a href="https://linkezeitung.de/category/wirtschaft/autoindustrie/" >Autoindustrie</a>
</li>
	<li class="cat-item cat-item-603316"><a href="https://linkezeitung.de/category/wirtschaft/banken/" >Banken</a>
</li>
	<li class="cat-item cat-item-55559"><a href="https://linkezeitung.de/category/wirtschaft/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-152112"><a href="https://linkezeitung.de/category/wirtschaft/finanzen/" >Finanzen</a>
</li>
	<li class="cat-item cat-item-63187"><a href="https://linkezeitung.de/category/wirtschaft/geld/" >Geld</a>
</li>
	<li class="cat-item cat-item-31804"><a href="https://linkezeitung.de/category/wirtschaft/handel/" >Handel</a>
</li>
	<li class="cat-item cat-item-3072"><a href="https://linkezeitung.de/category/wirtschaft/it/" >IT</a>
</li>
	<li class="cat-item cat-item-4159146"><a href="https://linkezeitung.de/category/wirtschaft/krisen/" >Krisen</a>
</li>
	<li class="cat-item cat-item-293108"><a href="https://linkezeitung.de/category/wirtschaft/spekulation/" >Spekulation</a>
</li>
	<li class="cat-item cat-item-4177323"><a href="https://linkezeitung.de/category/wirtschaft/zinspolitik/" >Zinspolitik</a>
</li>
</ul>
</li>
		</ul>
</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="mast">Top Beiträge </h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://linkezeitung.de/2017/04/02/hoher-amerikanischer-general-fordert-militaerisches-vorgehen-gegen-den-iran/" title="Hoher amerikanischer General fordert militärisches Vorgehen gegen den Iran" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/linkezeitungblog.files.wordpress.com/2017/04/votel.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Hoher amerikanischer General fordert militärisches Vorgehen gegen den Iran" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/04/02/hoher-amerikanischer-general-fordert-militaerisches-vorgehen-gegen-den-iran/" class="bump-view" data-bump-view="tp">
								Hoher amerikanischer General fordert militärisches Vorgehen gegen den Iran							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/04/02/ferda-koc-in-richtung-zwischenloesung/" title="Ferda Koç – In Richtung Zwischenlösung*" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/linkezeitungblog.files.wordpress.com/2017/04/soldat.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Ferda Koç – In Richtung Zwischenlösung*" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/04/02/ferda-koc-in-richtung-zwischenloesung/" class="bump-view" data-bump-view="tp">
								Ferda Koç – In Richtung Zwischenlösung*							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/04/02/dankschreiben-der-al-nusra-front-fuer-jahrelange-westliche-unterstuetzung/" title="Dankschreiben der al-Nusra-Front für jahrelange westliche Unterstützung" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/linkezeitungblog.files.wordpress.com/2017/04/alnusra1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Dankschreiben der al-Nusra-Front für jahrelange westliche Unterstützung" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/04/02/dankschreiben-der-al-nusra-front-fuer-jahrelange-westliche-unterstuetzung/" class="bump-view" data-bump-view="tp">
								Dankschreiben der al-Nusra-Front für jahrelange westliche Unterstützung							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/03/31/us-interventionen-droht-georgien-das-gleiche-schicksal-wie-der-ukraine/" title="US-Interventionen: Droht Georgien das gleiche Schicksal wie der Ukraine?" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/linkezeitungblog.files.wordpress.com/2017/03/usmanoever.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="US-Interventionen: Droht Georgien das gleiche Schicksal wie der Ukraine?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/03/31/us-interventionen-droht-georgien-das-gleiche-schicksal-wie-der-ukraine/" class="bump-view" data-bump-view="tp">
								US-Interventionen: Droht Georgien das gleiche Schicksal wie der Ukraine?							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/04/01/usa-wollen-krieg-gegen-den-hungernden-jemen-eskalieren/" title="USA wollen Krieg gegen den hungernden Jemen eskalieren" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/linkezeitungblog.files.wordpress.com/2017/04/demo1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="USA wollen Krieg gegen den hungernden Jemen eskalieren" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/04/01/usa-wollen-krieg-gegen-den-hungernden-jemen-eskalieren/" class="bump-view" data-bump-view="tp">
								USA wollen Krieg gegen den hungernden Jemen eskalieren							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/04/01/patrice-emmery-lumumba/" title="Patrice Emmery Lumumba" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/linkezeitungblog.files.wordpress.com/2017/04/lumumba.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Patrice Emmery Lumumba" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/04/01/patrice-emmery-lumumba/" class="bump-view" data-bump-view="tp">
								Patrice Emmery Lumumba							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/02/02/tuerkei-droht-griechenland-mit-krieg/" title="Türkei droht Griechenland mit Krieg!" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/linkezeitungblog.files.wordpress.com/2017/02/inselkonflikt.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Türkei droht Griechenland mit Krieg!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/02/02/tuerkei-droht-griechenland-mit-krieg/" class="bump-view" data-bump-view="tp">
								Türkei droht Griechenland mit Krieg!							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/03/31/der-vollstaendige-brief-des-ehemaligen-praesidenten-der-ukraine-an-donald-trump/" title="Der vollständige Brief des ehemaligen Präsidenten der Ukraine an Donald Trump" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/linkezeitungblog.files.wordpress.com/2017/03/janukowitsch.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Der vollständige Brief des ehemaligen Präsidenten der Ukraine an Donald Trump" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/03/31/der-vollstaendige-brief-des-ehemaligen-praesidenten-der-ukraine-an-donald-trump/" class="bump-view" data-bump-view="tp">
								Der vollständige Brief des ehemaligen Präsidenten der Ukraine an Donald Trump							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/04/01/lebenslaenglich-mein-indischer-freund-gn-saibaba/" title="Lebenslänglich: mein indischer Freund GN Saibaba" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/linkezeitungblog.files.wordpress.com/2017/04/saibaba.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Lebenslänglich: mein indischer Freund GN Saibaba" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/04/01/lebenslaenglich-mein-indischer-freund-gn-saibaba/" class="bump-view" data-bump-view="tp">
								Lebenslänglich: mein indischer Freund GN Saibaba							</a>
						</div>
											</li>
									<li>
												<a href="https://linkezeitung.de/2017/03/31/daesch-zerstoeren/" title="Daesch Zerstören?" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/linkezeitungblog.files.wordpress.com/2017/03/antidaeschtagung.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Daesch Zerstören?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://linkezeitung.de/2017/03/31/daesch-zerstoeren/" class="bump-view" data-bump-view="tp">
								Daesch Zerstören?							</a>
						</div>
											</li>
				</ul>
</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="mast">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="gisela malik" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/ae67601bf0a4bc7fb6304c8c81403392?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">gisela malik zu <a href="https://linkezeitung.de/2017/04/02/hoher-amerikanischer-general-fordert-militaerisches-vorgehen-gegen-den-iran/comment-page-1/#comment-3551">Hoher amerikanischer General f&hellip;</a></td></tr><tr><td title="tag heute" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b231ced9920067978dac81086de72f64?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tag heute zu <a href="https://linkezeitung.de/2016/08/28/kaschmir-die-tragoedie-gebrochener-versprechen/comment-page-1/#comment-3550">Kaschmir – die Tragödie gebroc&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/04/02/hoher-amerikanischer-general-fordert-militaerisches-vorgehen-gegen-den-iran/comment-page-1/#comment-3543">Hoher amerikanischer General f&hellip;</a></td></tr><tr><td title="Rüdiger Rauls" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://42" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/66bdbb889f6c42b55630f07e83265515?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://42" rel="nofollow">Rüdiger Rauls</a> zu <a href="https://linkezeitung.de/2017/03/29/us-dollar-abverkauf-china-japan-belgien-die-schweiz-und-saudi-arabien-werfen-milliarden-auf-den-markt/comment-page-1/#comment-3516">US-Dollar-„Abverkauf“: China,&hellip;</a></td></tr><tr><td title="Debatte Syrien und Irak: Die Arroganz der Linken - Das Pressebüro" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://das-pressebuero.de/debatte-syrien-und-irak-die-arroganz-der-linken_31498/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://das-pressebuero.de/debatte-syrien-und-irak-die-arroganz-der-linken_31498/" rel="nofollow">Debatte Syrien und I&hellip;</a> zu <a href="https://linkezeitung.de/2016/09/23/al-kaidas-weisshelme-bekommen-alternativen-nobelpreis/comment-page-1/#comment-3495">AL KAIDAS „WEISSHELME“ BEKOMME&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/03/29/us-dollar-abverkauf-china-japan-belgien-die-schweiz-und-saudi-arabien-werfen-milliarden-auf-den-markt/comment-page-1/#comment-3489">US-Dollar-„Abverkauf“: China,&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/03/29/eugh-zeigt-sein-gesicht-als-politischer-gerichtshof/comment-page-1/#comment-3488">EuGH zeigt sein Gesicht als po&hellip;</a></td></tr><tr><td title="m.lewin" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8f4c2771ae1068bfcf3819311e2d9b01?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">m.lewin zu <a href="https://linkezeitung.de/2017/03/28/saarland-ein-ueberwaeltigender-sieg/comment-page-1/#comment-3484">Saarland- ein überwältigender&hellip;</a></td></tr><tr><td title="Toni" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fbd21f2a140140d6cf367cbd9aef2d65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Toni zu <a href="https://linkezeitung.de/2017/03/26/die-vom-pentagon-geplante-rueckeroberung-der-is-hochburg-raqqa-in-syrien-ist-nur-mit-einer-staerkeren-beteiligung-der-us-streitkraefte-moeglich/comment-page-1/#comment-3457">Die vom Pentagon geplante Rück&hellip;</a></td></tr><tr><td title="tag heute" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b231ced9920067978dac81086de72f64?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tag heute zu <a href="https://linkezeitung.de/2017/03/26/die-vom-pentagon-geplante-rueckeroberung-der-is-hochburg-raqqa-in-syrien-ist-nur-mit-einer-staerkeren-beteiligung-der-us-streitkraefte-moeglich/comment-page-1/#comment-3455">Die vom Pentagon geplante Rück&hellip;</a></td></tr><tr><td title="donner" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/cfcf4b7b2d5c9a08e7728cd29bcdaa4f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">donner zu <a href="https://linkezeitung.de/2017/03/25/der-russe-wars-die-spurenleger-der-ard/comment-page-1/#comment-3452">„Der Russe wars!“ – Die Spuren&hellip;</a></td></tr><tr><td title="Toni" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fbd21f2a140140d6cf367cbd9aef2d65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Toni zu <a href="https://linkezeitung.de/2017/03/26/merkel-im-umfrage-schock-deutsche-wollen-offenbar-auch-schulz-nicht-als-kanzler/comment-page-1/#comment-3451">Merkel im Umfrage-Schock: Deut&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/03/26/merkel-im-umfrage-schock-deutsche-wollen-offenbar-auch-schulz-nicht-als-kanzler/comment-page-1/#comment-3449">Merkel im Umfrage-Schock: Deut&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/03/26/die-vom-pentagon-geplante-rueckeroberung-der-is-hochburg-raqqa-in-syrien-ist-nur-mit-einer-staerkeren-beteiligung-der-us-streitkraefte-moeglich/comment-page-1/#comment-3448">Die vom Pentagon geplante Rück&hellip;</a></td></tr><tr><td title="reiner tiroch" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/be4ffa1e1945ddd6ee59bf0bbc4af8f5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">reiner tiroch zu <a href="https://linkezeitung.de/2017/03/25/der-russe-wars-die-spurenleger-der-ard/comment-page-1/#comment-3437">„Der Russe wars!“ – Die Spuren&hellip;</a></td></tr>				</table>
				</div><div id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="mast">Kontakt</h3><div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=linkezeitung@gmail.com" target="_blank">linkezeitung@gmail.com</a></div></div><div id="archives-2" class="widget widget_archive"><h3 class="mast">Archive</h3>		<ul>
			<li><a href='https://linkezeitung.de/2017/04/'>April 2017</a>&nbsp;(8)</li>
	<li><a href='https://linkezeitung.de/2017/03/'>März 2017</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2017/02/'>Februar 2017</a>&nbsp;(111)</li>
	<li><a href='https://linkezeitung.de/2017/01/'>Januar 2017</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/12/'>Dezember 2016</a>&nbsp;(121)</li>
	<li><a href='https://linkezeitung.de/2016/11/'>November 2016</a>&nbsp;(118)</li>
	<li><a href='https://linkezeitung.de/2016/10/'>Oktober 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/09/'>September 2016</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2016/08/'>August 2016</a>&nbsp;(123)</li>
	<li><a href='https://linkezeitung.de/2016/07/'>Juli 2016</a>&nbsp;(125)</li>
	<li><a href='https://linkezeitung.de/2016/06/'>Juni 2016</a>&nbsp;(122)</li>
	<li><a href='https://linkezeitung.de/2016/05/'>Mai 2016</a>&nbsp;(124)</li>
	<li><a href='https://linkezeitung.de/2016/04/'>April 2016</a>&nbsp;(120)</li>
	<li><a href='https://linkezeitung.de/2016/03/'>März 2016</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2016/02/'>Februar 2016</a>&nbsp;(115)</li>
	<li><a href='https://linkezeitung.de/2016/01/'>Januar 2016</a>&nbsp;(134)</li>
	<li><a href='https://linkezeitung.de/2015/12/'>Dezember 2015</a>&nbsp;(126)</li>
	<li><a href='https://linkezeitung.de/2015/11/'>November 2015</a>&nbsp;(2)</li>
		</ul>
		</div><div id="meta-2" class="widget widget_meta"><h3 class="mast">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/account/user/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://linkezeitungblog.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://linkezeitung.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://linkezeitung.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://linkezeitung.de/" title="Linke Zeitung" rel="home">
					Linke Zeitung				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201713y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ae67601bf0a4bc7fb6304c8c81403392">
	</div>
	<div class="grofile-hash-map-b231ced9920067978dac81086de72f64">
	</div>
	<div class="grofile-hash-map-be4ffa1e1945ddd6ee59bf0bbc4af8f5">
	</div>
	<div class="grofile-hash-map-66bdbb889f6c42b55630f07e83265515">
	</div>
	<div class="grofile-hash-map-8f4c2771ae1068bfcf3819311e2d9b01">
	</div>
	<div class="grofile-hash-map-fbd21f2a140140d6cf367cbd9aef2d65">
	</div>
	<div class="grofile-hash-map-cfcf4b7b2d5c9a08e7728cd29bcdaa4f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/linkezeitungblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=0d84f09efe","homeURL":"https:\/\/linkezeitung.de\/","postID":"7029","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103378072" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://linkezeitung.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Linke Zeitung" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="faf58b1a4a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/linkezeitung.de\/2017\/04\/02\/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul\/":7029};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/02/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103378072","siteName":"Linke Zeitung","siteURL":"https:\/\/linkezeitung.de","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e127fa4351d011c9771a5f7981e6cad8?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F04%2F02%2Firakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul%2F","themeURL":"","xhrURL":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"84dd6d4214","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7c20e5dc33\" \/>","referer":"https:\/\/linkezeitung.de\/2017\/04\/02\/irakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/linkezeitungblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flinkezeitungblog.wordpress.com%2F2017%2F04%2F02%2Firakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul%2F","postID":"7029","shortlink":"http:\/\/wp.me\/p6ZLmg-1Pn","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/linkezeitung.de\/7029","statsLink":"https:\/\/wordpress.com\/stats\/post\/7029\/linkezeitung.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: The Morning After","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 58 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F04%2F02%2Firakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/linkezeitung.de\/wp-admin\/admin-ajax.php","nonce":"40c72bfa10","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/linkezeitungblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flinkezeitung.de%2F2017%2F04%2F02%2Firakische-sicherheitskraefte-schon-nah-an-grosser-nuri-moschee-in-mossul%2F","blog_id":"103378072","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=103378072&v=wpcom&tz=2&user_id=0&subd=linkezeitungblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkF0KAjEMhC9kNwoK+iCepXajpvbPpF319nbR1RVkwaeEyXzDELgmZWLIGDJYgRY7MphujZUZjE6+qOTKkYKAozMKXAoWPOnQOuQJs4neV0k9IdvTe5ArJfwH+hIGkIJxpf02MCZ3bzyFiXTd1rvaawavJSPXTcUOmakPe2tTCSZTDH3Ce/tVStKnx1i39Xd8f41m7Pr1C82xCDqwmJM2ZzUIE0yKktXBaWKQk2YKx2FWaOe3i+V6s1rMl6u5fQDwWL9r'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "linkezeitungblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103378072','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'103378072','v':'wpcom','tz':'2','user_id':'0','post':'7029','subd':'linkezeitungblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJltvOFdOUUFfRT9GdytJJUR4cUFFUEhwblNaW0MzUC1wfnZFRGZXLVpSMUwyWD8xdWo2fjQydVB0b3R8YVNLRVNCfD1UaEltPVpkQ2Y5Ul82Wk58eXJzSlZxSnVqU1c1c0RESTI3am54aXpzUV12NXVxazFLSnwtPzJ3LCtaY3JsPzIzaDNKUXxrTi96NVVHLlYxV0kxZXFtWVAvPWNCZm0wbnYwTTlXNS5mZEhvdlZuWkZjJXhmWHRFeCw4X3Y0bzV1SHBtY2ZbdVZrUEJJfmYvdSZrc3BtJXZ0aytneVtoZ25sRXFjTTAlbnN3fCZjaUtN'}]);
_stq.push([ 'clickTrackerInit', '103378072', '7029' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>